Роберт Сальваторе - Море Мечей

1 Роберт Сальваторе

Пролог

Уверенными и плавными движениями он описывал саблями широкие дуги, чтобы сбить противника с толку. При первой же возможности он сделал шаг вперед и занес оружие над незащищенным плечом противника. Однако эльф с бритой головой, блестевшей на солнце, быстро отступил и, защищаясь, отбил изогнутый клинок длинным прямым мечом, сделал молниеносный выпад кинжалом, а затем шаг вперед — и удар мечом.
Но его соперник передвигался так, словно предвидел каждое следующее действие противника. Вращая саблями, он со звоном отбил смертоносный меч. Эльф сделал новый выпад, метя чуть пониже груди, потом еще один.
Однако сабли, скрещиваясь, мастерски парировали удары. Проворный эльф, поблескивая лысиной, попытался пнуть его ногой поверх клинков, но их изогнутые лезвия в то же мгновение взлетели вверх.
Правда, удар оказался всего лишь обманной уловкой, и, едва лезвия сабель поднялись, эльф пригнулся и метнул кинжал. Ни опустить клинки, ни отступить его противник не успел.
Бросок был безупречен: кинжал вонзился в живот.

* * *

— Да это точно Дюдермонт! — возбужденно прокричал один из матросов. — Снова нас догоняет!
— Да ну, он же понятия не имеет, кто мы, — отозвался другой.
— Обогнем риф и пройдем мимо волнорезов, — приказала рулевому Шила Кри.
Высокая и грузная рыжеволосая пиратка с раздражением наблюдала за преследователем. Кулаки ее были тяжелы, как камень, от долгих лет тяжелой работы на судне, а в зеленых глазах плескалась злость — трехмачтовая шхуна заставила ее изменить курс, отказаться от легкой добычи — слабовооруженного торгового корабля.
— Окутай нас туманом, чтобы они не проследили, — выкрикнула пиратка, обращаясь к Беллани, чародейке, постоянно служившей на "Кровавом киле"
— Угу, туман, — тряхнув головой и рассыпав по плечам смолено — черные волосы, презрительно фыркнула Беллани.
Но Шила, которой привычнее было махать мечом, чем вести беседы, таких тонкостей, как интонации, не понимала. Беллани передернула плечами и начала произносить самое сильное заклинание — для создания огненного шара. Однако направила она его не на корабль — преследователь. — Если это на самом деле «Морская фея», их чародей легко обезвредит удар, — а в воду за кормой «Кровавого киля».
Едва огненные языки коснулись волн, вода зашипела и забурлила, и позади быстро удалявшегося судна поднялось плотное облако пара. Шила Кри кивнула с довольной улыбкой. Ее штурману, ширококостной мордатой рябой бабе с желтыми зубами, воды за западным отрогом Хребта Мира были известны лучше, чем кому бы то ни было. Она могла бы провести корабль там в самую глухую ночь, руководствуясь лишь плеском волн о рифы. Судно Дюдермонта не посмеет сунуться за ними в эти опасные воды. Вскоре «Кровавый киль» минет третий волнорез, обогнет скалистый выступ, а там либо отправится в открытое море, либо повернет к изрезанному берегу, который Шила и ее товарищи считали своим домом.
— Откуда ему знать, что это мы? — усомнился один из матросов.
Шила Кри, надеясь, что парень прав, кивнула. Очертания "Морской феи", трехмачтовой шхуны, трудно было спутать с очертаниями другого судна, тогда как «Кровавый киль» был обычной, небольшой и ничем не примечательной каравеллой. Тем не менее Шила Кри, будучи опытным морским волком, вовсе не желала связываться с легендарным капитаном Дюдермонтом и его верной командой, не важно, узнали они ее или нет.
До нее дошли слухи, что Дюдермонт разыскивает именно ее, хотя чем она так заинтересовала знамени того истребителя морских разбойников, Шила Кри совершенно не представляла. Женщина задумчиво коснулась клейма на плече. Это был ее новый «герб». Такой же знак носили все женщины в ее команде. Это было изображение громадного боевого молота, который она купила у какого-то недоумка в Лускане, Клыка Защитника.
Может, и есть причина столь пристального внимания Дюдермонта? Шиле Кри в общих чертах была известна история великолепного оружия, болтали, что его прежний владелец, пьянчуга-варвар по имени Вульфгар, был другом капитана. Возможно, все дело в этом, но разве можно знать наверняка? И потом, разве Вульфгара не судили в Лускане за попытку убить Дюдермонта?
Однако Шила, передернув плечами, выбросила эти мысли из головы, потому что «Кровавый киль» осторожно маневрировал между подводными скалами и рифами, направляясь к тайному убежищу пиратов, надежно укрытому от чужих глаз в Золотой Бухте. Не смотря на опыт штурмана, корпус корабля несколько раз проскрежетал по острым камням и в гавань вошел с креном на левый борт.
Но это было не страшно, поскольку в пиратской бухте, окруженной со всех сторон зубчатыми скалами, отремонтировать корабль не составляло труда. «Кровавый киль» вошел в обширную пещеру, первую из сложного переплетения естественных туннелей, пустот и гротов, изрезавших восточные отроги Хребта Мира. Теперь эти туннели заполнились дымом факелов, пещеры были обжиты и служили хранилищем богатой добычи пиратской шайки, становившейся самой удачливой в северных водах Побережья Мечей.
Хрупкая черноволосая чародейка вздохнула. Было очевидно, что в предстоящем ремонте ей предстояло проделать самую большую работу.
— Черт бы побрал этого Дюдермонта! — процедила она.
— Лучше бы черт побрал нашу трусость, — провор чал, проходя мимо, один из матросов.
Рядом с ним тут же возникла Шила Кри и ударом в челюсть сбила с ног.
— Да он нас, может, и не видел, — попытался оправдаться матрос, со страхом глядя снизу вверх на рыжую пиратку.
Если бы Шиле посмела возразить одна из женщин Команды, ее поколотили бы, но если голос подавал кто-то из матросов-мужчин, он вполне мог на своей шкуре оценить, что корабль заслуженно носил свое имя. Ведь килевание было любимой забавой жестокой Шилы Кри.
Однако на сей раз Шила, озабоченная внезапным появлением Дюдермонта, позволила провинившемуся скрыться с глаз, и тот мешкать не стал. Вполне вероятно, что с «Морской феи» их действительно не заметили, а если и заметили, то не поняли, кто они такие.
Но все же Шила Кри предпочитала перестраховаться, когда дело касалось капитана Дюдермонта. Если они впрямь задался целью настичь ее, то пусть уж это произойдет здесь, в Золотой Бухте, надежной крепости, где кроме пиратки и ее команды обитало еще много численное племя огров.

* * *

Удар был точен, но кинжал со звоном упал на пол.
— Дриззт До'Урден никогда не поддался бы на такую уловку! — высоким, красивым голосом отчитывал соперника бритоголовый эльф Лелоринель. Сквозь прорези черной маски, которую он носил постоянно, жестко блестели голубые с золотистыми искрами глаза. Резким движением он вложил меч в ножны. — А если б и поддался, то успел бы отступить или закрыться саблями, — скривив губы, добавил он.
— Но я не Дриззт До'Урден, — скромно возразил эльф-полукровка Тюневек. Он сделал несколько шагов по крыше и привалился к зубцу парапета, тяжело дыша.
— Маскевик наделил тебя вполне достаточной прытью, чтобы возместить этот печальный недостаток, — ответил эльф, поднимая кинжал и оправляя легкую коричневую рубаху без рукавов.
Тюневек только фыркнул:
— Да ты ведь даже не знаешь, как бьется Дриззт До'Урден! — не преминул заметить он. — Полно! Ты когда-нибудь видел его в бою? Ты хоть видел, как он двигается, что приписываешь ему такое мастерство? Это просто невозможно, говорю тебе! На Лелоринеля его слова, похоже, не произвели ни какого впечатления:
— На севере все знают о его боевом искусстве и храбрости.
— И все наверняка преувеличивают, — заметил Тюневек.
Лелоринель упрямо мотнул лысой головой. Он не однократно и в подробностях расписывал подвиги Дриззта своему партнеру-полукровке.
— Я щедро оплачиваю твое участие в наших поединках, — сказал он. — Так что было бы лучше, если бы ты внимательно прислушивался к моим словам и не сомневался в них, а постарался настолько хорошо имитировать боевой стиль Дриззта До'Урдена, насколько это позволяют твои жалкие возможности.
Голый по пояс Тюневек вытирал пот с мускулисто го стройного торса. Он протянул полотенце Лелоринелю, смерившему его презрительным взглядом, как всегда в случаях неудач эльф прошел мимо партнера и открыл крышку лаза, через который можно было спуститься на верхний этаж башни.
— Похоже, действие заклятия «каменной кожи» заканчивается, — сухо бросил он, спускаясь.
Оставшись на крыше один, Тюневек невесело усмехнулся. Подойдя к своей рубашке, он вдруг заметил мерцание в воздухе. Эльф-полукровка остановился, поджидая, пока материализуется старый Маскевик.
— Ну что, сегодня он доволен? — скрипучим голосом спросил седобородый старик. Но по его желтозубой насмешливой улыбке было ясно, что ему уже все известно.
— Лелоринель просто одержим, — отозвался Тюневек. — Если бы сам не видел, не поверил бы, что такое возможно.
Маскевик безразлично пожал плечами.
— Он больше пяти лет трудился на меня в поте лица, чтобы заслужить и мои услуги, и то, чем он щедро оплачивает твои, — заметил он. — Только, чтобы найти такого, как ты, подающего некоторую надежду со временем научиться воспроизводить стиль этого странного темного эльфа, Дриззта До'Урдена, мы потратили много месяцев.
— Стоило ли надрываться? — огрызнулся раздосадованный Тюневек. — Почему бы вам с Лелоринелем не разыскать этого разнесчастного дроу и покончить с ним раз и навсегда? Все проще, чем эти бесконечные поединки.
Красноречивая усмешка Маскевика говорила, как сильно эльф-полукровка недооценивает этого дроу, тогда как они с Лелоринелем много наслышаны о его необыкновенных свершениях.
— Говорят, Дриззт — близкий друг дворфа по имени Бренор Батлхаммер, — сказал Маскевик. — Слыхал о таком?
Тюневек, натягивая серую рубашку, отрицательно мотнул головой.
— Он король Мифрил Холла, — пояснил чародей. — Или был по крайней мере. А я не испытываю ни малейшего желания навлечь на себя месть целого клана разъяренных дворфов с толпой чародеев в придачу. Вряд ли можно надеяться на отменное здоровье или сказочное богатство, имея врагом Бренора Батлхаммера. Кроме того, я не имею ничего против этого Дриззта До'Урдена, — прибавил Маскевик. — С какой стати я должен желать ему смерти?
— Потому что Лелоринель твой друг.
— Лелоринель, — несколько насмешливо повторил маг. — Не спорю, он мне нравится, и, соблюдая долг дружбы, я время от времени пытаюсь убедить его, что выбранный им путь ведет к саморазрушению, и ничему больше.
— Могу спорить, он остается совершенно глух, — вставил Тюневек.
— Точно, — подтвердил Маскевик. — Этот Лелоринель Тел'е'бренекетт такой упрямец.
— Если только это его настоящее имя, — фыркнул Тюневек, который после последнего поединка был со всем не в духе. — «Я с тобой так, как ты со мной», — перевел он имя эльфа, которое и впрямь было одной из вариаций распространенной у этого народа поговорки.
— Что ж, в ней нашла отражение философия дружбы и уважения, разве не так? — спросил старый маг.
— И мести тоже, — хмуро добавил Тюневек.

* * *

Лелоринель же, оказавшись один с маленькой комнате на одном из нижних этажей башни, сорвал с лица маску и тяжело плюхнулся на кровать, весь кипя от раздражения и ненависти к Дриззту До'Урдену.
— Сколько же лет на это уйдет? — пробормотал он, теребя на пальце ониксовый перстень. — А хоть бы и веков, какая разница?
Лелоринель сдернул кольцо и поднес его к глазам. Ему пришлось два года трудиться изо всех сил, чтобы получить эту вещь от Маскевика. Перстень был волшебным и мог надолго удерживать различные чары. В нем заключалось четыре заклятия, которые, как считал Лелоринель, помогут ему убить Дриззта До'Урдена.
Само собой, эльф понимал, что если ему придется применить их все, то, скорее всего, он тоже погибнет. Но это не имело значения. Если Дриззт До'Урден умрет, Лелоринель перейдет в мир иной спокойно.

Часть 1. КЛОЧЬЯ ТЬМЫ

Как хорошо быть дома! Как прекрасно слышать шум ветра в Долине, чувствовать его бодрящий холодок, словно напоминающий мне, что я живу.
Как часто мы забываем, насколько важно это простое ощущение. Так легко забыть, что ты действительно живешь, и испытывать благоговение оттого, что можно, наслаждаться рассветом и закатом каждого дня.
И чувствовать, что все время, разделяющее их, и все долгие часы после того, как падет покров темноты, принадлежат тебе и ты волен распоряжаться ими.
И любой человек, встреченный на пути, может как-то изменить жизнь, оставить по себе хорошую или плохую память, оживить будни, прервать монотонный поток одинаковых мгновений. Я думаю, что эти бесполезные мгновения, часы, похожие друг на друга, — наш враг, мазки смерти на полотне жизни.
Да, прекрасно быть дома, в суровой Долине Ледяно го Ветра, где полно всяких чудовищ и за каждым поворотом дороги можно встретить разбойника. Но я чувствую себя более живым и более счастливым, чем раньше. Я слишком долго боролся со зловещей тенью мо его происхождения. Я боролся с неизбежностью отпущенной мне датой жизни, стараясь примириться с тем, что умру много позже Бренора, Вульфгара, Региса и Кэтти-бри.
Как глупо было скорбеть о конце ее дней и не радоваться тем дням, что отпущены нам, дням, когда мы вместе! Как глупо позволять настоящему бесследно уплывать в прошлое, при этом сокрушаясь о возможном — всего лишь возможном — будущем!
С каждым мгновением нового дня все мы приближаемся к смерти. И это неизбежно. Осознание этой истины может либо парализовать нас страхом, либо наполнить нетерпеливой жаждой испытать и испробовать все на свете, стремясь жить так, чтобы каждое мгновение запечатлелось в нашей памяти. Жить так, чтобы ощущать биение бытия в мерцании звезды и при ярком свете дня, в тихую погоду и в бурю, и делать каждый шаг с готовностью независимо от того, идешь ли ты через цветущий сад, или глубокие снега.
Старые и зрелые люди нередко забывают эту истину, так хорошо известную юным. И именно в этом прчина злости и зависти, которую многие питают к молодым. Как часто мне доводилось слышать распространенную жалобу: «Если бы я только мог вернуться в то время, зная то, что знаю сейчас! Слышать такое просто смешно, потому что на самом деле таким людям следовало бы сказать: «Если бы я только мог вновь ощутить жажду и радость жизни, что испытывал тогда!»
Я, в конце концов, понял, что в этом и есть значение жизни, и в осознании этого и почерпнул ту самую жажду и радость. Можно прожить короткую жизнь в двадцать лет полнее и радостнее, чем целые столетия, когда глаза потуплены и опущены плечи.
Вспоминаю наш первый совместный бой с Вульфгаром, когда я, улыбаясь и чувствуя себя переполненным жаждой жизни, вступил в схватку, несмотря на то, что нам противостояли страшные гиганты с перевесом в численности и силе! Странно, что со временем эта жажда жизни уменьшилась.
Мне потребовалось мною времени, пришлось пережить горькие утраты для того, чтобы понять неправильность такого отношения. Чтобы вновь очнуться для жизни, наслаждаться красотой вокруг и испытывать восторг от собственного существования, мне прежде пришлось неразумно уступить хрустальный осколок Джарлакслу, наконец, завершить (надеюсь, навсегда) наш спор с Артемисом Энтрери и вернуться в Долину Ледяною Ветра.
Само собой, тревога и переживания никуда не деваются. По-прежнему Вульфгара с нами нет, мы не знаем, где он, и я беспокоюсь за его здоровье и жизнь. Но я смирился с тем, что он выбрал такой путь, — именно ради того, чтобы сохранить свою жизнь и здоровье, ему нужно было оставить нас. Мне остается только мо лить небо, что когда-нибудь наши дороги вновь пересекутся и он вернется домой. Я надеюсь, что до нас наконец дойдут какие-нибудь вести о нем и либо наши опасения развеятся, либо нам придется собираться в путь, чтобы спасать его.
Но теперь я могу терпеть и надеяться на лучшее, поскольку, без конца тревожась о своем друге, я разрушаю собственную жизнь.
А этого я не сделаю.
В мире слишком много красоты.
В мире слишком много чудовищ и негодяев.
И столько интересного.
Дриззт До'Урден

Глава 1. СПИНА К СПИНЕ

По плечу Кэтти-бри, щекоча голую руку, рассыпались белые волосы Дриззта, а ее собственная золотистая грива разметалась по груди дроу.
Они сидели на берегу Мер Дуалдон, самого большого озера в Долине Ледяного Ветра, спина к спине, и глядели в марево летнего неба. Низко над горизонтом медленно скользили белые облачка, и их пушистые бока казались еще мягче в сравнении с резки ми силуэтами стервятников, во множестве круживших под ними. Но друзья рассматривали облака, а не птиц.
— Вон то похоже на костолобую форель, попавшую на багор, — заметила Кэтти-бри об одном облаке необычной формы — слегка вытянутом и изогнутом, вслед за которым тянулась длинная тонкая белая линия.
— Как это у тебя получается? — со смехом спросил темный эльф.
Кэтти-бри чуть обернулась, чтобы взглянуть в сиреневые глаза темнокожего друга.
— А как у тебя не получается? — в свою очередь спросила она. — Что может быть проще?
Дриззт снова рассмеялся, но не столько словам, сколько тому, как они были произнесены. Сейчас они вновь жили вместе с дворфами из клана Батлхаммер на рудниках вблизи Десяти Городов, и сильный акцент и грубоватые интонации языка дворфов вновь отчетливо проявлялись в речи девушки.
Дроу тоже чуть повернул голову, и их глаза оказались совсем близко. Дриззт различил в глубине ее зрачков особое мерцание — искорки благодушия и счастья, появившиеся там лишь недавно, после долгих месяцев отсутствия Вульфгара, и сейчас этот счастливый взгляд был гораздо более определенным, чем раньше. Дриззт снова со смехом перевел взгляд на небо.
— Твоя рыбка вырвалась, — объявил он, поскольку ветер разрушил длинный след за большим облаком.
— Все равно это рыба, — с обидой, притворной конечно, возразила Кэтти-бри.
Дриззт с улыбкой промолчал.

* * *

— Ты набитый дурак! — брызгая слюной, бушевал Бренор Батлхаммер. Дворф с силой топнул ногой, обутой в тяжелый сапог, и водрузил себе на голову однорогий помятый шлем, из-под которого во все стороны топорщилась густая огненно-рыжая шевелюра. — Я тут думаю, что у меня в Совете теперь есть сторонник, а ты что делаешь? Позволяешь этому Кемпу из Таргоса устанавливать цены, даже не поторговавшись!
Хафлинг Регис, нянчивший раненую руку, по страдавшую в последнем походе, и заметно похудевший, ответил, пожав плечами:
— Кемп из Таргоса говорит только о ценах на руду для рыбаков.
— Можно подумать, рыбаки покупают много руды! — взревел Бренор. — Какого черта я вернул тебя в Совет, Пузан, если ты только осложняешь мне жизнь?
Регис постарался спрятать улыбку. Он едва удержался, чтобы не напомнить товарищу, что вовсе не Бренор вернул его в Совет, а жители Одинокого Леса упросили его стать их новым представителем, поскольку прежний окончил свои дни в брюхе йети.
— Рыбаки, — раздраженно повторил дворф и сплюнул прямо под босые волосатые ножки хафлинга.
Хафлинг ласково улыбнулся и чуть отступил. Бренор из тех собак, что лают, да не кусают, и Регис понимал, что вскоре он забудет об этом — едва лишь на горизонте замаячит новая катастрофа. Бренор Батлхаммер просто чрезвычайно легко распалялся.
Дворф все еще продолжал ворчать, когда они, свернув по тропинке, внезапно увидели Кэтти-бри и Дриззта, сидящих на мшистом берегу, наслаждающихся присутствием друг друга и погруженных в созерцание об лаков. Регис невольно затаил дыхание, предполагая, что Бренор, увидев свою драгоценную доченьку в столь близком соседстве с Дриззтом, — собственно, все равно с кем, — начнет рвать и метать, но дворф только потряс косматой головой и стремительно направился в другую сторону.
— Тупой эльф, — бормотал он себе под нос, когда Регис наконец нагнал его. — Неужели нельзя просто поцеловать девчонку — и дело с концом?
— Откуда ты знаешь, что он этого еще не сделал? — спросил хафлинг, широко ухмыляясь. Щеки Бренора тут же запылали почище огненной бороды.
А хафлинг, само собой, поспешил отскочить подальше от тяжелой руки короля дворфов. — Однако Бренор, бормоча проклятия и низко склонив голову, потопал прочь. Регис изумленно спрашивал себя, как можно так грохотать сапогами по земляной тропинке, заросшей мягким мхом.

* * *

Стоявший в Зале Совета Брин Шандера деловитый гул ничуть не удивлял Региса. Он старался внимательно следить за слушаниями, которыми руководил старейшина Кассиус, самый уважаемый из предводителей Десяти Городов. Каждый из Десяти Городов управлялся независимо, но когда затрагивались общие интересы, решения принимались Советом, куда входили представители всех городов, но заслуги Кассиуса перед этой землей были столь велики, что он больше не представлял конкретный город, даже его родной Брин Шандер, самый крупный из Десяти Городов. Это, разумеется, не понравилось Кемпу из Таргоса, второго по величине города. Между ними часто возникали споры, теперь же авторитет Кассиуса заметно вырос, от Брин Шандера был назначен новый представитель, и Кемп остался в меньшинстве.
Однако Кассиус оставался выше интриг, и даже Кемпу с неохотой пришлось признать, что эти несколько месяцев его соперник был справедлив и бес пристрастен в делах.
Зато советник от Одинокого Леса из-за установившихся в Зале Совета спокойствия и деловитости скучал еще больше. Хафлинг любил жаркие споры и ссоры, особенно когда их предмет его прямо не касался и он мог, оставаясь в стороне, умело подогревать страсти. Увы, прошли те славные денечки!
Регис честно старался не спать, но сейчас обсуждался передел глубинных вод Мер Дуалдона на участки. Рыболовецкие суда должны были не нарушать границы и воздерживаться на воде от выяснения отношений.
Эти споры велись в Десяти Городах десятилетиями, и Регис хорошо знал, что никакие предписания не удержат рыбаков на отведенных участках на бескрайней глади озера. Когда рыбаки нападали на косяк рыбы, ее преследовали, напрочь забывая о всяческих правилах. Костолобая форель, основное сырье для косторезов и, кроме того, деликатес, была залогом процветания городов и привлекала большое количество всяких грабителей и мошенников, которые были не прочь поживиться.
Законы принимались в далеком от берегов трех больших озер зале лишь затем, чтобы советникам было к чему апеллировать, когда все правила будут в который раз позабыты.
Регис открыл глаза, когда обсуждение перешло к более насущным предметам, напрямую касавшимся хафлинга. Вообще-то разбудил его оклик Кассиуса, как коротышка осознал в следующий миг.
— Прости, что прерываю твой сон, — негромко обратился к хафлингу старейшина Десяти Городов.
— Я... м-м... я работал день и ночь, готовясь... м-м-м... к заседанию, — смущенно промямлил Регис. — К тому же путь до Брин Шандера неблизкий.
Кассиус, улыбаясь, жестом пресек дальнейшие объяснения, пока Регис не поставил себя в еще более неловкое положение. Хафлингу не было нужды оправдываться перед ними. Все понимали, чего стоит он сам, зато знали, какие у него друзья.
— Что ж, в таком случае ты позаботишься об этом деле? — отрывисто спросил Кемп из Таргоса, меньше всех остальных расположенный к Регису.
— Каком деле?
Кемп опустил голову и негромко выругался.
— О разбойниках на дорогах, — помог хафлингу Кассиус. — Новую банду видели за Шенгарном к югу от Бремена. Путь, конечно, дальний, но, если бы ты и твои товарищи снова взяли на себя заботу о безопасности дорог, мы были бы очень вам признательны.
Регис откинулся на спинку стула, сложив руки на округлом животике. Вот это хорошо, раздумывал он, еще один случай показать себя героями. Регис почувствовал себя в своей стихии, хоть и не стал бы отрицать, что в подвигах друзей ему обычно доставались самые скромные роли. Зато во время заседаний Совета бывали моменты, когда маленький хафлинг мог пред стать во всем блеске славы и даже чувствовать себя равным могущественному Кемпу. Он обдумал предложенную Кассиусом задачу. Бремен находился западнее всех городов, за рекой Шенгарн, которая сейчас, в конце лета, должна быть сравнительно мелкой.
— Полагаю, дней через десять мы будем там и очистим дорогу, — важно произнес Регис, выдержав надлежащую паузу.
Он не сомневался, что друзья согласятся. Разве мало они охотились на всяких страшилищ и разбойников за последние пару месяцев? Дриззт и Кэтти-бри особенно любили такие предприятия, да и Бренор тоже был бы не прочь, несмотря на вечные жалобы и ворчание.
Раздумывая об этом, Регис вдруг осознал, что он и сам охотно вновь пустится навстречу приключениям. После серьезного, едва ли не смертельного ранения, полученного в последнем путешествии, с Регисом произошла заметная перемена. Тогда он сам ее не заметил. Мучаясь от раны, в то время он желал лишь одного — поскорее вернуться в свой уютный домик в Одиноком Лесу, резать кость и спокойно сидеть с удочкой на берегу Мер Дуалдона. Однако, прибью домой, Регис вдруг обнаружил, что хвастаться полученным шрамом невыразимо приятно.
Так что, если Дриззт и остальные решат сразиться с новыми врагами, Регис с радостью последует за ними, готовый сделать все, что в его силах.

* * *

Каждый долгий день перехода на юг от Бремена был похож на другой. Воздух гудел роями гнуса и комаров. Грязь, наконец освободившаяся от ледяной корки, сковывавшей землю в Долине Ледяного Ветра на протяжении девяти холодных месяцев, налипала на колеса повозки и старые сапоги Дриззта, шедшего чуть поодаль от товарищей.
Лошадью правила Кэтти-бри. На ней было грязное шерстяное платье длиной до пят, а волосы девушка тщательно подобрала под платок. Рядом с ней с красным, обветренным лицом сидел Регис, переодетый мальчиком.
Лучше всех устроился Бренор. Он соорудил для себя ящик, некое подобие будки, в котором помещался целиком, приколотил его за скамейкой возницы и спокойно ехал себе всю дорогу.
Дриззт осторожно пробирался пешком. На открытых пространствах тундры могли таится куда большие опасности, чем та разбойничья шайка, которую они должны были выловить. Тут вполне могли встретиться йети, хотя большинство их перекочевало сейчас на юг, следуя за стадами оленей. В это время года тролли и гоблины частенько приходили с далеких гор в по исках легкой поживы. К тому же Дриззту нередко приходилось перемахивать через страшных серых змей, достигавших двенадцати, а то и более футов в длину, укус которых мог умертвить даже горного великана. И при этом приходилось непрерывно держать повозку в поле зрения, внимательно обозревая окрестности во всех направлениях. Ведь он должен был заметить разбойников раньше, чем они увидят их.

1 Следующая страница


Море Мечей 2

Все же задача не казалась слишком сложной. Судя по довольно обстоятельным рассказам путешественников, головорезов было не много и особым мастерством они не отличались. Однако Дриззт тут же напомнил себе, что не стоит чересчур уж полагаться на эти сведения. В любой момент их отряд уменьшится до трех человек благодаря единственному меткому выстрелу.
Гнус роился в воздухе, солнце резало глаза, в каждой грязной луже могла затаиться серая змея, а за любой кочкой — йети, в то время как где-то поблизости рыскала разбойничья шайка, угрожая жизни его друзей.
Но настроение у Дзйрта До'Урдена было превосходным!
Он перепрыгнул небольшой ручеек и сразу остановился, заметив цепочку странных лужиц размером со ступню человека. Дроу подошел к ближайшей и нагнулся, внимательно изучая. В этой раскисшей земле следы подолгу не сохранялись, значит, эти были свежие. Дриззт сунул в лужицу палец, и тот погрузился до второй фаланги — видимо, след принадлежал взрослому человеку.
Дроу выпрямился и положил ладони на эфесы сабель, скрытых складками плаща. Оба клинка, Сверкающий на правом бедре и Ледяная Смерть на левом, были готовы к бою.
Дриззт прищурился и поднес ладонь к глазам, заслоняя их от солнца. Следы вели к дороге, как раз туда, где вскоре должна проехать повозка.
Там в засаде, распростершись на земле, весь по крытый грязью, лежал какой-то человек.
Дриззт к нему не пошел, напротив, он пригнулся и двинулся в обратную сторону, намереваясь пересечь дорогу позади повозки и посмотреть, нет ли на другой стороне такой же засады. Он надвинул капюшон серого плаща, тщательно пряча белоснежную гриву, и пустился бегом.

* * *

Регис потянулся, зевнул, снова удобно приткнулся к боку Кэтти-бри и закрыл большие карие глаза. — Нашел время спать, — шепнула девушка.
— Пусть те, кто за нами следят, думают, что я сплю, — возразил хафлинг. — Заметила там, в стороне?
— Угу. Грязные типы.
При этом Кэтти-бри, выпустив вожжи, опустила одну руку под сиденье, удостоверяясь, что Тулмарил Искатель Сердец, ее смертоносный лук, по-прежнему на месте. Хафлингу это тоже придало уверенности.
Сам Регис тоже просунул руку за скамеечку на козлах и довольно сильно постучал по деревянному ящику, подавая Бренору сигнал приготовиться.
— Вот они, — шепнула через минуту Кэтти-бри.
Все еще притворяясь спящим, Регис застучал чаще. Чуть приоткрыв левый глаз, он увидел, что на дорогу вышли трое довольно оборванных разбойников.
Кэтти-бри остановила лошадь.
— Люди добрые! — воскликнула она. — Прошу вас, помогите мне и моему мальчику! Муженек-то мой убился на перевале в горах, а я, кажись, заблудилась. Уж сколько денечков блуждаем тут, а как добраться до Десяти Городов, не знаем.
— Умничка, — поерзав и, словно бы шевеля во сне губами, едва слышно похвалил Регис.
Кэтти-бри действительно нашла хорошее объяснение тому, что их повозка уже несколько дней разъезжает по дороге туда-сюда, так что, если грабители следили за ними, эти передвижения теперь не показались бы им подозрительными.
— Прямо не знаю, что мне делать! — задрожавшим словно от страха голосом продолжала девушка. — Мы с сыночком совсем одни, да еще заблудились!
— Мы тебе поможем, — пообещал тощий тип с рыжими волосами и бородой, спускавшейся до самого пояса.
— Только не задаром, — подхватил его подельник, державший на плече боевой топор, самый здоровый из троих.
— Не задаром? — переспросила Кэтти-бри.
— Отдашь нам свою повозку, — ответил третий, самый утонченный и по виду, и по говору. На нем были пестрые куртка и рубашка, с желтым рисунком на красном фоне, а на поясе висела весьма внушительная шпага.
Регис и Кэтти-бри переглянулись — они ожидали чего-то в этом роде.
Сзади послышался глухой удар, и хафлинг прикусил губу, надеясь, что Бренор не вырвется из своего укрытия раньше времени и не испортит все. Они тщательно обсудили, кто и что должен делать, и каждому надо было до конца сыграть свою роль.
Последовал новый толчок, но хафлинг успел опустить руку и как следует грохнуть кулаком по ящику.
Взглянув в напряженные голубые глаза Кэтти-бри, Регис понял, что сейчас настанет его очередь действовать.

* * *

Кэтти-бри решила, что справиться с самым вежливым из бандитов будет сложнее всего. Однако, взглянув на здоровяка, она прикинула, что тому не составит труда рассечь ее надвое своим чудовищным топором.
— Женщина нам тоже пригодится, — осклабил щербатый рот детина. Тощий злорадно ухмыльнулся, но тот, что выглядел приличнее всех, посмотрел на товарищей с презрением.
— А что такое, она ведь потеряла мужа! — стал защищаться здоровяк. — А тряская езда ее, наверное, только раззадорила.
Кэтти-бри с удовольствием представила, как острие Хазид-хи упрется балагуру в пах, и с трудом удержалась от улыбки.
— Пожалуй, повозки будет достаточно, — успокоил ее благородный разбойник, и девушка поняла, что он ведет свою игру.
Кэтти-бри видела его насквозь. Он попытается очаровать ее, чтобы добиться того, что здоровяк хотел взять силой. Что ж, если она ему подыграет, будет только веселее.
— Ну и все, что внутри, само собой, — продолжал разбойник. — Очень жаль, конечно, лишать тебя имущества, но нам ведь тоже надо как-то жить, неся службу на дорогах.
— Ах, так это ваша работа? — отозвалась Кэтти-бри. — А я-то уж подумала, что вы из тех паршивых воров, что рыщут повсюду.
Как же они вытаращились на нее
— Еще двое справа и трое слева, — шепнула Кэтти-бри Регису. — Эти ублюдки на дороге — мои.
— Само собой, — отозвался Регис.
Девушка с хитрой улыбкой взглянула на товарища и чуть кивнула, а затем снова обернулась к разбойникам.
— У вас нет права что-то забирать у меня! — выкрикнула она, подпустив в голос истерическую нотку, чтобы грабители решили, что ее выпад — не более чем отчаянный шаг насмерть перепуганной женщины.
Регис зевнул и потянулся, а затем широко распахнул глаза, изображая изумление и страх. Внезапно он вскрикнул, спрыгнул с повозки и бросился в придорожную грязь.
По этому условному знаку Кэтти-бри выпрямилась во весь рост, рывком сдернула с себя нелепое шерстяное платье и предстала перед бандитами во всей красе своей воинской стати. Мигом в руке ее оказался страшный меч Хазид-хи, Потрошитель, а из-под сиденья она быстро выхватила лук. Спрыгнув с козел на спину лошади, она послала ее вперед, корпусом животного отгородив здоровенного детину от его товарищей.
Наблюдавшие за всем этим из-за придорожных кочек разбойники с криками повыскакивали из укрытия и ринулись к повозке, на ходу обнажая мечи.
Но неподалеку от них из-за едва заметной возвышенности неслышно, как привидение, показался чей-то гибкий быстрый силуэт и двинулся в их сторону так стремительно, словно парил над хлюпающей грязью.
Из-под складок серого плаща возникли два сияющих лезвия; бегущие разбойники были встречены широкой белозубой улыбкой и лучистым взглядом сиреневых глаз.
— Эй, хватайте его! — крикнул один из головорезов, и все трое кинулись к дроу. Нападение было беспорядочным и неумелым.
Дриззт выбросил в сторону правую руку, отражая Ледяной Смертью неуклюжий выпад, а изогнутым лезвием Сверкающего ударил по мечам остальных противников. Отдернув Сверкающий, он немедленно опустил на мечи противников Ледяную Смерть, за тем снова ударил первой саблей. Один из разъяренных бандитов полоснул мечом наотмашь, но дроу чуть отклонился и успел провести по руке противника острием сабли, а просвистевший у лица меч не стер его улыбку.
Разбойник взвыл и отпрянул, выпустив клинок.
Но далеко меч не отлетел, потому что Дриззт молниеносным движением подцепил рукоять оружия Сверкающим, а затем последовало действо, просто заворожившее нападающих. Неуловимое движение обеих сабель — и вражеский меч завращался в воз духе, перелетел через голову дроу и снова оказался в руках у разбойника.
— Думаю, у тебя могло бы получиться лучше, — улыбаясь произнес дроу, когда оружие легло в ладонь ошеломленного головореза.
Бандит издал вопль, швырнул меч наземь, развернулся и бросился бежать.
— Это тот самый Дзирит! — закричал другой и бросился следом за первым.
Зато третий, то ли оттого, что перетрусил, то ли потому, что был слишком глуп, ринулся на дроу, размахивая мечом.
Сабли темного эльфа встретились с его оружием. Сверкающим Дриззт пригнул его меч и стал теснить врага, ударяя по его клинку то одной, то другой саблей, причем так быстро, что звон слился в непрерывный свирепый вой.
У грабителя наверняка уже рука занемела, но он не сдавался и даже попытался внезапно податься к противнику, чтобы, оказавшись к нему вплотную, ограничить его молниеносные движения.
Но в тот же миг он оказался без оружия, совершенно не понимая, как это случилось. Тогда он, широко растопырив руки, бросился на эльфа, но поймал лишь пустоту.
Дроу же каким-то непостижимым образом возник у него за спиной и приложил противника саблей плашмя промеж ног, отчего тот на некоторое время перестал дышать.
Дриззт быстро убрал оружие и сильно пнул разбойника между лопаток, и головорез рухнул лицом в грязь.
— Полежи-ка тут, пока я не разрешу тебе подняться, — посоветовал Дриззт.
Быстро взглянув в сторону повозки и удостоверившись, что друзья справляются без него, он не спешно пошел по следу двух сбежавших грабителей.

* * *

Пробираясь по грязи, Регис размахивал руками, бесподобно прикидываясь перепуганным ребенком, и все время орал:
— Помогите! Помогите!
На пути у него возникли два разбойника, те самые, о которых сказала Кэтти-бри. Хафлинг вскрикнул, метнулся в сторону, споткнулся и упал на колени.
— Ох, судари, прошу вас, не убивайте меня! — жалобно молил Регис разбойников, надвигавшихся на него с оружием в руках.
— Пожалуйста! — причитал хафлинг. — Посмотрите, я отдам вам драгоценность моего отца!
И вытащив из-за пазухи рубиновую подвеску, он начал покачивать ею и вращать прямо перед носом бандитов.
Любопытство, а потом изумление стерло ухмылки с их лиц, и бандиты завороженно смотрели, как грани волшебного камня рассыпаются тысячами искр, отражая, казалось, весь свет мира.

* * *

Спрыгнув с лошади, Кэтти-бри отшвырнула в сторону лук и колчан, посторонилась, пропуская повозку, и осталась лицом к лицу с громилой, вооруженным гигантским топором.
Он начал наступать яростно и неуклюже, размахивая топором во все стороны.
Проворная Кэтти-бри легко уклонялась. Разбойник в очередной раз промахнулся, и топор увяз в грязи. У девушки была отличная возможность прикончить бандита одним ударом, и заняться остальными. Но тут она услышала, что один из бродяг подгоняет лошадь, и увидела, что двое оставшихся уже сидят на козлах ее повозки.
Что ж, теперь ими займется Бренор.
А с громилой Кэтти-бри решила не торопиться. Слишком уж ей не понравились сальные шуточки этого негодяя.

* * *

— Чертова задвижка! — ворчал Бренор, возясь с запором своего укрытия. Задвижку от тряской езды перекосило, и теперь она не желала поддаваться.
Повозка покатилась значительно быстрее, и бедняга дворф подскакивал на каждом ухабе.
Но в конце концов, Бренору удалось поймать равновесие. С диким ревом, какому позавидовал бы да же красный дракон, он выпрямился и мощным уда ром головы пробил доски своего сундука.
— Может, поедем медленнее? — обратился дворф к пестро разодетому разбойнику, правившему лошадью, и его рыжему товарищу.
Оба обернулись, оторопев от неожиданности.
Но в следующий миг рыжий перемахнул через сиденье и кинулся к Бренору с кинжалом в руке, и дворф только сейчас осознал, что положение, когда руки стиснуты расщепленными досками, удобным для обороны не назовешь.

* * *

Один из разбойников совершенно безропотно стоял, зачарованно следя за переливами рубиновой подвески. Но другой, поддавшись наваждению лишь на несколько мгновений, решительно встряхнулся и помотал головой.
— Ах ты мелкий жулик! — взревел он.
Регис немедленно вскочил на ноги и зажал камень в пухлой ладошке.
— Держи его, спасай меня! — видя, что грабитель уже тянет ручищи к его горлу, взвизгнул хафлинг, обращаясь к его загипнотизированному товарищу.
Хоть Регис и выглядел неповоротливым, отскочил он назад очень быстро, но преимущество все равно оставалось на стороне разбойника. Но тут второй, почему-то вдруг осознав, что этот малыш ему дороже всех на свете, ткнул товарища кулаком в бок и свалил на землю. В следующий миг оба уже катались, сцепившись, в грязи, обмениваясь тумаками и проклятиями.
— Тупица, он же нас провел! — проорал тот, что сохранил свою волю, и заехал дружку кулаком в глаз.
— Это ты, мерзавец, погляди, какой славный малыш! — выкрикнул другой и, в свою очередь, съездил товарищу по носу.
Регис вздохнул и обернулся посмотреть, что творится за спиной. Со своей частью работы он справился блестяще, как обычно. Но все же он представил себе, как Дриззт, взмахивая сияющими на солнце саблями, управился бы с этой парочкой, и завистливо вздохнул.
И Кэтти-бри ловко разобралась бы с ними — смертоносный удар Хазид-хи, а потом серебряная стрела Тулмарила, и все было бы кончено, и хафлинг вновь позавидовал, что он так не может.
Еще он вообразил, как расправился бы в рукопашной с этими головорезами Бренор. Уложил бы обоих в грязь, получив при этом несколько увесистых уда ров по физиономии. Регис тоже так хотел бы.
— Эхе-хе, — удрученно вздохнул хафлинг, но по том решил, что каждый сражается как может, и снова повернулся к дерущимся бандитам.
Его новый приятель явно проигрывал.
Тогда Регис выхватил маленькую булаву, что смастерил для него Бренор, и пару раз хорошенько стукнул излишне настырного головореза, сравнивая счет.
Вскоре его приятель начал брать верх, так что победа должна была остаться за Регисом.
Каждому свое.

* * *

Она сделала выпад мечом, но разбойник успел выдернуть топор из земли и загородиться им.
Парень орудовал топором, парируя удары смертоносного лезвия, но Кэтти-бри решительно наступала, может, немного самоуверенно, но лишь потому, что понимала — мерзавец наверняка недооценивает ее. Из его скользких намеков было вполне ясно, какого он мнения о женщинах.
Разбойник действительно купился на ее уловку и решил со всего размаху ударить ее обухом топора.
Она ловко скользнула прямо ему под руку, избе жав удара тяжеловесным орудием, и с силой пнула его ногой в пах, хотя могла запросто проткнуть мечом грудь.
Девушка отскочила, а мужчина согнулся со сто ном. Она подождала, пока он выпрямится. Как и ожидалось, он снова начал с устрашающего, хотя и совершенно бесполезного горизонтального взмаха, и она на этот раз отклонилась ровно настолько, чтобы лезвие ее не полоснуло. Когда топор просвистел мимо, она крутнулась на левом носке и с разворота снова пнула громилу в пах правой ногой.
Ей почему-то очень захотелось так сделать. Увернулась она тоже очень быстро.
Здоровяк с трудом распрямился, но с мужеством отчаяния, громко вопя, снова бросился на нее, размахивая топором. В тот же миг голодное острие Хазид-хи уперлось ему в брюхо. Удерживая противника на месте, Кэтти-бри быстро переступила, подойдя к нему вплотную.
— Могу поспорить, это больно, — шепнула она и снова с силой ударила коленом вверх.
Молниеносно отпрянув, она тут же круговым движением взмахнула мечом и без малейшего усилия перерубила рукоять опускавшегося на нее топора, будто та была сделана из воска. Затем девушка снова отскочила, не преминув все же пнуть негодяя в промежность еще раз.
С перекошенным от боли лицом и безумными глазами бедняга попытался броситься за ней, но девушка неуловимо полоснула мечом, и штаны здоровяка, лишившись ремня, упали к его ногам.
Сделав два коротких шажка, громила рухнул лицом в грязь. С трудом поднявшись на колени, перепачканный грязью и скрюченный болью, он все же замахнулся на девушку. Только в этот момент, похоже, он понял, что в руке у него лишь кусок топорища, однако остановить движение уже не мог, а Кэтти-бри между тем шагнула вперед и ногой толкнула его в правое плечо, снова опрокинув на землю.
Разбойник вновь поднялся, ничего не видя из-за залепившей лицо грязи и остервенело отбиваясь обрубком топорища.
Кэтти-бри уже была у него за спиной и снова толкнула в грязное месиво.
— Не смей вставать, — пригрозила она.
Но упрямый разбойник, отплевываясь и изрыгая проклятия, снова попытался подняться.
— Не смей, — повторила девушка, понимая, что он по голосу поймет, где она стоит.
Он немного вытянул одну ногу для устойчивости, развернулся и размахнулся в последний раз.
Кэти-бри перескочила через топорище и ногу громилы, приземлилась перед ним и еще раз пнула в пах.
Тихо скуля и обеими руками держась за низ живота, бедняга свернулся клубком в грязной луже, и девушка решила, что с него хватит.
Довольно улыбаясь, она глянула в сторону Региса и пошла за своим луком.

* * *

Могучим усилием Бренор выбросил вверх руку и ногу, доска треснула и поднялась, заслонив Дворфа от кинжала противника. Бренор ухитрился высвободить руку и обломком доски выбил оружие из руки рыжего разбойника.
Однако того подобный поворот дела не смутил, — и бандит здорово заехал Бренору кулаком по лицу. По том последовал удар слева, затем опять справа, а дворф не мог ответить. Он извивался, пытаясь выбраться, пока грабитель месил его физиономию обеими руками, и в конце концов ему это отчасти удалось. Дворф ухватил правой рукой запястье противника и одновременно провел сокрушительный удар левой, настолько сильный, что мог бы оторвать рыжему голову, если бы Бренор не промахнулся.
Разбойник ловко вцепился в левую руку дворфа, и на некоторое время установилась ничья.
— Дуй сюда, Кенда! — завопил рыжий, — Он попался! — И бандит придвинул свою противную рожу к самому лицу Бренора. — И что ты теперь будешь делать, дворфик?
— Тебе никто не говорил, что ты брызжешь слюной, когда открываешь свой поганый рот? — спросил в ответ Бренор.
Негодяй злорадно ухмыльнулся и почмокал губами, собирая побольше слюны, чтобы плюнуть Бренору в лицо.
Дворф напрягся и, распрямившись, словно пружина, двинул противнику лбом прямо в лицо. Тот схватился за расквашенный нос, словно пытаясь удержать хлынувшую кровь.
Огромная лапища Бренора сомкнулась на горле бандита, а другая вцепилась в пояс. В следующий миг разбойник пролетел над головой дворфа и упал на дорогу.
Его напарник, сидящий на козлах, спокойно отложил вожжи, обернулся к Бренору и обнажил шпагу. Дворф тоже подчеркнуто невозмутимо выбрался наконец из своего ящика, потом нагнулся и нашарил внутри свой боевой топор.
Широко расставив ноги, чтобы удержаться на громыхающей повозке, Бренор закинул топор на плечо и придал себе непринужденный вид.
— Было бы умнее опустить эту игрушку и остановить чертову телегу, — обратился он к помахивавшему шпагой противнику.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

— Это тебе надо сложить оружие, дурак, — бросил разбойник.
Едва договорив, он ринулся на Бренора, но дворф был опытным бойцом и успел прикинуть расстояние и оценить положение, поэтому даже не шелохнулся.
Однако он ошибся самую малость, шпага ткнулась в мифриловый доспех на груди и, попав в сочленение между наплечником и кирасой, довольно чувствительно кольнула его.
— Вот это да, — бесстрастно произнес Бренор.
Разбойник отвел оружие, готовясь сделать новый выпад.
— Твой убогий колун ничего не стоит против моего искусства фехтовальщика! — самодовольно заявил он и с громким выдохом сделал выпад.
Бренор мгновенно метнул топор, и оружие, перевернувшись один раз в воздухе, вонзилось в грудь разбойника, отбросив того назад, на скамеечку возницы.
— Неужто? — произнес дворф и, одной ногой наступив на грудь противника, выдернул топор.

* * *

Кэтти-бри опустила лук, видя, что Бренор справился и без ее помощи. Она держала на прицеле разбойника со шпагой, чтобы выстрелить в случае необходимости, хотя и не думала, что Бренор Батлхаммер не сможет разобраться с такими головорезами.
Она повернулась к Регису, шедшему к ней справа. За ним по пятам следовал послушный его воле разбойник, неся на плечах пленного.
— У тебя есть чем перевязать парня, которого Бренор сбросил с повозки? - обратилась она к хафлингу, хотя еще не знала, остался ли разбойник жив, но Регис, не успев кивнуть, тревожно вскрикнул:
— Слева!
Кэтти-бри стремительно обернулась, вскинув Тулмарил, и увидела, что тот разбойник, которого Дриззт оставил лежать в грязи, пытается встать. Она натянула тетиву, и стрела, мелькнув серебряной молнией, вонзилась в землю аккурат возле его головы. Парень застыл и даже, кажется, всхлипнул от страха.
— Лучше уж лежи, где лежишь! — крикнула ему девушка с дороги.
Он послушался.

* * *

Два часа спустя двое улизнувших разбойников продрались сквозь кусты и перелезли через ограду из валунов, окружавшую их лагерь. Не помня себя, спотыкаясь на каждом шагу, они промчались, распугав ворованных лошадей, к Джул Перец, атаманше и разработчице всех операций, а по совместительству кухарке, которая как раз что-то помешивала в огромном котле.
— Что, сегодня ничего? — сверля их карими глазами, спросила высокая черноволосая женщина.
— Тот самый Дзирит, — выпалил один из головорезов, едва переводя дыхание. — Этот Дзирит и его дружки нас поймали.
— Дриззт? — переспросила Джул.
— Этот проклятый эльф-дроу, Дзирит Дудден, — пояснил второй. — Повозка была уже всеравно что наша — там ехала только баба со своим щенком, — и тут он, откуда ни возьмись, прямо за нашими спи нами. Бедняга Волькен полез с ним в драку.
— Бедняга Волькен, — поддакнул второй.
Джул прикрыла глаза и поцокала языком, поняв, видно, нечто такое, что запыхавшейся парочке было невдомек.
— А баба? — спросила она. — Она что, так вот запросто отдала повозку?
— Не, она драться начала, когда мы сматывались, — ответил один. — Но мы почти ничего не видели.
— Она? — рявкнула Джул. — Да вы понимаете, что это была Кэтти-бри, дочь Бренора Батлхаммера? Они вам ловушку подстроили, недоумки!
Недоумки растерянно переглянулась,
— Наверняка много наших поляжет, — выдавил наконец один, решившись взглянуть в глаза грозной атаманши. — Но могло быть хуже.
— Разве? — с сомнением спросила Джул. — Тогда скажите, черная пантера Дриззта не появлялась?
Разбойники снова переглянулись.
И тут, словно в ответ, по лагерю разнесся глухой рык, как будто шедший из-под земли. Люди вздрогнули, занервничалили, привязанные лошади стали бить копытами и мотать головами.
— Похоже, появилась, — негромко ответила Джул самой себе.
Вдруг в стороне мелькнуло что-то темное, и все трое повернулись туда. Это была громадная черная кошка, в длину не меньше десяти футов, а в холке высотой по грудь рослому человеку.
— Это кошка дроу? — спросил один из головорезов.
— Да, а зовут ее, «кажется, Гвенвивар, — подтвердила женщина.
Другой разбойник пятился, не сводя с пантеры глаз. Натолкнувшись на телегу, обошел ее на ощупь и остановился рядом с испуганными взмокшими лошадьми.
— Значит, вы решили вернуться прямиком ко мне? — с нескрываемым презрением спросила Джул. — Неужели неясно, что дроу просто дал вам уйти?
— Нет, он же дрался! — с жаром возразил второй разбойник.
Джул горько покачала головой. В конце концов, этого следовало ожидать. На что еще можно было надеяться, связавшись с ватагой идиотов?
Гвенвивар зарычала и прыгнула, приземлившись точно между женщиной и ее подчиненным. Джул только подняла руки в знак того, что сдается, пони мая, что глупо тягаться с чудовищным зверем. Она хотела приказать и парню сделать то же самое, но он шумно опустился на землю, потеряв сознание.
Другой разбойник даже не видел прыжка пантеры. Он развернулся и бросился в просвет между валуна ми, снова проломился через кусты, предоставив товарищей их судьбе, а сам помчался к дороге. Жмурясь и прикрываясь от хлеставших веток, он выскочил из зарослей и успел заприметить темного эльфа, глядевшего на него светло-сиреневыми очами. В следующее мгновение в лоб ударило что-то твердое, и разбойник растянулся на земле.

Глава 2. В РАЗДОРЕ С СОБОЙ

Вглядываясь в сияющий простор, он щурил ясные голубые глаза, длинные светлые волосы трепал за спиной ветер. Как приятно было подставлять лицо сильным порывам и ощущать на коже соленые брызги! Лицо его обветрилось и покраснело в долгом плавании, но в нем появилось что-то мальчишеское. Хотя от внимательного наблюдателя не укрылось бы, что в глубине его глаз скрывалась горечь, противоречащая юному облику, какая-то глубокая печаль, печать пережитого.
Однако сейчас, на борту гордой «Морской феи», Вульфгар, сын Беарнегара, чувствовал горячее не терпение и радость жизни, наполнявшие его все годы жизни в Долине Ледяного Ветра, и когда он взрослел среди своего племени и когда сражался бок о бок с Дриззтом. О печалях он на время забыл. Не возможно было не поддаться этому радостному возбуждению, что всегда сопутствует настоящему воину накануне битвы.
Варвар был уверен, что вскоре им придется вступить в бой. Вдали на сверкающей глади виднелись паруса уходящего пиратского судна.
Может, это корабль Шилы Кри, «Кровавый киль», и на его борту сейчас находится его могучий боевой молот, Клык Защитника, подаренный приемным отцом?
Подумав об этом и представив, как он снова возьмет его в руки, Вульфгар даже вздрогнул — столько чувств всколыхнулось в его душе. Он оставил в Глубоководье Делли Керти и малышку Кэлси, девочку, которую удочерил. Они жили в красивом доме капитана Дюдермонта, пока сам варвар плавал вместе с капитаном, очищая морские торговые пути от пиратов и разыскивая свое оружие. Но все же он не мог до конца поверить, что снова будет владеть Клыком Защитника. Все-таки что этот молот значит для него?
Прежде всего Клык Защитника олицетворял собой любовь Бренора, признание того, что Вульфгар, пройдя суровую школу, стал хорошим воином и, что еще важнее, — хорошим человеком. Но так ли это? Заслуживает ли Вульфгар Клык Защитник и любовь Бренора? Все, что произошло с ним после возвращения из Бездны, как будто отрицало это. Правда, за последнее время варвар совершил много дел, которыми можно было бы гордиться, но никуда не де лось и то, о чем Вульфгар очень хотел бы забыть, начиная с того, что он ударил по лицу Кэтти-бри.
Занимаясь поисками Клыка Защитника, он мог быть все время в действии, способствуя благому делу и при этом продолжая размышлять о своей жизни. Но что он будет делать потом, когда вернет молот? Должен ли он возвратиться к друзьям в Долину Ледяного Ветра и вести жизнь, полную приключений и сражений вместе с Дриззтом и остальными, прогуливаться по лезвию бритвы?
Он подумал о Делли и ребенке. Разве может он вернуться к прежнему существованию, если должен о них заботиться? Теперь у него есть семья. Как же можно нарушить обязательства перед ними?
Варвар рассмеялся, поскольку удерживали его во все не обязательства, хотя он неохотно признавался в этом даже самому себе. Он действительно забрал девочку из чувства долга. Это произошло в Аукни, маленьком владении, затерянном на восточных отрогах Хребта Мира, потому что тот, кем он был раньше (или тот, кем надеялся стать вновь), не мог смириться с тем, девочка пострадает из-за проступка матери и трусости и глупости отца.
Из того же чувства долга он вернулся в «Мотыгу», поскольку обязан был попросить прощения у Арумна, Делли и даже Лягушачьего Джози, которым дорого обошлись его пьяные выходки. Из того же чувства долга он предложил Делли отправиться с ним, поскольку ему показалось, что таким образом можно отчасти искупить свое плохое обращение с бедняжкой. Так они оказались в пути. Вульфгар да же слегка удивился, когда девушка с готовностью согласилась уйти с ним из Лускана. Тогда варвар даже не подозревал, как сильно это изменит всю его жизнь. Потому что теперь... Теперь его отношение к Делли и малышке переросло в нечто большее. Он взял ребенка из великодушия — как-то подспудно он чувствовал, что для него это даже важнее, чем для младенца, — а теперь девочка стала для него родной дочерью, во всех смыслах. Примерно так же он когда-то стал сыном Бренору Боевому Топору. Раньше Вульфгар даже не представлял себе, каким уязвимым делается человек, став отцом. Он всегда считал, что сможет вынести любую боль и страдание. Но сейчас, стоило ему заглянуть в голубые глазки Кэлси, он чувствовал: случись с ней что-нибудь — и весь мир рухнет.
Примерно та же метаморфоза произошла в его отношении к Делли Керти — понемногу он начал пони мать, что она значит для него гораздо больше, чем раньше. Он позвал эту женщину с собой из великодушия и желания доказать, что он вовсе не такой мерзавец, каким она его знала, но потом она стала для него не просто спутницей. За месяц, прошедший после ухода из Лускана, он стал смотреть на нее совсем другими глазами. Ему вдруг открылись богатство ее души и мудрость, которую она тщательно скрывала за нарочито грубыми, циничными манерами, которые была вынуждена приобрести, чтобы выжить в своем прежнем окружении.
Делли поведала ему о нескольких светлых моментах своей жизни, причем ни один из них не был связан ни с одним из ее многочисленных любовников. Она рассказывала Вульфгару о часах, что проводила на безлюдных причалах лусканского порта, набираясь сил и выдержки для очередной ночи в «Мотыге». Она смотрела, как солнце опускалось в океан и будто жидкий огонь разливался по воде.
Делли любила сумерки — она называла их «спокойный час», — когда дневная жизнь замирала, люди возвращались домой, к семьям, а обитатели ночного города еще не приступили к своему шумному, захватывающему дух, но удивительно пустому и бесцельному времяпрепровождению. Вульфгар знал Делли много месяцев и много ночей провел в ее объятиях, но даже не подозревал, что у нее есть какие-то свои надежды и мечты и что она так проницательно судит об окружающих ее людях. Все мужчины, желавшие с ней переспать, считали Делли всего лишь проституткой и полагали, что достаточно небрежно брошенного комплимента, чтобы она уступила.
Но Вульфгар теперь хорошо понимал, что ни слова, ни деньги никогда ничего не значили для Делли. Она относилась к своему телу как к инструменту и единственному средству завоевания влияния и использовала его, добиваясь расположения, знания, безопасности в темном мире улиц, где был большой недостаток и того, и другого, и третьего. Мужчины пользовались Делли, а она пользовалась их неспособностью устоять перед страстью или минутной похотью. Вульфгару странно было осознавать это сейчас.
Да, Делли, как и все остальные, умела вести свою игру, и именно поэтому их новые отношения казались варвару такими удивительными. В них не было ни малейшего расчета. За все время их знакомства они впервые были вместе по-настоящему, без всяких задних мыслей и корысти.
И Вульфгар солгал бы, если бы не признал, что это доставляет ему наслаждение.
Он влюбился в Делли Керти, и отрицать это было бы глупостью и малодушием. Они стали мужем и женой. Правда, неофициально, но он так чувствовал. Делли, поначалу просто спутница, стала его половиной, и никогда раньше Вульфгар не представлял себе, что такое возможно.
— У них черный флаг! — раздался голос из корзины на вершине мачты. Те, кого они преследовали, в своей дерзости даже не подумали его убрать, значит, судно и впрямь пиратское.
Перед кораблем расстилалось открытое пространство, и скрыться ему было негде. Ни один корабль не мог уйти от «Морской феи», к тому же высоко, на волшебном, парящем в воздухе мостике стоял Робиллард и за клинаниями направлял ветер в паруса шхуны.
Вульфгар несколько раз глубоко вздохнул, но унять волнение все равно не смог.
«Я воин!» — напомнил он себе, но при этом не мог забыть, что он еще муж и отец.
Как странно было замечать за собой эту перемену! Еще совсем недавно он был грозой Лускана, без оглядки бросался в драку, не страшась ничего. Но тогда ему нечего было терять, он думал, что смерть придет как избавление от страдания. Теперь же он мог потерять многое. Но даже не это удерживало его, а мысль о том, как плохо будет Делли и Кэлси, если с ним что-нибудь случится.
«И ради чего?» — задавал себе вопрос варвар. Ради молота, олицетворявшего то прошлое, в которое, быть может, он и не очень хотел вернуться?
Вульфгар изо всех сил, так, что побелели костяшки пальцев, ухватился за леера, и снова глубоко вздохнул. Он усилием воли заставил себя не думать об этом, потому что такие мысли подтачивали решимость воина. Его девизом была «Смело вперед», только так можно выжить. Если ошеломить врага быстрым натиском, то оставалась надежда остаться невредимым, но, если поддаться сомнениям, можно погибнуть под стрелами и копьями.
Нерешительность и трусость для него — смерть.

* * *

«Морская фея» быстро нагоняла, чужой корабль, и вскоре стало видно, что это двухмачтовая каравелла. Но когда на ее борту поняли, кто к ним приближается, как же торопливо они спустили пиратский флаг!
Одновременно из кормовой катапульты и перед ней баллисты были выпущены снаряды, но ни один не причинил серьезного ущерба. Пиратский корабль ответил выстрелом из катапульты, однако снаряд не долетел до борта шхуны и упал в воду.
— Еще залп? — спросил у чародея капитан Дюдермонт, высокий человек с очень прямой осанкой и аккуратной бородкой клинышком, в которой уже пробивалась седина.
— Чтобы выманить его? — уточнил Робиллард. — Нет, если у них и есть колдун на борту, то он слишком осмотрителен, чтобы поддаться на эту уловку, иначе он бы уже себя проявил. Развернемся и дадим залп, а я поддержу.
Дюдермонт кивнул и поднес к глазам подзорную трубу, чтобы получше рассмотреть чужой корабль — он даже мог различить людей, суетящихся на палубе.
Ветер туго надувал паруса, судно мощно взрезало воду, и «Морская фея» быстро сокращала расстояние.
Дюдермонт поглядел на людей у катапульты на полуюте. Один из матросов тоже смотрел в подзорную трубу, помогая точнее наводить орудие. Опустив трубу, он вопросительно взглянул на капитана.
— Целиться в грот, — сказал Дюдермонт боцману.
Тот передал приказ по цепочке, и катапульта с баллистой одновременно дали залп. Горящий смоляной шар влетел в оснастку пиратского судна, а сна ряд с цепями, пущенный из баллисты, прорвал парус.
Спустя мгновение обшивка корпуса неприятельского судна треснула на уровне ватерлинии — это Робиллард пустил сияющий разряд наподобие молнии.
—Защищаемся! — выкрикнул Робиллард, создал вокруг себя полупрозрачную сферу и ринулся на нос, отпихнув стоявшего там Вульфгара.
Пиратское судно тоже ответило залпом, хотя и более слабым. Чародей «Морской феи» считался одним из лучших магов, сражавшихся на море, и успел во время выставить защиту, сведя к минимуму ущерб, так что выстрел неприятеля оставил лишь черный след сажи на корпусе славного корабля.
Пиратский корабль лавировал, стараясь уйти, но «Морская фея» была более маневренной, она пошла наперерез и стала быстро сближаться с пиратами.
Дюдермонт удовлетворенно улыбнулся, взглянув на Робилларда, который потирал ладони, готовя заклинание, делающее корабль неуязвимым для контр атак.
Наверняка пираты вскоре сдадутся.

* * *

Вдоль борта «Морской феи» выстроился ряд лучников, Робиллард наложил на них защитные чары, так что обычные стрелы не причинили бы им вреда.
— Как только поравняемся, залп! — скомандовал капитан стрелкам, и лучники еще раз проверили тетивы и стрелы.
За их спинами беспокойно расхаживал Вульфгар. Он хотел, чтобы все было кончено — вполне нормальное и разумное желание, — и при этом проклинал себя за такие чувства.
— Глотнешь, чтобы руки не дрожали? — предложил ему матрос, протягивая бутылку рома, к которой поочередно прикладывалась вся абордажная команда.
Вульфгар посмотрел на бутыль. Очень долго при помощи спиртного он пытался скрыться от самого себя, топил в бутылке свои страхи и кошмарные воспоминания, тщетно стараясь сбежать от своего прошлого.
Варвар отрицательно покачал головой и возобновил свое хождение туда-сюда.
В следующий миг раздался тонкий звон двадцати спущенных тетив, затем крики с борта пиратского корабля и нескольких раненых стрелков «Морской феи».
Вульфгар понимал, что его место сейчас с защитниками, но не мог заставить себя присоединиться к ним. Представляя себе Делли и Кэлси, он не мог сделать и шагу. Да как он вообще на это решился? Как он может находиться здесь, заниматься поиска ми молота, в то время как они ждут его в Глубоководье?
Вопросы не давали ему покоя. Его прошлое настойчиво стучалось к нему. В ушах звучало имя Темпоса, бога войны у варваров, призывая отбросить все страхи и вспомнить, кто он такой на самом деле.
И тогда Вульфгар, сын Беарнегара, с диким ревом, от которого все шарахнулись в стороны, ринулся к борту, хотя время абордажной команды еще не пришло и Робиллард как раз готовился создать еще один огненный разряд. Неистовый варвар вскочил на фальшборт и прыгнул, несмотря на то что корабли разделял по меньшей мере десяток футов и скорость у «Морской феи» была приличной.
Его прыжок сопровождали изумленные и испуганные крики на палубах обоих судов.
Но Вульфгар слышал только собственный голос.
— Темпос!— рычал он, заглушая страхи и сомнения. — Темпос!

* * *

Капитан Дюдермонт в мгновение ока оказался рядом с Робиллардом и обхватил худощавого мага, прижав его руки к бокам, чтобы помешать исполнению заклинания.
—Тупица! — крикнул чародей, открыв глаза и поняв, в чем дело.
Вульфгар был для Робилларда всеравно что заноза с тех самых пор, как появился на борту, чародей даже не слишком удивился его выходке. Этот варвар совершенно не понимал тонкостей ведения магической баталии, в отличие от своих друзей, Дриззта и Кэтти-бри. А ведь именно магические силы, по мнению чародея, имели решающее значение в сражении, а вовсе не отчаянные порывы простых вояк.
Робиллард вырвался из объятий Дюдермонта.
— Я все равно пошлю огненный шар, — упрямо сказал он, — когда Вульфгара убьют!
Но капитан его не слушал. Он отдал приказ под вести корабль ближе и приказал стрелкам целиться так, чтобы прикрыть смельчака, в одиночку бросившегося на абордаж.

* * *

Прыгая, варвар зацепился за фальшборт пиратского корабля и упал на палубу. На него сразу же бросился пират с мечом, но Вульфгар уже вскочил, с ревом размахивая двумя длинными цепями.
Ближайший к нему неприятель полоснул мечом и задел плечо варвара, но тот парировал, выбросив руку, и порез получился неглубоким. При этом он сильно хлестнул нападавшего цепью по груди, и тот пролетел через палубу и упал на борт, сломав спину.
Вульфгар неистово размахивал цепями и громогласно взывал к богу войны, а пираты торопливо разбегались. Зрелища страшнее этого обезумевшего семифутового варвара они в жизни не видели, потому бросались врассыпную, лишь бы убраться с его пути.
Вульфгар швырнул цепь, она обвилась вокруг ног одного из пиратов, варвар резко дернул, и парень свалился на палубу. Взвилась вторая цепь, обмотала плечи другого и концом хлестнула его в грудь. Вновь с силой дернув, варвар содрал изрядный кусок кожи с бедняги, и тот завертелся волчком.
— Бегите! — неслись крики отовсюду. — Он сущий дьявол!
Поскольку высвобождать цепи было долго, громадный варвар их бросил и выхватил из-за пояса две небольшие дубины. Он ринулся в бой и, мгновенно метнувшись в сторону, прижал к борту пирата, вооруженного лучше всех, бывшего, очевидно, командиром палубной команды.
Пират замахнулся мечом, но Вульфгар отпрыгнул и снова с ревом бросился на врага.
Тот укрылся за большим щитом, защитившим бы его в других обстоятельствах, но для ярости варвара то была лишь незначительная помеха.
Сначала Вульфгар грохнул по щиту с такой силой, что рука противника онемела. Затем ударил по его верхнему краю, и пират невольно опустил щит. Третьим ударом варвар и вовсе отбросил его, а четвертым, последовавшим с такой стремительностью, что пират не успел занести меч, так съездил беднягу по голове, что тот отпрянул на несколько шагов.
Но Вульфгар не отступал, он молотил противника, оставляя глубокие вмятины в его отличном доспехе, пока тот не упал. Но едва он коснулся досок палубы, как Вульфгар снова поднял его, схватив за лодыжку.
Одним прыжком могучий варвар очутился у бор та, без всякого напряжения одной рукой держа пирата над водой и грозно обозревая остальных морских разбойников. Ни один из них не посмел приблизиться, и ни один из стрелков не поднял лук.
Но зато раздались слова заклинания, и варвар увидел на висящем в воздухе мостике пиратского мага, глядевшего на него в упор.
Вульфгар метнул в него дубину, чародей вынужден был уклониться и прервать заклинание.
Зато сам великан остался без оружия, а пираты между тем оправились от оцепенения, вызванного столь яростным натиском. С обещанием озолотить всякого, кто свалит гиганта, появился капитан, маг же снова занялся своими чарами.
Со всех сторон с жадным блеском в глазах подступали искатели приключений.
Но внезапно все застыли на месте, потому что за спиной варвара у самого борта их корабля заскользила «Морская фея», на палубе которой в боевой готовности стояли лучники и абордажная команда.
Робиллард послал молнию, которая сбила отвлекшегося чародея противников, и он упал за борт в холодную воду.
Один из пиратов призвал товарищей к атаке, но две стрелы, вонзившись ему в грудь, оборвали храбрый призыв.
Команда «Морской феи» была настолько вышколенной, умелой и опытной, что битва была кончена, едва начавшись.
— Может, ты достанешь его из-за борта? — предложил Дюдермонт Вульфгару, по-прежнему державшему пирата в доспехах на весу в узком промежутке между корпусами кораблей, правда, теперь двумя руками.
— О да, пожалуйста! — поднимая забрало богато го шлема, подал голос несчастный. — Я граф, хозяин Таскадейл Мейнор! Я требую...
— Ты пират, — невозмутимо оборвал его Дюдермонт.
— Для меня это простое развлечение, — надменно ответил граф. — А теперь, будьте добры, велите вашему приятелю огру поставить меня на ноги!
Капитан не успел ничего сказать, потому как Вульфгар развернулся и швырнул беднягу через всю палубу. Тот с размаху врезался в грот-мачту и тихо сполз к ее основанию.
— А ведь он действительно может быть графом Таскадейла, — заметил Дюдермонт.
— А мне-то что? — отозвался Вульфгар и пошел к доске, перекинутой на борт пиратского корабля с «Морской феи».
Там его, кипя от возмущения, уже поджидал Робиллард.
— Кто тебе разрешил начать абордаж? — заорал чародей. — Да их можно было бы захватить одним-единственным заклинанием!
— Ну так надо было действовать, маг, — на ходу буркнул Вульфгар, не желая объяснять свой странный порыв, который он и сам-то не вполне понял.
— Будь уверен, в следующий раз я так и сделаю! — пригрозил Робиллард, но варвар даже не оглянулся. — Попляшешь, когда сверху посыплется горящий такелаж, и на тебе вспыхнут волосы и полопается кожа! Попляшешь, когда...

Предыдущая страница 3 Следующая страница


Море Мечей 4

— Остынь, — сказал подошедший следом Дюдермонт. — Пиратское судно все равно захвачено, и мы обошлись без потерь.
— Было бы то же самое, только с меньшим рис ком, — не сдавался Робиллард. — Магической защиты у них все равно, что никакой, паруса все подняты. Мне надо было лишь...
— Довольно, друг мой, — перебил его капитан.
— Этот Вульфгар просто тупица, — не унимался чародей. — Истинный варвар! Дикарь и внутри, и снаружи, представление о тактике и ведении боя у него не лучше, чем у орка!
Дюдфмонт считал иначе, поскольку раньше плавал с Дриззтом и хорошо знал темного эльфа, обучавшего варвара. Но он промолчал, предоставляя вечно недовольному Робилларду излить раздражение в нескончаемом потоке проклятий и возмущенных возгласов.
Капитан Дюдермонт и впрямь стал задумываться, правильно ли поступил, приняв Вульфгара в команду, хотя по-прежнему считал, что исполнил долг дружбы и уважения. Капитан видел варвара, падшего, казалось бы, ниже некуда, когда тот предстал перед жестоким судом Лускана якобы за покушение на самого Дюдермонта.
Он тогда не поверил в справедливость обвинения — собственно, благодаря этому варвар и остался жив, — зато понял, что с ним случилось нечто ужасное и благородный воин опустился на самое дно из-за каких-то страшных событий. Поэтому раскаяние Вульфгара так глубоко тронуло сердце капитана. Он действительно обрадовался, когда в порту Глубоководья великан попросил взять его на судно в качестве члена команды и помочь в поисках боевого молота, сделанного для него Бренором Боевым Топором.
Однако сейчас капитан ясно видел, что последствия той душевной травмы еще дают о себе знать. Безрассудная и нелепая выходка Вульфгара подвергла опасности всю команду, а этого капитан Дюдермонт не мог оставить просто так. Он решил сурово поговорить с варваром.
И еще он решил во что бы то ни стало найти вечно ускользающую Шилу Кри, помочь Вульфгару вернуть свой молот и сразу же ссадить его на берег в Глубоководье.
Так будет лучше всем.

Глава 3. КОЛОКОЛА И СВИСТ

Жерла водостоков украшали горгульи, а дверь охранял громадный воин, дикая помесь ящера и человека, — скорее всего, просто скульптура, хотя он мог быть и чем-то вроде голема. Вход находился между его широко расставленных ног, и там, в темной глубине, парили и кружились мириады цветных огоньков.
Но на Лелоринеля это не произвело никакого впечатления. Эльф знал, какие виды магии освоил хозяин, изучавший искусство иллюзий и провидения, по этому химерические стражи Экрессы Провидца ни чуть не пугали воина. Все это лишь мираж. Проходя в двери, Лелоринель не озаботился вынуть меч и даже снял блестящий серебряный шлем.
— Экресса дикномин тью? - произнес он на языке гномов, — останавливаясь у лестницы в ожидании ответа.
— Экресса дикномин тью? — снова спросил эльф, уже громче и настойчивей.
Невидимые волны принесли ответ.
— Кто знает, какие потери в пути ожидают Лелоринеля? — раздался высокий, но полный достоинства голос, говоривший на общем языке. — Когда кровью дроу клинок обагришь, голод ненасытный наконец утолишь? Когда темный эльф благородный падет, быть может, злость Лелоринеля уйдет?
Лелоринель усмехнулся — показательный сеанс провидчества с очевидными ошибками.
— Можно?.. — начал он.
— Поднимайся, — поспешно перебил его голос — Экрессе очень хотелось показать, что он предвидел вопрос.
Вновь усмехнувшись, Лелоринель неторопливо по шел по ступенькам. Наверху колыхалась завеса из нитей голубых бус, сквозь которую проходило неяркое свечение. Эльф вступил в приемную Экрессы, убранную множеством ковров и подушек, полную таинственных надписей и удивительных вещей. Здесь были череп, крыло гигантской летучей мыши, на подставке у стены покоился хрустальный шар, светилось большое зеркало с причудливым золотым орнаментом по краю.
Такого скопления магических побрякушек в одном месте Лелоринель никогда прежде не видел. Проработав с Маскевиком столько лет, эльф знал истинную цену всей этой показухе — чего-то стоил здесь только хрустальный шар.
Однако, наблюдая за Экрессой, эльф почти не приглядывался к обстановке. В голубом, расшитом затейливым узором одеянии и непомерно большой островерхой шляпе гном казался пародией на мага. Будучи всего трех футов ростом, гном при всем желании не мог выглядеть внушительно. Из-под шляпы виднелись густые седые брови, на груди лежала окладистая борода, а голову Экресса слегка откидывал назад, невидящим взором глядя в сторону Лелоринеля.
Глаза у него были молочно-белого цвета.
Эльф рассмеялся в голос:
— Слепой провидец? Какая банальность.
— Ты не веришь в могущество моего дара? — угрожающе раскинув руки воскликнул гном.
— Даже больше, чем ты думаешь, — небрежно ответил Лелоринель.
Экресса постоял так еще чуть-чуть, но потом уступил, не выдержав насмешливой ухмылки Лелоринеля. Пожав плечами, он вынул белые линзы и устремил на гостя взгляд блестящих серых глаз.
— А На крестьян действует, — с сожалением произнес мошенник. — Даже не представляешь как! Слепому провидцу всегда добавят пару монеток.
— Крестьяне легковерны, — ответил эльф. — Но я не крестьянин.
— И тем не менее я знал и о тебе, и о твоих поисках, — не преминул вставить гном,
— Но еще ты знаешь о Маскевике, — сухо отозвался Лелоринель.
Экресса сердито топнул ногой в башмаке и принял обиженный вид, впрочем тоже ненадолго.
— Деньги принес? — оскорбленным тоном осведомился провидец.
Эльф швырнул мешочек с серебром в жадные ручки гнома
— Разве ты не можешь воспользоваться своим великим даром, чтобы сосчитать монеты? — насмешливо спросил Лелоринель гнома, немедленно занявшегося подсчетом.
Экресса сощурился, так что его глазки совсем про пали под лохматыми бровями. Подержав руку над мешочком и пробормотав заклинание, он кивнул и убрал кошель.
— За это мне следовало бы потребовать с тебя дополнительную плату, — заметил он.
— За то, что ты пересчитал собственные деньги? — недоуменно спросил Лелоринель.
— Нет, за то, что мне пришлось вновь убеждать тебя в силе моего дара, — ответил гном. — И за то, что тебе не пришлось ждать, пока я сосчитаю.
— Чтобы узнать, что монет столько, сколько договаривались, магия не нужна, — возразил эльф. — Не согласись я на твою цену, неужели пришел бы сюда?
— Снова проверка? — спросил гном.
Лелоринель застонал.
— Нетерпение — порок людей, а не эльфов, — наставительно заметил Экресса. — Если ты с таким же нетерпением пустишься в путь, предрекаю тебе по гибель.
— Неподражаемо, — издевательски отозвался эльф.
— Знаешь, с тобой непросто, — невозмутимо парировал гном.
— Я буду само терпение в том, что касается уничтожения Дриззта До'Урдена, но я не намерен терять время с тобой. У меня еще полно дел, Экресса.
Помолчав немного, гном сказал:
— Ну что ж, давай узнаем, что нам откроет хрустальный шар. Надеюсь, он скажет, куда лежит твой путь, победишь ты или проиграешь, — переваливаясь как утка, провидец направился к шару.
— Мне нужно только направление, — предупредил эльф.
Экресса замер на месте и повернулся, чтобы внимательно взглянуть на странного посетителя.
— На твоем месте большинство хотело бы знать исход.
— Но мне, впрочем, как и тебе, ясно, что исход не предопределен, — ответил Лелоринель.
— Но есть вероятность...
— Только и всего. А что же мне делать, о великий провидец, если ты скажешь, что поединок с Дриззтом До'Урденом закончится моей победой, я убью его, как он того заслуживает, и оботру кровь с клинка о его белые волосы?
— Радоваться.
— А что делать, о великий провидец, если ты предскажешь мне поражение? — не унимался эльф. — Отказаться от дела, бросить которое я не могу? Предать свой народ и оставить этому дроу жизнь?
— Многие считают его хорошим.
— Многих людей обман сбивает с толку. Или ты не согласен?
Экресса хотел что-то ответить, но только вздохнул и снова направился к шару.
— Скажи, что ты думаешь об ожидающем тебя пути, — велел он.
— И за дополнительную плату ты обещаешь сохранить это в тайне? — уточнил Лелоринель.
Экресса взглянул на эльфа так, будто тот сморозил глупость.
— Неужели я расскажу что-то этому твоему Дриззту, даже если и встречу его когда-нибудь? — спросил он. — Да и как я его встречу, если он сейчас на другом краю земли?
— Ах так ты уже выследил его?
От Экрессы не укрылось волнение в голосе эль фа, и он гордо выпятил грудь и расправил плечи:
— Все может быть, все может быть.
Лелоринель решительно подошел к шару и встал напротив гнома:
— Найди его.
Экресса начал ворожить. Поводя маленькими ручками над шаром, он нараспев произносил что-то на незнакомом языке каким-то чужим голосом.
Внезапно широко открыв глаза, Экресса склонился над шаром и тихо, но твердо промолвил:
— Дриззт До'Урден. Дроу, которому уготован один конец, потому что другого быть не может... Дриззт До'Урден, — так же нараспев повторял он, словно это была часть таинственного заклинания. — Вижу... вижу... вижу... — Экресса замолк и хмыкнул. — Вижу обезумевшего лысого эльфа в нелепой маске, — заявил он, пытаясь заглянуть в шар. Обращаясь к эльфу, он добавил: — Может, отойдешь чуток?
Лелоринель засопел, но послушался.
Экресса потер пухлые ручки и пробормотал еще что-то, продолжая всматриваться.
— Вижу, — повторил он. — Зима, глубокие снега. Я слышу... да, слышу вой метели и вижу, как бегут олени.
— Олени? — перебил Лелоринель.
Экресса распрямился и бросил на эльфа сердитый взгляд.
— Олени? — повторил эльф. — Рифмуются с «метели», да?
— Какой же ты надоедливый!
— А ты несносный, — огрызнулся эльф. — Неужели нельзя обойтись без этих виршей? Или у провидцев такие правила?
— Склонность! — обозлился гном и топнул по ковру.
— Не надо ломать передо мной комедию, я не крестьянин, — сказал Лелоринель. — Ни одной лишней монеты за таинственную атмосферу ты не получишь.
Экресса чуть слышно выругался и вновь склонился над шаром.
— Ты остановился на оленях, — фыркнул эльф.
— Еще раз посмеешься надо мной — и отправишься в Бездну искать своего Дриззта, — предупредил провидец.
— Я и оттуда вернусь, чтобы оплатить твои услуги, — не растерявшись, отозвался Лелоринель. — К тому же учти, я могу отличить иллюзию от реального врага, фальшивых стражей от настоящих, да еще умею передвигаться так, что ты меня не увидишь.
— Я вижу все, глупец и сын глупца!
Эльф лишь рассмеялся ему в лицо.
Однако обоим уже надоела бесполезная перепалка, и гном, пожав плечами, снова склонился над хрустальным шаром.
— Я слышал, что Гандалуг Батлхаммер болен, — заметил Лелоринель.
Экресса прошептал что-то непонятное и возложил ручки на прозрачный шар.
— Вот Мифрил Холл глаза провидца зрят, там трон и одр, печалями объят, — начал гном, но, услышав, как недовольно закашлял посетитель, смолк.
Он выпрямился и повернулся к Лелоринелю.
— Гандалуг болен, — будничным тоном заявил Экресса. — Смертельно.
— Жрецы пытаются ему помочь?
— Да, но это дворфские жрецы. А это значит, что они мало чем помогут умирающему королю. Коновалы. Это и не важно, — продолжал он, вглядываясь пристальней. — Виной всему не рана, не болезнь, а беспощадное время.
— Старость, — пояснил он, выпрямляясь. — Девятый король Мифрил Холла умирает от старости.
Лелоринель кивнул и спросил:
— А что Бренор Батлхаммер?
— На одре смертном король Девятый, — патетично пропел гном, — с утренним солнцем придет Десятый!
Лелоринель с недовольным видом скрестил руки на груди.
— Но я же должен был сказать, — оправдывался гном.
— Да уж лучше ты, чем кто другой.
— Точно, — подхватил Экресса, стремившийся, что бы последнее слово непременно оставалось за ним.
— Так что Бренор Батлхаммер? — напомнил эльф.
Гном еще долго, что-то бормоча, изучал изображение в хрустальном шаре, даже приложил к нему ухо, чтобы лучше слышать происходящее в далеком дворфском королевстве.
— Его там нет, — вскоре доверительно сообщил он. — И тебе это только на руку, а то как бы ты проник в дворфскую твердыню, если бы король вместе с темным эльфом туда вернулись?
— Я сделаю то, что должен, — последовал уверенный ответ.
Экресса усмехнулся было, но осекся, увидев, какая угрюмая решительность отразилась на лице эльфа.
— Что ж, тем лучше, — жестом гася изображение в шаре, сказал гном и начал новое заклинание. Закрыв глаза, он нараспев призывал какое-то потустороннее существо, прося дать знак.
Перед его внутренним взором появились странные, горящие как раскаленное железо знаки. Он ясно видел два хорошо знакомых символа, но не помнил, чтобы они так переплетались.
— Думатойн и Клангеддин, — бормотал он, — Думатойн и Морадин.
— Это три бога дворфов? — спросил Лелоринель, но Экресса замер, ресницы его трепетали, он как-будто ничего не слышал.
— Но как это возможно? — прошептал он.
Лелоринель не успел спросить, о чем это он, как провидец открыл глаза.
— Чтобы найти Дриззта, тебе нужно разыскать Бренора, — объявил гном.
— Значит, в Мифрил Холл, — решил эльф.
— Неверно! — вскрикнул гном. — Потому что есть место, гораздо более важное для дворфа, но не короля, а отца.
— Опять говоришь загадками?
Экресса энергично замотал лохматой головой.
— Если найдешь самое дорогое творение рук дворфа, то найдешь и самое дорогое его сердцу существо — точнее, одно из двух, но так звучит хуже, — пояснил гном.
На лице Лелоринеля отразилось полнейшее недоумение.
— Однажды Бренор Батлхаммер сделал некий весьма ценный волшебный предмет, шедевр кузнечного мастерства, — продолжал Экресса. — И сделал для человека, которого очень любил. Этот предмет быстрее, чем пустующий трон Мифрил Холла, приведет тебя к Бренору. А с ним будет и темный эльф.
— Но что это такое? — едва сдерживаясь, воскликнул эльф. — И где оно?
Провидец засеменил к небольшому столику и взял с него лист пергамента. Гном использовал новое заклятие, с помощью которого перенес образы из своего сознания на пергамент. Закончив, он осмотрел лист, на котором точно отпечатался странный символ.
— Найди этот знак, Лелоринель, — сказал он, - и придешь к концу долгого пути.
Затем он снова стал бормотать заклинания, перенося на обратную сторону пергамента второй знак.
— Или разыщи этот, — снова обратился он к эльфу, показывая ему символ, очень похожий на первый.
Лелоринель бережно принял лист из рук гнома и рассмотрел ничего не говорившие ему знаки.
— На одной стороне знак Клангеддина, перекрытый символом Думатойна, Хранителя Тайны под Горой. На другой — знак Морадина, тоже перекрытый этим символом.
Эльф благоговейно перевернул листок.
— Полагаю, надо искать на западе, — упредил его вопрос Экресса. — Вероятно, в Глубоководье, Лускане, где-то в тех краях, я точнее не могу сказать.
— А ты в этом уверен?- спросил эльф. — Это прозрение или простое рассуждение, ведь Долина Ледяного Ветра оттуда недалеко?
Экресса помолчал, потом пожал плечами:
— А какая разница? Лелоринель поглядел на него в упор.
— Куда еще тебе податься?'— спросил гном.
— Я щедро заплатил тебе, — напомнил эльф.
— В твоих руках вещь, в десять раз более ценная, — возразил гном, довольный собой.
Лелоринель снова поглядел на пожелтевший лист.
— Я не знаю, как они связаны, — признал гном. — И не знаю, как эти знаки могут привести тебя к цели. Но чары открыли мне — в этом конец твоих поисков. Больше я ничего не знаю.
— А что ждет меня в конце? — спросил эльф, противореча ранее сказанным своим словам.
— Это мне не открылось, — хитро ответил Экресса. — Попробовать еще раз?
Лелоринель, сообразив, что вопросом выдал свои тайные чувства, сразу напустил на себя равнодушный вид.
— Да уж избавь, — бросил он.
— Можно даже в стихах, — с победоносной улыбкой добавил провидец.
Эльф хотел пригрозить ему своим великолепным кинжалом, однако передумал, снова поглядев на пергамент. Тот вытеснил из его головы все другие мысли.
Вот, у него в руках вещь, которая приблизит его к цели всей жизни.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Ему нужно еще столько всего обдумать и решить, сделать столько приготовлений и преодолеть столько страхов, чтобы наконец встретиться лицом к лицу с Дриззтом До'Урденом, который так ловко прикидывается героем.

* * *

На пяти необъятных подушках возлежала Чогоругга, запихивая в клыкастый рот громадные куски баранины. Огресса была не слишком высокой, всего восемь с половиной футов, но зато такой толстой, с массивными, похожими на дубовые стволы ногами, что весила все семьсот фунтов.
В центральной и самой большой пещере Золотой Бухты хлопотало множество огров мужчин, развлекая Чогоругту и снабжая едой. Ее почитали за не обычную внешность. Кожа огрессы была глубокого фиолетового цвета, выделяя ее среди желтокожих сородичей, и оттенялась длинными, сальными, иссиня-черными волосами. Глаза при разном освещении казались то пурпурными, то темно-синими.
Чогоругга привыкла к тому, что двадцать мужчин клана Тампа постоянно увиваются вокруг нее, вся чески стараясь угодить. С тех пор как племя стало союзничать с пиратами, женщины клана приобрели еще большую власть, и мужчины буквально насту пали друг на друга, стараясь доставить ей лакомые кусочки и безделушки.
Только самый здоровый, самый подлый и самый уродливый из огров, Блуг, надсмотрщик в Золотой Бухте, не подлизывался к ней. Шептались, что Блуг даже не совсем огр и в нем течет кровь горных гигантов. Это было похоже на правду, поскольку роста в нем было почти пятнадцать футов вместо обычных десяти, а руки по толщине не уступали ногам Чогоругги.
С помощью Шилы Кри Чогоругга стала мозгом огрского населения Золотой Бухты, но Блуг был кулаком, то есть настоящим главой, когда того хотел. И с тех пор как Шила Кри отдала ему орудие невероятной силы, боевой молот, одним ударом которого можно было разнести каменную стену, громадный огр обнаглел еще больше.
— Снова приехать? — обратилась жуткая огресса к вошедшим Шиле и Беллани. — А что вкусненького привезти Чогоругге?
— Разбитый корабль, — язвительно ответила пиратка. — Как думаешь, вкусно?
В углу пещеры Блуг захихикал — как гром загремел.
Чогоругга недовольно поглядела в его сторону.
— Моя иметь Базанк теперь, — сказала она. — Моя Блуг не нужен.
Блуг нахмурился так, что складки на лбу нависли над глубоко посаженными глазками, что было бы смешно, если бы этот монстр не весил целую тонну. Базанк был сыном Чогоругга и Блуга, причиной постоянных раздоров между ними в последнее время. У огров было принято так: если сын вождя становился равным отцу в силе и подлости, а отец был еще достаточно силен, то старший без конца избивал молодого, чтобы тот не покушался на его место. Если же это не помогало, то отпрыска либо убивали, либо изгоняли. Но клан Тамп был устроен иначе. Внутри него сохранялся матриархат, и Чогоругга не потерпела бы от Блуга таких выходок — по крайней мере в отношении Базанка.
— Едва мы вышли на чистую воду, как на горизонте появились знакомые паруса, — вмешалась Беллани, с ужасом представив, что им придется наблюдать одну из знаменитых потасовок матери и отца из-за Базанка.
— Моя думай, три паруса? — с готовностью меняя тему и показывая четыре пальца, спросила огресса.
Шила Кри недовольно поглядела на волшебницу — пиратке хотелось, чтобы огры уважали только ее, — затем перевела взгляд на Чогоруггу.
— Он упорный, — согласилась она. — Придет день, и он приплывет за нами в Золотую Бухту.
Блуг снова хохотнул, а с ним и Чогоругта, оба с удовольствием представили, как полакомятся свежей человечиной.
Шила Кри к ним присоединилась, хотя ей было совсем не смешно, а потом сделала Беллани знак идти за ней и направилась к выходу из пещеры, от куда можно было попасть в туннели, ведущие вверх, внутрь горы.
Комната Шилы была гораздо меньше, чем пещера огров, но зато необыкновенно богато обставлена. Изящные светильники, укрепленные на неровных стенах, лили мягкий свет, проникавший во все темные уголки, дорогие ковры были постелены таким толстым слоем, что пружинили под ногами.
— Утомил меня этот Дюдермонт, — пожаловалась Шила чародейке.
— Похоже, на это он и рассчитывает, — отозвалась Беллани. — Думает, что мы устанем бегать от него и встретимся с его «Морской феей» в открытом море, измотанные погонями.
Шила поглядела на подругу, которой доверяла больше, чем кому-либо из своей команды, улыбнулась и кивнула. Пиратка ценила Беллани. Эта умная женщина, всегда просчитывающая последствия, мастер своего дела, была лучшим приобретением в ее команде. Шила Кри доверяла ей целиком и полностью — Беллани первая получила клеймо, после того как пиратка решила использовать гравировку на Клыке Защитника как знак своей банды. Шила даже полюбила Беллани как сестру и всегда прислушивалась к ее словам, несмотря на свою непомерную гор дыню и то, что подруга, по мнению жестокой капитанши, слишком мягко относилась к пленным.
За последние пару месяцев «Морская фея» уже трижды брала их след, хотя Шила не была уверена, что в первый раз их вообще заметили, а две следующие встречи, возможно, были просто случайными. Однако не исключено, что Беллани права. Может, именно так Дюдермонт и охотился за неуловимыми пиратами. Гонялся за ними, пока бегство неизматывало их вконец, и они вынуждены были принять бой.
При мысли о том, что придется принять сражение с «Морской феей» в открытом море, по спине Шилы пробежал холодок.
— Но мы на это не поддадимся, — заявила пиратка, и Беллани вздохнула с облегчением, поскольку не испытывала ни малейшего желания помериться силами со знаменитым Робиллардом.
— По крайней мере в море, — продолжила Шила Кри, подойдя к отверстию в стене, служившему окном, из которого открывался вид на бухту и дальние рифы. — Но он не дает нам заработать и должен за это заплатить.
— Может, в один прекрасный день он сдуру последует за нами в Золотую Бухту. Пусть тогда под данные Чогоругги засыплют палубу его корабля камнями, — поддержала Беллани.
Но Шила Кри, глядевшая на холодные волны, которые сейчас должен был рассекать ее корабль в поисках богатства и славы, сомневалась, что ей хватит терпения дождаться этого дня. Ведь есть и другие способы сведения счетов.

Глава 4. КЛЕЙМО

Вот теперь Регису из Одинокого Леса нравилось, как идет заседание Совета. Хафлинг удобно сидел в мягком кресле, сложив ручки на животике, его миловидное личико выражало полнейшее довольство, когда перед членами Совета проводили пленных, Которых он с друзьями захватил на дороге к югу от Бремена. Правда, не всех, поскольку один еще не оправился от удара в грудь, а женщина, которую друзья считали атаманшей банды, ждала в другой комнате и должна была быть представлена Совету отдельно.
— Должно быть, здорово иметь таких друзей, — холодно шепнул на ухо Регису советник Тамарут из Истхевена, никогда не питавший к представителю Одинокого Леса большой симпатии.
Хафлинг довольно громко прочистил горло, что бы привлечь внимание других советников, и показал на двух негодяев, с которыми сразился сам — точнее, заставил подраться друг с другом.
— Этих я захватил сам, мне никто не помогал.
Тамарут сердито хмыкнул и откинулся в кресле.
Регис пригладил каштановые локоны и снова сложил руки на животе. Помимо воли по его личику расползлась довольная улыбка.
Больше никто не высказал никаких сомнений, разбойников все разглядели как следует, и Кассиус произнес установленную фразу:
— Поскольку вы неповинны в чужой смерти — по крайней мере нам это неизвестно, — вам сохранят жизнь.
— Если только не помрет тот, которому Бренор всадил топор в грудь, — вставил советник из Керр-Кенинга, самый молодой из всех и не всегда выбиравший выражения. Несмотря на неуместность замечания, в зале раздались приглушенные смешки.
Кассиус призвал всех к тишине и продолжил:
— Но никто не простит ваши преступления, — продолжал старейшина. — Поэтому вы приговариваетесь к десятилетней службе на борту любого судна, по выбору советника Кемпа, чтобы рыбачить в озере Мер Дуалдон. Вся ваша добыча, за вычетом расходов Кем па на судно и стражу и за вычетом того, что необходимо для поддержания ваших презренных жизней, поступит в объединенный фонд Десяти Городов, Таково решение Совета. Вы с ним согласны? — А у нас есть выбор? — буркнул самый здоровый из разбойников, побежденный Кэтти-бри.
— И даже больший, чем вы заслужили, — вмешался Кемп. — Попади вы в руки лусканским властям, вас отправили бы на Карнавал Воров и замучили бы до смерти на глазах улюлюкающей толпы. Если хотите, мы можем устроить нечто подобное.
Закончив, он взглянул на Кассиуса, и тот согласно кивнул.
— Так что же вы выбираете? — снова обратился старейшина к бандитам.
Разумеется, ответ никого не удивил, и разбойников вывели из зала, а затем отправили в Таргос, где их ждал корабль, на котором им предстояло провести ближайшие десять лет.
Едва их увели, Кассиус призвал всех поблагодарить Региса и его друзей.
Маленький хафлинг млел от восторга.
— Но, боюсь, нам еще раз придется просить наших славных героев о помощи, — после паузы произнес Кассиус и сделал знак стражам.
Один из них вышел и вернулся с Джул Перец. Плененная атаманша, невзирая на свое незавидное положение, имела царственный вид.
Регис глядел на нее даже с почтением. Высокая и статная, с блестящими умными глазами и гладки ми черными волосами, она стояла прямо и уверенно, словно все происходящее было досадным недоразумением, а жалкие людишки, собравшиеся здесь, не представляли для нее никакой угрозы.
Вместо удобной рубашки и штанов на ней сейчас был простой серый сарафан, чуть приспущенный на одном плече. Платье было невзрачным, даже мешковатым, но женщине тем не менее удалось уложить его складки так, что хорошо угадывались формы тела и большая красивая грудь. С одной стороны по дол был разорван, и Регис подозревал, что это дело рук самой Джул, — чтобы показать крепкое округлое бедро.
— Джул Перец, — удивленно и слегка насмешливо произнес Кассиус. — Это твое настоящее имя?
— Я должна сообщить, какое имя мне дали родители? — спросила женщина глубоким выразительным голосом. Она говорила с заметным восточным акцентом, придававшим ее речи резкость и сухость. — Разве я не могу выбрать себе такое имя, какое пожелаю?
— Да, так многие делают, — неприязненно заметил Кассиус.
— Так делают незаурядные люди, — уверенно заявила Джул. — Бриллиант сверкает, перец жжет. — И она хищно улыбнулась, так, что советники, по пре имуществу мужчины, нервно заерзали в креслах.
Регис тоже не смог устоять перед этой женщиной, но он старался видеть не только ее физическую красоту — ничуть не меньше его привлекали ее живой ум и хитрость. Хафлинг знал, что этой дамочки надо опасаться, однако все же был бы не прочь познакомиться с ней поближе.
— Могу я узнать, почему меня держат здесь вопреки моему желанию и воле? — спросила она, когда все успокоились.
Кассиус усмехнулся и обличительным жестом протянул к ней руку:
— Это ясно как день — за преступления против Десяти Городов.
— Тогда перечислите их, — спокойно попросила Джул. — Я ни в чем не виновата.
— Твоя банда... — начал было старейшина.
— Нет у меня никакой банды, — перебила Джул, сверкнув глазами. — Я направлялась в Десять Городов и случайно повстречалась с этими бродягами. Ни кто они такие, ни что там делают, я не знала, но у них был хороший костер и сносная кормежка, вот я и решила, что лучше уж болтать с ними, чем слышать один лишь бесконечный свист ветра.
— Что за выдумки! — возмутился один из советников. — Как говорит Дриззт До'Урден — а у нас нет оснований не верить ему, — когда эти два молодчика прибежали к тебе, ты разговаривала с ними со знанием дела!
— Вот именно, — поддержал другой представитель.
— Тогда, пожалуйста, повторите, что именно я сказала, — попросила она, усмехаясь так, словно заранее знала, что у них ничего против нее нет. — Я действительно говорила со знанием дела с этими недоумками, я им рассказала о Дриззте, Бреноре и Кэтти-бри. Само собой, как и любой путешественник в Долине Ледяного Ветра, я знаю о них достаточно. Разве я не сказала, что эти тупицы сваляли дурака и попались в западню, устроенную дроу и его друзьями? Что в этом удивительного?
Советники начали перешептываться, а Регис, преисполнившись уважения к изобретательности этой женщины, смотрел на нее улыбаясь. Он уже сейчас с уверенностью мог сказать, что, обладая такой внешностью в сочетании с умом и хитростью, она легко выйдет сухой из воды.
Правда, Регис был уверен, что она и есть главарь банды, что бы Джул сейчас ни говорила.
— Мы обсудим это дело, — объявил Кассиус, поскольку спор зале собраний уже разгорелся не на шутку.
Джул понимающе усмехнулась:
— Значит, я свободна?
— Тебе лучше пройти в предоставленное помещение, — сдержанно ответил старейшина и сделал знак стражникам.
Они с двух сторон подошли к Джул, а она, бросив на Кассиуса взгляд победителя, повернулась, при этом так поведя плечом, что у большинства мужчин пере сохло во рту.
Регис усмехнулся и тут заметил странный, но такой узнаваемый знак на правой лопатке женщины. Хафлинг замер с широко раскрытыми глазами.
— Стойте! — крикнул он, вскочил со своего места и торопливо полез под стол, чтобы не обходить его.
Стражники Джул остановились, удивленные неожиданным волнением.
— Повернись! — велел хафлинг женщине. — Повернись! — повторил он, энергично жесткулируя, но она не двигалась, не сводя с него изумленного взгляда.
— Кассиус, вели ей повернуться! — обратился Регис к старейшине, удивленному не меньше разбойницы.
Сам он тем временем ухватил женщину за правый рукав и потянул. Она не поддавалась, но маленький Регис дернул с неожиданной для него силой, и всем стала видна отметина на плече разбойницы.
— Вот оно! — тыча пальцем, воскликнул Регис.
Джул вырвалась, но теперь уже Кассиус и все советники поняли, в чем дело, и женщину, покорившуюся без особой охоты, заставили показать знак.
Хафлинг, чтобы лучше разглядеть его, взгромоздился на стул, но даже без проверки он знал, что зоркие глаза его не подвели и знак на плече женщины принадлежал Бренору Боевому Топору, причем король дворфов использовал его единственный раз — когда выгравировал на Клыке Защитника. Более то го, отметина была точно такого же размера, словно ее выжгли на коже, раскалив сам молот. Хафлинг едва не лишился чувств.
— Откуда это у тебя?
— Бандитский знак, — высказался Кассиус. — Между прочим, так принято во многих гильдиях и бандах.
— Но этот — особенный, — жарко возразил Регис.
— Ты его знаешь?
— С этой женщиной должны поговорить мои друзья, — решительно заявил хафлинг. — Немедленно.
— Сначала мы закончим с ней разбираться, — воз разил советник Тамарут.
— Немедленно, — не уступал Регис, повернувшись к нему. — Или, может, ты, любезный Тамарут, сам объяснишься с Бренором и скажешь, почему пришлось отложить беседу, когда жизнь его приемного сына, возможно, висит на волоске?
Советники снова начали оживленно перешептываться.
Джул Перец недовольно глядела на Региса — видно было, что она плохо понимает, о чем речь, и значение символа ей неизвестно.
Что ж, для нее это было только лучше.

* * *

Через несколько дней, вечером, Дриззт нашел двор-фа сидящим на небольшом пригорке под названием Высота Бренора, который возвышался в каменистой долинке северо-восточнее Брин Шандера, между Мер Дуалдон и озером Диннашир, где у дворфов были шахты. Где бы Бренор ни находился, он всегда отыскивал такое вот уединенное местечко, неизменно именуя его Высотой Бренора, но не из хвастовства, а что бы предупредить нежеланных посетителей.
В этом тихом месте Бренор размышлял о вещах, не связанных с его обычной каждодневной жизнью, со всеми ее обязанностями и хлопотами. Здесь, в вечерней тишине, расчетливый и практичный дворф позволял себе сбросить панцирь грубоватой просто ты и думать о возвышенном. Здесь он предавался мыслям о всеобщем смысле и цели.
Когда-то давно, в Мифрил Холле, после того, как Вульфгар пал в битве с йоклол и все они думали, что потеряли варвара навсегда, Дриззт так же нашел Бренора на его личном пригорке. Теперь он выглядел почти так, как тогда.
Дроу подошел неслышно, как набегающие на звезды облака, и встал за спиной друга.
— Можно было бы предположить, что потерять его во второй раз будет легче, — наконец промолвил дворф. — Особенно после того, что он вел себя как последняя скотина, перед тем как расстаться с нами.
— Но ведь ты же не можешь знать, что с ним случилось, — заметил Дриззт.
— Во всем мире не найдется второго такого знака, — возразил Бренор. — К тому же эта прохиндейка признала, что клеймо ей поставили молотом.
Так оно и было. Когда друзья встретились с Джул после совещания в зале Совета, она охотно рассказала им все, что знала. Она призналась, что отметина не случайна, некая женщина-капитан ставила ее как знак отличия. Немного помявшись, Джул добавила, что женщина по имени Шила Кри была пираткой и награждала таким клеймом только самых доверенных членов своей команды.
Дриззт переживал за друга. Правда, Джул сказала, что шайке Шилы помогает племя великанов-огров, но варвара среди них нет, значит, с этими негодяями Вульфгар точно не спутался. Однако оставалась другая возможность, гораздо более удручающая.
— Думаешь, эта тварь Кри убила моего мальчика? — спросил Бренор, словно угадав направление мыслей дроу. — А может, это дело рук другого негодяя, который потом продал ей молот?
— Я вообще не думаю, что Вульфгар мертв, — поспешил возразить Дриззт.
Бренор удивленно поглядел на него.
— Он сам мог продать молот, — предположил дроу, и Бренор недоверчиво покосился на него. — Когда он убежал от нас, ему хотелось забыть свое прошлое, — рассуждал Дриззт. — Может, это был следующий шаг — избавиться от молота?
— Угу, а может, ему просто понадобились деньги, — язвительно добавил дворф, и Дриззт умолк.
На самом деле ему трудно было поверить в это. Вульфгар был неразлучен с Клыком Защитника и скорее дал бы отрубить себе руку, чем расстался бы с любимым оружием.
— Тогда, быть может, его обокрали, — помолчав, продолжил Дриззт. — Если, как мы думаем, Вульфгар осел в Лускане или Глубоководье, то он вполне мог стать жертвой грабителей.
— Или убийц, — мрачно добавил Бренор и снова уставился в звездное небо.
— Но мы же не можем этого знать, — негромко проговорил Дриззт.
Бренор, как-то по-стариковски ссутулившись, пожал плечами.
На следующее утро ветер принес черные тучи от вершин Хребта Мира, грозившие разразиться ливнями и превратить и без того влажную землю в трясину. Но тем не менее Кэтти-бри и Дриззт, покинув Десять Городов, направились в Лускан. Друзьям нужны были ответы на многие вопросы.

Глава 5. ЧЕСТНОСТЬ ЛЮБВИ

Когда «Морская фея» пристала к длинному причалу порта Глубоководья, Вульфгар сошел на берег первым. Два только отдали швартовы, он соскочил на причал и решительно зашагал в сторону города.
— Возьмете его снова? — спросил Робиллард Дюдермонта, вместе с ним глядя с борта на удалявшегося варвара.
— Судя по твоему тону, тебе этого не хотелось бы, — оборачиваясь к нему, произнес капитан.
Робиллард равнодушно пожал плечами.
— Это потому, что он тебе помешал? — спросил Дюдермонт.
— Потому, что из-за его безрассудства вся команда подверглась опасности, — без всякой враждебности ответил чародей. — Я знаю, капитан, вы чувствуете себя обязанным ему, правда, никак не могу взять в толк почему. Но Вульфгар — это не Дриззт и не Кэтти-бри. Его друзья — дисциплинированные люди и понимают, что значит быть частью команды. А этот... этот напоминает Гаркла Гарпелла! Как только у него появляется цель, он рвется к ней, не заботясь о последствиях и не думая о других. Согласен, этот рейд вышел удачным, одно пиратское судно мы потопили, другое захватили...
— И захватили обе команды практически цели ком, — добавил Дюдермонт.
— Тем не менее в обоих сражениях мы сами были на волосок от гибели, — возразил маг, хотя чувствовал, что капитан и сам понимает, насколько безрассудно было поведение Вульфгара, так что убеждать его нет необходимости.
— Мы всегда от нее на волосок, — сказал Дюдермонт.
— Но в этот раз как никогда, — не сдавался чародей. — Поражение могло быть сокрушительным.
— Да, вижу, ты не хочешь, чтобы я взял Вульфгара в следующий рейд.
Робиллард снова безразлично повел плечами.
— Я хотел бы увидеть того Вульфгара, что выказал себя достойным соратником Дриззта До'Урдена и остальных. С тем Вульфгаром, что принимал участие во взятии Мифрил Холла и без сожаления отдал свою жизнь, когда на королевство напали темные эльфы. Я слышал много удивительных рассказов о непревзойденном воине-варваре, но тот Вульфгар, которого я знаю, якшался с подонками вроде Морика Бродяги и обвинялся в покушении на вас, — Он не имел к этому отношения, — твердо сказал капитан, однако вздрогнул, вспомнив ужасающий спектакль под названием «Карнавал Воров».
В тот день в Лускане Дюдермонт спас Вульфгара, сам при этом немало потеряв. Поскольку он проявил великодушие к людям, которые, по мнению судей, не были достойны снисхождения, капитан испортил от ношения с властями этого важного северного порта. Дюдермонт помешал им устроить из казни зрелище, поручившись за Вульфгара, хотя и не имел доказательств его невиновности.
— Возможно, — согласился Робиллард. — И, должен признать, в этом плавании, несмотря на свои недостатки, Вульфгар доказал, что достоин вашего прощения. Но этот произвол, проявленный в открытом море, доказывает, что вы зря взяли его на борт «Морской феи».
В ответ на откровенное заявление друга капитан промолчал. Робиллард мог быть капризен и скор на суждения, предельно скуп и безжалостен к тем, кто, как он считал, сам обрек себя на несчастья, но сейчас он высказал лишь то, что и так было предельно ясно. Дюдермонту было больно в этом сознаваться. Некоторое время назад он случайно столкнулся с Вульфгаром в одном злачном месте Лускана, где варвар работал вышибалой. Видя, как низко он пал, капитан попытался вытащить великана оттуда. Но тот отверг его помощь и даже солгал, сказав, что Дюдермонт его с кем-то спутал. А потом кто-то попытался убить капитана, и, пока он лежал в беспамятстве, в покушении обвинили Вульфгара.
Капитан до сих пор не вполне понимал, почему в тот день, когда варвара должны были казнить, он вступился за него, послушавшись, несмотря на не опровержимые доказательства и мнение большинства, своего внутреннего голоса. А Вульфгар даже после такого проявления доверия и милосердия не вы казал капитану ни благодарности, ни дружелюбия.
В тот день они расстались за воротами Лускана. Варвар снова отказался от предложения присоединиться к команде «Морской феи», и капитану было горько расставаться с ним. Когда-то он проникся симпатией к светловолосому великану и к тому же гордился дружбой с Дриззтом и Кэтти-бри, путешествовавших с ним после гибели варвара. Ему остро хотелось помочь Вульфгару выкарабкаться, и потому он страшно обрадовался, когда по прошествии не скольких месяцев варвар появился на пристани Глубоководья, сопровождаемый женщиной с ребенком, и попросил взять его в команду, сказав, что разыскивает свой молот.
Уже тогда Дюдермонт понял, что для Вульфгара это дело большой важности, и теперь твердо знал, что он не просто разыскивает оружие, а пытается обрести прежнего себя.
И тем не менее Робиллард прав. Пока они просто бороздили море, неся дозор, с Вульфгаром не было никаких хлопот, но в обоих сражениях он проявил себя не с лучшей стороны. Был он храбр? Да. Беспощаден к врагам? Да. Но в своей ярости он не считался с командой, не давал Робилларду возможности использовать волшебство и принудить неприятеля сдаться, не начиная сражения. Дюдермонт не понимал, почему варвар впадает в такую безоглядную ярость. Капитан и сам был не новичком в сражениях, он хорошо знал, что в бою кровь должна кипеть — только так нормальный человек может отбросить вполне понятные страхи, — но вспышки ярости, которым подвластен Вульфгар, были совершенно необузданными — и вряд ли это на пользу «Морской фее».
— Я поговорю с ним, прежде чем снова отчалить, — пообещал Дюдермонт.
— Вы уже говорили, — напомнил чародей.
— Тогда поговорю еще раз, — ответил капитан.
Робиллард приготовился спорить.
— А если это не поможет, — продолжал капитан, не давая магу возразить, — мы поставим его к румпелю на нижней палубе, и он больше не будет лезть в бой.
— Но наши рулевые — самые лучшие, — сказал чародей.
— Тем более когда надо будет резко поворачивать, они будут рады иметь такого сильного помощника. Однако Робилларда трудно было унять.
— Чего доброго, он еще пойдет тараном на пиратский корабль, — буркнул он и отошел.
Дюдермонт, несмотря на то что дело было нешуточное, не смог удержаться от усмешки, глядя в спину ворчащему магу.

Предыдущая страница 5 Следующая страница


Море Мечей 6

* * *

Когда Вульфгар распахнул дверь дома, где его ждала Делли, его изумлению не было предела Конечно, он хорошо знал и ее немного застенчивую улыбку, и светло-карие глаза. Он знал ее сначала как служанку в таверне, прозябавшую в убожестве, потом — как на дежную спутницу, сопровождавшую его на тяжелых дорогах. Сейчас же девушка жила в красивом, полном слуг, удобном доме капитана Дюдермонта, и ее стало не узнать.
Раньше Делли всегда тщательно подбирала волосы, потому что в «Мотыге» было полно вшей и блох, теперь же ее чистые блестящие и оттого казавшиеся более темными волосы были рассыпаны по плечам. И глаза - изумительные глаза — сияли ярче. Прежде она носила простые мешковатые платья, в которых ноги и руки казались тощими. Сейчас же на ней были прекрасно сидевшее синее платье и белая блузка с низким вырезом.
На мгновение (поскольку по-настоящему его сейчас занимало совсем другое) Вульфгар подумал о том, что у богатых женщин намного больше возможностей быть красивыми, чем у крестьянок. Когда Вульфгар и Делли только приехали, капитан Дюдермонт устроил для местного общества вечер в их честь, на котором они чувствовали себя не в своей тарелке. Только Дел ли, казавшейся себе замарашкой, приходилось гораздо хуже, чем ему.
Однако если бы Дюдермонт задумал устроить та кой вечер теперь, Делли Керти затмила бы на нем многих!
У Вульфгара участилось дыхание. Он всегда считал Делли шиловидной, даже хорошенькой, а в дороге она стала нравиться ему гораздо больше, поскольку он лучше узнал ее. Проведя же три месяца в море, варвар просто не мог теперь устоять перед сияющей красотой этой женщины, уважение и искренняя любовь к которой поселились в его душе уже давно.
Он заключил Делли в жаркие объятия, поцелуя ми прерывая ее слова, как перышко поднял ее над землей и зарылся лицом в копну темных волос, прижавшись губами к нежной и не такой тощей, как раньше, шейке. В его огромных руках Делли казалась совсем крошечной, ведь варвар был выше нее фута на полтора и весил раза в три больше.
Вульфгар, осторожно держа Делли на руках, увидел, что она босая, и рассмеялся — ножки ее тоже казались красивее.
— Ты что, смеешься надо мной? — спросила девушка. Она и разговаривала теперь более чисто и правильно.
— Смеюсь над тобой? — переспросил варвар и захохотал. — Я люблю тебя, — промолвил он и снова поцеловал Делли, а затем стал кружиться с ней по комнате, держа курс на двери спальни.
Но едва он переступили ее порог, как заплакала Кэлси.

* * *

Им удалось побыть наедине позже, ночью, а по том они снова занимались любовью, перед рассветом. Первые лучи солнца, проникшие в восточное окно спальни, застали Вульфгара лежащим рядом с любимой. Он нежно гладил ее лицо, шею, плечи.
— Так хорошо, что ты наконец вернулся, — тихо проговорила Делли и погладила мускулистую руку варвара. — Без тебя было так одиноко.
— Похоже, я больше не буду плавать с Дюдермонтом, — сказал Вульфгар.
— Что же, ты нашел свой молот? — удивилась Делли, — А почему сразу мне не сказал?
Великан покачал головой:
— По-прежнему ничего не известно ни об оружии, ни о Шиле Кри. Скорее всего, ее корабль пошел ко дну, а с ним и Клык Защитника.
— Но ведь ты этого не знаешь.
Вульфгар откинулся на спину и провел ладонями по лицу.
— Почему тогда ты говоришь, что больше не будешь плавать с Дюдермонтом? — продолжала Делли.
— А как иначе? — вопросом ответил он. — Ведь вы с Кэлси здесь! Теперь вы — моя жизнь, счастливая жизнь. Как я могу поставить под угрозу все ради оружия, которое мне больше не понадобится? Если капитан что-то узнает о Шиле Кри, ее настигнут и без моей помощи, и я очень надеюсь, что молот мне вернут.
Делли приподнялась на локтях, гладкие простыни соскользнули с плеч. Девушка нетерпеливо тряхнула головой, отбрасывая с лица спутавшиеся волосы, и посмотрела на возлюбленного с крайним не одобрением:
— Что за чушь ты несешь?
— А ты бы предпочла, чтобы я уехал? — спросил Вульфгар, и в его глазах мелькнуло подозрение.
Долгие годы его лицо с твердыми чертами сохраняло мальчишеское выражение, а в небесно-голубых глазах отражалось простодушие. Сейчас же его лицо словно принадлежало кому-то другому. Морщины — следы страданий и болезненных переживаний — были бы уместнее на лице пожилого человека, а ведь Вульфгару еще не было и тридцати.
— Это уж совсем ни в какие ворота! — упрекнула она. — Ты же знаешь, я не хочу, чтобы ты уезжал, сам знаешь! И знаешь, что я никого не пущу в нашу постель. Но ты должен плыть, — заявила она и снова легла. — Представь, как ты будешь жить, если Дюдермонт с командой без тебя выследят эту пиратку и кто-то из них погибнет из-за твоего молота? Они привезут молот тебе и сообщат, какой ценой он достался, в то время как ты сидел здесь в тиши и спокойствии. И что ты тогда будешь чувствовать?
Пристально поглядев на девушку, Вульфгар понял, что ей было нелегко сказать ему эти слова.
— Что за дурак этот Лягушачий Джози, ну зачем он стащил твой молот и продал этой пиратке, — с го речью промолвила она.
— Да, кто-то мог и погибнуть, — согласился Вульфгар. — Говорят, эта Шила Кри свирепая и команда у нее, по слухам, отменная. Если рассуждать как ты, то никто, ни Дюдермонт, ни я, не должны отправляться на поиски ее и Клыка Защитника.
— Это вовсе не мои рассуждения, — возразила Делли. — Дюдермонт со своей командой всегда гонялись за пиратами — ты здесь ни при чем. Это их призвание, и, даже если бы твой молот не попал к Шиле Кри, они все равно преследовали бы ее.
— Вот мы и вернулись к тому, с чего начали, — усмехнулся он. — Пусть капитан с его славной командой плывут без меня и найдут молот, если...
— Все не так! — сердито оборвала она. — Да, их дело — разыскивать и преследовать пиратов, а твое — оставаться с ними. Покуда не найдется твой молот.
Ты должен найти его и вновь обрести себя.
Вульфгар провел по лицу большими заскорузлыми ладонями.
— Может, мне этого вовсе не хочется.
— Может, — согласилась Делли. — Но ты не можешь этого знать, пока вновь не станешь прежним. Любимый, когда ты обретешь себя прежнего, лишь тогда ты ясно увидишь, что тебе делать дальше. Пока ты этого не осознаешь, будешь мучиться вопросами и желаниями.
Она замолчала, а Вульфгар не знал, что сказать. Он хотел опровергнуть ее слова, но все его рассуждения неизбежно упирались в тупик.
Наконец он сдался и спросил чуть погодя:
— И когда это Делли Керти успела стать такой проницательной?
Девушка хихикнула и повернулась к нему.
— Может, я всегда была такой, — игриво ответила она. — А может, и нет. Я лишь говорю, что думаю, и мне кажется, что, прежде чем взбираться выше, нужно утвердиться на месте. Ты должен снова стать собой, и тогда ты распознаешь дорогу, по которой тебе больше всего хочется идти, а не ту, идти по которой, как ты думаешь, следует.
— Я был там, — очень серьезно отозвался варвар, и тень набежала на его лицо. — Я был в Долине Ледяного Ветра с друзьями, все было как раньше, и все-таки я ушел от них, добровольно.
— Потому что тебя манил другой путь? — спросила Делли. — Или потому, что ты не готов был снова оказаться с ними? Это, знаешь ли, разные вещи.
Вульфгару нечего было возразить. Он не был безоговорочно согласен с Делли, но, когда на следующий день его позвали на «Морскую фею», он пошел.

Глава 6. ДОРОГИ РОКА

Ожесточенно работая саблями, Лелоринель не переходил в наступление, предоставляя противнику выстраивать поединок по своему усмотрению. Эльф отражал удары, уклонялся, легко отскакивал и пригибался, и все яростные выпады Тюневека были ми мо цели.
Тюневек оступился и тихо выругался, решив, что проиграл. Наверняка Лелоринель сейчас опять начнет свою вечную песню о том, что он никуда не годится. Тюневек даже прикрыл глаза, ожидая удара мечом по спине или по заднице, смотря по настроению Лелоринеля.
Но удара не последовало.
Обернувшись, Тюневек увидел, что лысый эльф стоит без оружия, прислонившись к стене.
— Заканчивать поединок будем? — спросил Тюневек.
Лелоринель бросил на него рассеянный взгляд. Эльф смотрел на единственное окошечко в этой стене башни — за ним был кабинет Маскевика. Чародей был занят важным делом.
— Давай! — подгонял его соперник, ударив саблей о саблю. — Ты же заплатил мне за последний бой, так давай биться!
Эльф наконец поглядел на нетерпеливого соперника.
— Мы закончили биться. Навсегда.
— Но ты же заплатил за последний поединок, а он еще не закончен, — возразил Тюневек.
— Все. Забирай деньги и иди. Больше я в твоих услугах не нуждаюсь.
Тюневек смотрел на него, недоумевая. Долгие месяцы они фехтовали, и вот его так бесцеремонно и запросто увольняют.
— Сабли можешь оставить себе, — все так же глядя на окно, бросил эльф.
Несколько опешив, Тюневек постоял еще немного. Было неприятно, что от него так избавляются. Он швырнул клинки к ногам Лелоринеля, круто развернулся и вышел вон, бормоча проклятия.
Эльф не шелохнулся и не посмотрел в его сторону. Тюневек свое дело сделал — пусть и неблестяще, но все равно это было полезно. Теперь нужда в нем отпала.
Через минуту он уже стоял у двери кабинета мага с поднятой рукой, но постучать не решался. Он знал, что Маскевику не нравится все происходящее, а после визита эльфа к Экрессе он и вовсе был не в духе.
Когда Лелоринель наконец собрался с духом, дверь распахнулась словно сама собой, и эльф увидел сидящего за рабочим столом Маскевика. Высокая островерхая шляпа чародея была сдвинута к затылку и немного съехала набок, перед ним лежало несколько раскрытых толстых фолиантов, среди которых было и сочинение Таласэя, барда из Серебристой Луны, который описывал недавние события в Мифрил Холле, включая то, как дворфы отбили его у дергаров и серого дракона по имени Мерцающий Мрак, как Бренора провозгласили королем, как пришли темные эльфы, с которыми появился и Гандалуг Батлхаммер — прадед Бренора, — и как затем, после великой победы над воинством Подземья, Бренор отрекся от престола в пользу Гандалуга, а сам вернулся в Долину Ледяного Ветра. Лелоринель заплатил за этот том кругленькую сумму и знал каждое слово в нем.
Среди книг лежал и пергамент, на котором Лелоринель записал слово в слово все, что сказал ему Экресса.
— Я же сказал, что позову тебя, когда закончу, — раздраженно промолвил Маскевик, не поднимая глаз. — Неужели за столько лет ты ни капельки не научился терпению?
— Тюневека я отправил, — заявил эльф. — Рас считал и отпустил.
Маскевик с тревогой взглянул на него:
— Ты его не убил? Лелоринель усмехнулся.
— Неужели ты считаешь меня таким чудовищем?
— Я считаю, что ты одержим безумием, — прямо сказал чародей. — Может, ты не хотел оставлять свидетеля — вдруг он предупредит Дриззта До'Урдена?
— Тогда пришлось бы убить и Экрессу, разве нет?
Маскевик задумался на мгновение, потом согласно кивнул.
— Тюневек ушел? — спросил он.
— Да.
— Жаль. Этот способный парнишка начинал мне нравиться. Тебе, казалось, тоже.
— Боец он так себе, — ответил эльф, словно самым важным было только это.
— Просто он не мог быть таким же, как этот знаменитый темный эльф, как ты его себе представляешь, — не задумываясь возразил Маскевик. — А кто смог бы?
— Что тебе удалось узнать? — нетерпеливо спросил Лелоринель.
— Это действительно сплетенные символы Думатойна, Хранителя Тайны под Горой, и Клангеддина, дворфского бога войны, как и сказал Экресса.
— Это знак Бренора Батлхаммера, — решил Лелоринель.
— Не совсем, — возразил Маскевик. — Насколько мне известно, Бренор использовал этот знак лишь однажды. Знаешь, он был выдающимся кузнецом.
Маскевик жестом подозвал Лелоринедя к себе и показал на рисунки в книге Таласэя — топор и нагрудник.
— Вот, работа Бренора, — сообщил Маскевик, что подтверждала и надпись под картинкой. — Видишь, тут нет ничего похожего на те знаки, что дал тебе Экресса. Вот, — чародей показал на полустертое клеймо у нижнего края пластины, — вот знак Бренора, эмблема клана Боевых Топоров — пенистая кружка, а над ней Бренорово двойное «Б».
Лелоринель наклонился, чтобы получше рассмотреть. Правда, все это он уже видел, но Маскевик, похоже, умел видеть больше.
— Я так понимаю, что Бренор ставил этот знак на всех своих работах, — добавил чародей.
— Но провидец сказал другое.
— Вот, — и маг поднял костлявый узловатый палец, — это другое. — Он перелистнул страницы и от крыл другой рисунок, на котором был изображен лежащий на пьедестале Клык Защитника. — Дотошный художник, — заметил он, — не упустил ни единой мелочи!
Маскевик взял сильную лупу диаметром четыре дюйма и поднес к картинке. На одной стороне мо лота был запечатлен тот самый символ, что Экресса показал эльфу.
— Клык Защитника, — негромко прочитал Лелоринель.
— Бренор сделал его для одного из двух своих приемных детей, — сообщил Маскевик.
Теперь туманные и напыщенные слова провидца приобретали вполне конкретный смысл. «Если найдешь самое дорогое творение рук дворфа, то найдешь и самое дорогое его сердцу творение», — сказала тогда гном и добавил, что имеет в виду одного из двух. Как теперь стало ясно, детей.
— Значит, найти Клык Защитника — найти Вульфгара? — недоверчиво спросил Лелоринель. Насколько ему было известно, молодой варвар Вульфгар, для которого Бренор и создал молот, погиб в схватке с прислужницей Ллос, йоклол, когда темные эльфы напали на Мифрил Холл.
— Экресса не называл имени, — возразил Маскевик. — Может, имеется в виду Кэтти-бри.
— Найти молот, найти Кэтти-бри, найти Бренора, найти Дриззта До'Урдена, — со вздохом подытожил Лелоринель.
— Да, одолеть их будет нелегко, — с хитрой улыбкой заметил чародей. — Я был бы рад, если бы ты остался, — продолжал он. — Дел у меня много, а я уж немолод. Хорошо бы иметь ученика, а ты проявил прекрасные способности и недюжинный ум.
— Тогда тебе придется подождать, пока я покончу со своим делом, — упрямо промолвил эльф. — Если только я останусь в живых и вернусь.
— Твой недюжинный ум проявляется не во всем, — недовольно ответил старый маг.
Лелоринель добродушно усмехнулся.
— Друзья Дриззта заслужили громкую славу, — за метил Маскевик.
— У меня нет ни малейшего желания сражаться с Бренором Боевым Топором, Кэтти-бри или кем бы то ни было еще, — сказал эльф. — Хотя, быть может, убить друзей Дриззта было бы в каком-то смысле справедливо.
Маскевик даже застонал и в раздражении захлопнул книгу, затем встал и с высоты своего роста пристально посмотрел на эльфа.
— А вот это было бы безумием в полном смысле слова, — сердито сказал он. — Неужели твои ненависть и злость к этому темному эльфу так велики, что ты готов пожертвовать жизнями невинных?
Лелоринель, плотно сжав губы, ответил ему ледяным взглядом.
— Если это так, то я прошу тебя тысячу раз подумать, — продолжил чародей. — Ты уверен, что в этой странной погоне справедливость на твоей стороне. И тем не менее ничто — ничто, слышишь? — не сможет оправдать подобное убийство! Ты слышишь меня, мальчишка? Неужели мои слова совсем не проникают сквозь стену ненависти к Дриззту До'Урдену, которую ты зачем-то выстроил?
— Я упомянул дворфа и девушку просто так, к слову, — возразил эльф, и лицо его смягчилось.
— Неужели тебе больше не на что обратить свои силы? — доверительно спросил Маскевик. — Ты стал заложником своей ненависти к Дриззту.
— Я знаю правду, — высоким звенящим голосом ответил Лелоринель. — И все эти рассказы о его героизме, доходящие даже сюда, мне все равно что нож в сердце.
— Да уж, при таком отношении выбора не остается, — поглаживая мягкую бороду, поговорил Маскевик. — И однажды ты об этом пожалеешь.
— Может, я и так уже жалею, что знаю правду, — ответил эльф. — Лучше было бы оставаться в неведении и распевать песни о славных подвигах Дриззта.
— Сарказм здесь неуместен.
— А правда часто причиняет страдания.
Маг хотел что-то возразить, но лишь махнул рукой и засмеялся.
— Ладно, ладно, — сказал он. — Так мы ни к чему не придем, как обычно. Ты и так знаешь, что мне это не нравится.
— Заметил, — ответил Лелоринель. — Но меня это не волнует, — упрямо закончил он.
— Наверное, я ошибся, — промолвил чародей. — Пожалуй, у тебя нет качеств, необходимых настоящему ученику.
Если он думал этим уязвить Лелоринеля, то просчитался, эльф просто развернулся и неспешно вышел.
Маскевик тяжело вздохнул и оперся о стол обеими руками. За несколько лет он привязался к Лелоринелю, стал относиться к нему как к ученику или даже сыну, но все его надежды и мечты разлетались в прах, потому что такая одержимость Лелоринеля вела только к саморазрушению, иссушая разум и душу.
Чародей потратил немало сил, чтобы разузнать побольше об этом странном темном эльфе, так овладевшем душой Лелоринеля. К востоку от Серебристой Луны о Дриззте До'Урдоне знали не много, и тем не менее все, что маг слышал о нем, свидетельствовало, что дроу благороден и чист душой. Поэтому сейчас старого мага терзали сомнения: не следует ли ему удержать эльфа от преследования, не позволит ли он своим бездействием совершиться чудовищной несправедливости.
Когда на следующее утро Лелоринель нашел его в маленьком садике на балконе высокой каменной башни, где чародей выращивал травы, Маскевик все еще размышлял об этом.
— Ты умеешь телепортировать, — обратился эльф к магу. — Полагаю, мне это будет дорого стоить, раз уж ты не в восторге от моей затеи, но я готов работать на тебя месяц от рассвета до заката, чтобы ты перенес меня в Лускан на Побережье Мечей.
Маскевик глаз не поднял, но на некоторое время перестал полоть, чтобы обдумать предложение.
— Я действительно не в восторге, — спокойно подтвердил он. — И я еще раз прошу тебя выбросить эту блажь из головы.
— А я повторю тебе, что это не твое дело, — огрызнулся эльф. — Помоги, если можешь. Если же нет, то, думаю, не составит труда найти в Серебристой Луне чародея, который охотно продаст мне такое заклинание.
Маскевик кряхтя поднялся, распрямил затекшую спину, повернулся и грозно посмотрел на самоуверенного эльфа.
— Да что ты? — промолвил он и посмотрел на ониксовый перстень, проданный им Лелоринелю.
Эльф проследил за его взглядом.
— Думаю, денег у тебя хватит, — бросил чародей. — Потому что я передумал насчет этого кольца. Я его создал, и я же покупаю его у тебя.
— Всего золота мира будет мало, — усмехнулся Лелоринель.
— Отдай, — потребовал Маскевик, протягивая руку. — Я верну тебе уплаченное.
Эльф развернулся и пошел с балкона к лестнице, ведущей вниз.
Рассерженный Маскевик догнал его уже за стенами башни и загородил дорогу.
— Это идиотизм! — выкрикнул он, — Снедающая тебя жажда мести безумна и безнравственна!
— Безнравственна? — с искренним недоумением отозвался Лелоринель. — Безнравственна потому, что только я один понимаю, кто на самом деле этот дроу? Потому, что меня не ослепляет сияние его ложной славы? Ты мудр, старый чародей, и за те годы, что ты наставлял меня, я многому научился, но об этом ты ничего не знаешь.
— Я знаю, что ты наверняка погибнешь. Лелоринель равнодушно пожал плечами:
— Все умирают.
Маг отчаянно вскрикнул и затряс седой головой:
— Безумец! Безумец! Я не пущу!
— Тебе не остановить меня, — сказал эльф и двинулся вперед, но чародей снова стал на его пути.
— Не надо недооценивать... — начал он и умолк, почувствовав на шее холодное острие кинжала.
— Воспользуйся этим советом сам, — предупредил Лелоринель. — Или ты заготовил сегодня заклинания, необходимые для сражения? Едва ли. Но да же если они тебе известны, неужели ты надеешься успеть их произнести? Подумай сам, чародей. Пара секунд — это немало.
— Лелоринель, — вымолвил Маскевик насколько мог спокойнее.
— Я убираю оружие только во имя нашей дружбы, — сказал эльф, и старый маг вздохнул с облегчением, когда тот отвел кинжал. — Я надеялся, что ты мне поможешь, но время не терпит, а ты помогаешь мне все с меньшей охотой. Я прощаю тебя, но лучше не становись мне поперек дороги. Я слишком долго готовился и ждал, но теперь время пришло. Мы давно знаем друг друга, так что пожелай мне всего хорошего.
Маскевик мрачно молчал. Потом он произнес:
— Я и впрямь желаю тебе всего хорошего и надеюсь, что ты найдешь в своем сердце нечто большее, чем слепая ненависть, и выберешь себе лучший путь.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Лелоринель пошел прочь, не сказав ни слова.
Он уже скрылся из виду, а чародей все еще смотрел на пустынную дорогу, когда за его спиной раздался знакомый голос:
— Его не образумить.
Маг обернулся и увидел непринужденно стоящего рядом Тюневека.
— Я тоже надеялся отговорить его, — добавил тот. — Мне казалось, мы могли бы неплохо устроиться здесь втроем.
— Может, попробуем вдвоем? — спросил Маскевик, и Тюневек кивнул. Они с магом уже обсуждали возможность его ученичества.
— Лелоринель — не единственный из эльфов, кого так раздражает этот Дриззт До'Урден, — заметил Тюневек, когда они входили в башню. — Когда дроу был в Серебристой Луне, многие эльфы открыто выражали недовольство. Наверное, вражда между темными и светлыми эльфами неистребима.
Маскевик обернулся и с тоской поглядел на дорогу.
— Наверное, ты прав, — с грустью сказал он.
Старый маг только что лишился друга, в последние годы занимавшего так много места в его жизни.

* * *

А в сотнях миль от Серебристой Луны на каменистой дороге стояла Шила Кри с четырьмя членами команды.
На небольшой, но сильной гнедой кобылке восседала Гейзель Вейфарер, командующая абордажной командой. Гейзель была привлекательна на свой лад, хотя не обладала стройностью и классической красотой Беллани, статью и изяществом Джул Перец. Она коротко стригла густые светлые волосы, но их блеск красиво оттенял влажную голубизну глаз и бледность кожи, мягкой и шелковистой — несмотря на то, что Гейзель столько времени проводила в море. Она была немного похожа на свою кобылку, такая же приземистая и крепкая. В умении обращаться с оружием она не намного уступала самой Шиле Кри, предпочитая короткий меч и кинжал, который метала с безукоризненной точностью.
— Беллани бы на это не пошла, — промолвила Гейзель.
— Если у нас все получится, она будет только рада, — отозвалась Шила.
Пиратка с неприязнью оглянулась на помощников, выбранных Гейзель. Все трое были огры-полукровки, которым придется бежать всю дорогу, поскольку ни одна лошадь не понесет такое чудовище. Правда, огры отличались нечеловеческой выдержкой и умели очень быстро бегать, так что вряд ли они задержат Гейзель, спешившую в лусканский порт, где их поджидала небольшая гребная лодка.
— Зелье с тобой? — спросила капитанша.
Гейзель отодвинула полу коричневого дорожного плаща и показала несколько флаконов.
— Когда мы пройдем через ворота Лускана и направимся в порт Глубоководья, они не будут отличаться от людей, — заверила она, мотнув головой в сторону огров.
— Если «Морская фея» в...
— ...мы даже близко не подойдем к дому Дюдермонта, — договорила за нее Гейзель.
Шила Кри хотела дать еще какое-то указание, но передумала — Гейзель Вейфарер умна и надежна, не даром получила клеймо второй после Беллани. Эта женщина умела не только выполнять приказания, но и действовать согласно обстоятельствам. Она все сделает как надо, и тогда капитан Дюдермонт и его недоумки поймут, как неразумно себя вели, докучая Шиле Кри.

Часть 2. По следу

Я часто поражался человеческому безрассудству. В сравнении, конечно, с поведением других, добрых и разумных существ. Нет смысла сравнивать людей с темными эльфами, гоблинами или другими эгоистичными и злобными созданиями. Само собой, Мензоберранзан нельзя назвать райским местом, и большинство темных эльфов там гибнет, не доживая до старости. Однако виной тому, как мне кажется, их честолюбие, религиозное рвение и безмерная спесь. Самоуверенные дроу ведут себя так, будто они бессмертны, а если и задумываются о конце своих дней, то тешат себя надеждой, что смерть в служении Ллос даст им вечную славу и блаженство у ног Паучьей Королевы.
Примерно то же можно сказать и о гоблинах, которые нередко очертя голову бросаются навстречу гибели.
Различные опасные предприятия и даже войны многие благонамеренные расы оправдывают служением богам, и, возможно, вера в то, что смерть во имя высокой цели — благородное дело, содержит долю истины.
Но если не брать в расчет воинственные народы и фанатиков, обычные люди, как мне кажется, слишком часто ведут себя безрассудно. Я знаю, многие богачи отправляются на праздники в Десять Городов ради плавания по холодному и опасному Мер Дуалдону или ради труднейшего восхождения на Пирамиду Кельвина. Они рискуют всем, что имеют, ради смехотворных достижений.
Меня восхищают их решимость и вера в свои силы.
Но я подозреваю, что их готовность рисковать связана с краткостью земного срока людей. Подвергая свое существование опасности в сорок лет, человек рискует потерять двадцать—сорок лет жизни, тогда как перед сорокалетним эльфом еще несколько веков существования! Поэтому людям присуще тревожное нетерпение жить, которого ни темным, ни светлым эльфам, ни дворфам никогда не понять.
И при этом они обладают таким вкусом к жизни, какой ни эльфам, ни дворфам даже не снился. Каждый день я вижу его отпечаток на ясном лице Кэтти-бри — любовь к жизни, жажда бытия, потребность заполнить каждый день и час радостью и новыми впечатлениями. Странно, но когда мы думали, что Вульфгар погиб, я видел, что эта жажда в ней только усилилась, и, разговаривая с девушкой, я догадался, что готовность испытывать новое, пусть даже рискуя собой, возросла по тому, что потеря близкого человека служит напоминанием о собственной скорой смерти, побуждает людей постараться втиснуть в оставшиеся годы как можно больше.
Довольно странное и грустное мировоззрение, если для того, чтобы относиться к миру иначе, зачастую требуется утрата.
Как же тогда быть мне, ведь я могу прожить семь, а то и восемь столетий. Может, избрать легкий путь созерцателя и спокойное существование обывателя, как многие эльфы поверхности? Каждую ночь плясать при свете звезд, проводить дни в мечтах и обращать взор внутрь себя, чтобы яснее видеть окружающий мир? Конечно, оно того стоит и я ни за что не отказался бы от радости танца под ночным небом. Но мне этого мало. Мне нужна погоня за приключения ми, новые впечатления. В этом я похож на Кэтти-бри и других людей. Каждый новый ослепительный рассвет напоминает мне о том, что впереди — неизведанные дали.
В определенном смысле жизнь в несколько десятков лет может оказаться дольше и насыщенней, чем жизнь длиной в несколько столетий. Чем же еще объяснить непревзойденное мастерство Артемиса Энтрери, побеждавшего многих опытных воинов-дроу, которые в десять раз старше него? Чем еще объяснить, что самые мудрые чародеи на земле не эльфы, а именно люди, которые проводят в смиренном изучении сложного искусства магии десятки, а не сотни лет?
То, что я вышел на поверхность и нашел такого друга, как Кэтти-бри, стало для меня настоящим благословением, поскольку я верю, что в этом и заключено назначение моего существования, не цель, а самый смысл моей жизни. Какие открытия ждут меня, если удастся соединить отпущенный мне долгий срок и напряженную жажду жизни, присущую людям? И сколько радостей пройдет мимо меня, если избрать спокойное неторопливое существование, длинную извилистую д рогу, где на каждом повороте стоит знак-напоминание о том, что мне есть что терять, дорогу, огибающую и высоты, и бездны, и пролегающую исключительно через равнины.
Нередко эльфы отказывают себе в близких отношениях с людьми, сопротивляясь любви, поскольку разумом-то они понимают, что счастье будет для них слишком недолговечно.
Увы, такое мировоззрение неизбежно сопровождается серым и заурядным существованием.
Иногда не мешает вспомнить, что рассвет длится лишь несколько минут, но его красота может согревать наши сердца вечно.
Дриззт До'Урден

Глава 7. НЕПОДОБАЮЩЕЕ СОПРОВОЖДЕНИЕ

Однажды дождливым утром, увидев у ворот Лускана стройного чужака с черной кожей, стражник побледнел так, словно готов был упасть замертво. Он пошатнулся, изо всех сил вцепился в свое копье и, заикаясь, выкрикнул:
— Ни с места!
— Мы и так стоим, — ответила Кзтти-бри, изумленно поглядев на него. — Просто стоим и смотрим, как ты там потом обливаешься.
Стражник, с трудом совладав с паникой, позвал подмогу и только тогда храбро выступил перед друзьями, держа перед собой копье.
— Ни с места! — повторил он, хотя ни один из пришельцев так и не двинулся,
— Он решил, что ты дроу, — недовольно произнесла Кэтти-бри.
— Он не понимает, что даже у высокородного эль фа кожа может потемнеть на солнце, — глубоко вздохнув, отозвался Дриззт. — Проклятая летняя жара.
Стражника оторопел от такой наглости.
— Что вам нужно? — спросил он. — Зачем вы пришли?
— Чтобы попасть в Лускан, — фыркнула девушка. — А сам ты этого не понял?
— Хватит шутки шутить! — рявкнул солдат, ткнув копьем в направлении девушки, однако не успел опомниться, как черная рука перехватила оружие.
— Не надо угрожать, — предупредил Дриззт, сделав шаг вперед. — Я, точнее мы, в Лускане не в первый раз, и прежде нас принимали тепло, поверь мне.
— О Дриззт До'Урден, какая радость! — послышался за спиной привратника возглас одного из солдат, поспешивших ему на помощь. — И Кэтти-бри!
— Да убери же оружие, дурак, а то эти двое тебе помогут, да так, что сам не рад будешь! — присоединился другой солдат. — Неужели ты никогда о них не слышал? Да они несколько лет плавали на «Морской фее» и выловили столько пиратов, что у нас солдат не хватало, чтобы стеречь их!
Привратник облизнул пересохшие губы, поспешно убрал копье, едва Дриззт его отпустил, и сам поторопился убраться с дороги.
— Прошу простить, — пробормотал он, неуклюже кланяясь. — Я не знал... я подумал... — И он смолк, окончательно смешавшись.
— Да откуда ж тебе было знать? — добродушно откликнулся дроу. — Мы здесь больше года не были.
... — А я только три месяца на службе, — облегченно выдохнул солдат.
— И сегодня твоя служба могла бы окончиться, — со смехом заметил другой. — Тот, кто угрожает оружием Кэтти-бри и Дриззту, может очень быстро стать покойником, а его жена — безутешной вдовой!
Дроу и девушка натянуто улыбнулись. Дриззту подобные похвалы были так же неприятны, как оскорбления, но что поделать — в портовых городах на севере Побережья Мечей о соратниках Дюдермонта, истребителя пиратов, шла весьма специфическая слава.
— И кому мы должны быть благодарны, что видим вас в нашем городе? — обходительно поинтересовался один из солдат.
— Мы разыскиваем старого друга, — пояснил Дриззт. — И у нас есть основания думать, что он в Лускане.
— В Лускане много народу, — рассудительно ответил стражник.
— Он варвар, — вмешалась девушка. — На фут с лишним повыше меня, светлые волосы. Если вы его видели, то вряд ли позабыли бы.
Один из солдат хмуро кивнул и переглянулся с напарником.
— Как его зовут? — спросил первый. — Не Вульфгар ли?
У Дриззта сердце заколотилось от радости, но, увидев мрачные лица солдат, он сразу же понял, что с другом случилось что-то нехорошее.
— Вы его видели, — утвердительным тоном произнес он, кладя руку на плечо Кэтти-бри.
— Прошу вас пройти со мной, господин Дриззт, — серьезно промолвил солдат.
— С ним что-то случилось? — тревожно спросил дроу.
— Он умер? — добавила девушка, произнеся вслух то, чего опасался Дриззт.
— С ним действительно кое-что случилось, и я нисколько не удивлюсь, если он уже умер, — ответил солдат. — Пойдемте, я отведу вас к человеку, который расскажет вам больше.
Дриззт и Кэтти-бри пошли вслед за стражником по извилистым улочкам и вскоре оказались в центре города. Солдат провел их внутрь одного из самых больших домов, где размещались и камеры для заключенных, и кабинеты чиновников. Видно, солдат был не простым стражником, потому что провел друзей через все здание и его ни разу не окликнули. Поднявшись на два пролета по лестнице, они оказались в коридоре, где на каждой двери висела табличка с именем судьи.
Остановившись перед дверью судьи Бардуна, солдат озабоченно поглядел на друзей, а затем громко постучал.
— Входите, — раздался властный голос.
В комнате, по разные стороны от заваленного бумагами стола, находились двое мужчин в черных мантиях. Стоявший ближе лицом напоминал ястреба, а маленькие глазки почти скрывались под густыми седыми бровями. Судья, сидевший за столом, видимо Бардун, был значительно моложе, лет тридцати, не больше. У него были темные глаза и волосы, а лицо чисто выбрито.
— Простите, судья, — немного взволнованно начал солдат, — но я привел знаменитых Дриззта До'Урдена и Кэтти-бри, дочь короля Бренора Батлхаммера. Они разыскивают друга, поэтому прибыли в Лускан.
— Входите, пожалуйста, — приветливо пригласил Бардун. Зато его коллега принялся придирчиво разглядывать друзей, в особенности дроу.
— Дриззт и Кэтти-бри плавали с Дюдермонтом, — начал объяснять солдат, но судья прервал его, подняв руку.
— Нам прекрасно известны их славные дела, — сказал он. — Ты можешь идти.
Солдат поклонился, подмигнул друзьям и вышел, аккуратно прикрыв за собой дверь.
— Мой коллега, судья Калланан, — поднимаясь, представил Бардун и пригласил друзей подойти ближе. — Конечно, мы постараемся помочь вам, — продолжал он. — Хотя некоторые из судей теперь с предубеждением относятся к капитану Дюдермонту, большинство из нас высоко ценят усилия, которые он и его превосходная команда приложили, чтобы очистить здешние воды от пиратов.
Кэти-бри и Дриззт изумленно переглянулись. Странно было слышать, что благороднейший из людей, человек, которого правители Глубоководья специально снабдили прекрасной шхуной, чтобы помочь в его благородном деле, вдруг заслужил немилость служителей закона.
— Солдат сказал, что вы, вероятно, поможете нам разыскать друга, — проговорил Дриззт. — Его имя Вульфгар. Он северянин, очень высокий, светлокожий и светловолосый. У нас есть основания считать... — И он осекся, увидев, как помрачнел Бардун и рассердился Калланан.
— Если вы его друзья, то, вам, пожалуй, в Лускане не место, — с раздражением заявил Калланан.
Бардун же сдержался и снова сел.
— Нам действительно многое известно о Вульфгаре, — согласился он. — Даже слишком многое.
Он жестом пригласил гостей сесть на стулья у стены, а затем рассказал, как Вульфгар нарушил законы Лускана, как его судили и приговорили к казни за покушение на жизнь капитана Дюдермонта (в этом месте Кэтти-бри вскричала: «Этого не может быть!»-), как он предстал на Карнавале Воров и неминуемо был бы казнен, не вмешайся в последнюю минуту сам Дюдермонт, который его простил.
— Капитан поступил глупо, - добавил Калланан. — Только себе навредил. Мы были далеко не в восторге, видя, как виновный в преступлении спокойно уходит с Карнавала.
— Да, я знаю, что вызывает ваш восторг, — резче, чем хотелось, вымолвил Дриззт.
Ему всегда претила жестокость здешнего делопроизводства, и для судей Лускана он не мог найти добрых слов. Когда они с Кэтти-бри плавали на «Морской фее» и брали в плен пиратов, то всегда просили Дюдермонта доставить их в Глубоководье, а не в Лускан, и капитан, сам не выносивший жестокого зрелища, нередко уступал, хотя до Глубоководья плыть было дольше.
— По крайней мере некоторых из вас, — желая сгладить неловкость, обратился Дриззт к Бардуну.
— Вы говорите искренне, — ответил Бардун. — И я уважаю ваше мнение. Дюдермонт спас вашего друга от казни, но не от изгнания. Варвара и его товарища выгнали из Лускана, хотя, сейчас поговаривают, Морик Бродяга вернулся.
— И, похоже, имеет теперь большой вес, потому что нам запретили преследовать его за нарушение запрета на появление в городе, — добавил Калланан с отвращением.
— А кто такой Морик Бродяга? — спросила девушка.
— Да так, уличный пройдоха, — махнув рукой, отцепил Бардун.
— И он странствовал вместе с Вульфгаром?
— Известно, что они приятели, и в покушении обвинялись они оба, вместе с парочкой пиратов, которым, правда, не удалось в тот день уйти от правосудия.
От Дриззта не укрылось, как злорадно усмехнулся при этих словах Калланан.
Дроу и Кэтти-бри снова переглянулись.
— А где можно найти этого Морика? — решительным тоном спросила девушка.
— В сточной канаве, — брезгливо ответил Калланан. — Или, возможно, в отстойнике.
— Поищите на улице Полумесяца, — добавил судья Бардун. — Говорят, он туда частенько захаживал, его не раз видели в таверне «Мотыга».
Название показалось Дриззту знакомым. Он бывал там с Вульфгаром — они ненадолго заходили в Лускан по дороге к Мифрил Холлу. Из-за Вульфгара там тогда случилась шумная драка.
— Да там и этот ваш Вульфгар себе имя сделал, — заметил Калланан.
— Спасибо вам за помощь, — поблагодарили друзья. — Уверен, мы теперь найдем нашего друга.
Дриззт поклонился, и они направились к выходу, но у самой двери его окликнул Бардун.
— Если вы найдете Вульфгара в Лускане, увезите его как можно дальше от города, — предупредил судья. — Ему лучше не показываться здесь и держаться подальше от этой крысы Морика.
Дриззт кивнул и вышел. В городе они с Кэтти-бри устроились в хорошей гостинице на одной из самых лучших улиц Лускана и остаток дня провели, слоняясь по городу и вспоминая былые времена. Погода для этого времени года стояла прекрасная, солнце ласкало листву деревьев, уже начинавших слегка желтеть, да и сам город был прекрасен: Увлеченные прогулкой и воспоминаниями, друзья не обращали внимания на удивленные или злые взгляды прохожих и даже не заметили, как стайка ребятишек в ужасе бросилась прочь от темного эльфа.
Когда Кэтти-бри была рядом, Дриззта ничто не могло огорчить.
Они дождались вечера, когда вероятность найти Морика Бродягу или Вульфгара в «Мотыге» была больше.
Когда они вошли в таверну, там было еще немноголюдно, но на Дриззта уставилась сотня пар глаз, и все разговоры мгновенно прекратились. Тщедушный человечек, сидевший у стойки, глядел на дроу враждебно и со страхом. Попав сюда впервые несколько лет назад с варваром, дроу держался в тени, глубоко надвинув капюшон и опустив глаза, так что тогда в шум ном, плохо освещенном зале его толком и не разглядели.
Заметив хозяина, дроу прямиком направился к нему. Тощий человечек ойкнул, соскочил со стула и метнулся в дальний конец зала.
— Здравствуйте, сударь, — обратился Дриззт к хозяину. — Пусть ваш клиент не волнуется, я пришел сюда с добрыми намерениями.
— Это ж Лягушачий Джози, — ответил хозяин, которого тоже несколько взволновало появление в его заведении темного эльфа. — Не обращайте на него внимания. — И он протянул руку, спохватился, отер ладонь фартуком и снова протянул для рукопожатия. — Арумн Гардпек к вашим услугам.
— Дриззт До'Урден, — ответил гость, на удивление крепко сжав руку Арумна в узкой ладони. — Это мой друг — Кэтти-бри.
Арумн с некоторым удивлением взглянул на них, и настороженность исчезла с его лица, словно он их узнал.
— Мы кое-кого ищем, — продолжал дроу.
— Вульфгара, надо полагать, — уверенно подхватил Арумн и улыбнулся, увидев, как вытянулись лица у неожиданных гостей. — Да, он мне рассказывал о вас. И немало.
— Он здесь? — воскликнула Кэтти-бри.
— Нет, его давно тут не было, — вмешался Джози, отважившись приблизиться. — Он только развернулся, забрал Делли.
— Кто такая Делли?
— Она здесь работала, — пояснил Арумн. — Вульфгар всегда ей нравился. Он вернулся за ней, и они втроем ушли из Лускана — в Глубоководье, не иначе.
— Ушли втроем? — переспросил Дриззт, решив, что третьим был Морик.
— Вульфгар, Делли и ребенок, — подсказал Джози.
— Ребенок?! — в один голос воскликнули друзья и недоуменно переглянулись.
Арумн лишь пожал плечами, поскольку сам ничего об этом не знал.
— Это было несколько месяцев назад, — вставил Джози. — С тех пор мы о них ничего не слышали.
Дриззт постоял в раздумье. Похоже, Вульфгару будет что им порассказать при встрече — если он еще жив, конечно.
— Вообще-то мы пришли сюда, надеясь найти одного человека, который может что-то знать о Вульфгаре, — наконец сказал он. — Его имя Морик.
Позади раздался звук торопливых шагов, и, обернувшись, друзья успели заметить, как кто-то не высокий в темном плаще выскочил из дверей таверны.
— Это и был ваш Морик, — заметил Арумн.
Дриззт с Кэтти-бри пулей выскочили из таверны,
но улица в обе стороны была пуста. Очевидно, этот Морик был мастером по части заметания следов.
Дриззт наклонился, разглядывая в мягкой пыли у входа отпечаток ноги. Улыбнувшись спутнице, он показал налево — опытному следопыту нетрудно проследить беглеца.

* * *

— А ты хорошенький паренек, —прогундосил мерзкий старикан, приперев Лелоринеля к стене и обдавая его гнилым дыханием.
Эльф глянул за его плечо — там, гулко хохоча, сидели еще четверо пьянчуг, глядя, как старый развратник возится с веревкой, держащей штаны.
Но вдруг старик замер и как-то осел вниз, протянув трясущиеся руки к коленям.
Лелоринель отошел от стены, держа, меч в руке, плоской стороной клинка толкнул старика, и тот упал на землю.
— Я пришел сюда задать очень простой вопрос, — спокойно пояснил эльф остальным, у которых резко пропала охота смеяться.
Мерзавцы, бывшие в прошлом кто моряком, кто пиратом, тревожно переглядывались.
— Будь хорошим мальчиком, — промямлил один, лысый, неуверенно держась на ногах. — Туки хотел просто пошутить.

Предыдущая страница 7 Следующая страница


Море Мечей 8

— У меня простой вопрос, — повторил эльф.
Он набрел на эту грязную таверну в лусканском порту и стал расспрашивать всех о знаках, данных Экрессой.
Да, видать, не такой простой, — ответил лысый. Знаки-то у многих есть.
Только их не больно-то хотят показывать, — добавил другой.
Почувствовав сбоку какое-то шевеление, Лелоринель оглянулся и увидел, что Туки вскочил и ринулся к нему. Эльф стремительно развернулся, полоснув мечом. Он не хотел ранить старика — хотя тот этого вполне заслуживал, — только заставил отпрянуть и снова запутаться в собственных ногах. Эльфу оставалось лишь крепко пихнуть его в спину, и Туки снова тяжело брякнулся наземь.
Но зато двое его приятелей уже были наготове — один размахивал кривым ножом для чистки рыбы, а другой крюком от багра.
Сжимая меч в правой руке, левую эльф опустил к бедру и молниеносно выбросил вперед.
Пьяница с крюком, стеная, упал с глубоко засевшим в груди кинжалом.
Лелоринель сделал еще шаг, и второй нападавший отпрянул, вскинул руки и выронил нож.
— Простой вопрос, — процедил эльф. В его голубых с золотистыми искрами глазах читалась твердая решимость перебить упрямцев недрогнувшей рукой.
— Я никогда такого не видел, — ответил тот, у которого был нож.
— Но ты же пойдешь и поспрашиваешь о нем, правда? — бросил эльф. — И вы все тоже.
— Ладно, малый, мы все для тебя разнюхаем, — согласился другой.
Тот, что лежал на полу, вдруг вскочил, кинулся к двери и опрометью бросился на сумеречную улицу. Второй хотел последовать его примеру, но эльф вы рвал' кинжал из груди умирающего и приготовился метнуть снова.
— Узнайте ответ на мой вопрос, — повторил Лелоринель, — и я вас награжу. Но если подведете меня... — И он бросил красноречивый взгляд, на несчастного, хрипевшего у стены.
Лелоринель вышел в дверь, походя вытерев кинжал о рубашку парня, что бросился на него с кривым ножом, не удержался, поднес острие к его горлу и провел по плечу, шагнув дальше.

* * *

Из переулка совершенно внезапно, с почти неуловимой для глаз быстротой размахивая двумя кинжалами, выскочил невысокий человек.
Нежданное нападение могло быть удачным: кинжал левой руки человек направил в живот Дриззта, но это был обманный ход, клинок тут же переменил направление и взлетел по широкой дуге, целясь в основание шеи дроу.
И все же цели он не достиг.
Дриззт не попался на его обман, поэтому на первый выпад просто не обратил внимания, зато второй удар предупредил — он отбил руку нападавшего.
Морик, быстро сообразуясь с обстановкой, попытался снова ударить в живот, но Дриззт был не только опытным воином, он еще обладал мгновенной ре акцией, к тому же на нем были магические поножи. Он нырнул под вскинутую руку Морика, зашел ему за спину и вывернул руку Бродяги так, что бедняга взвыл от боли. Выронив кинжал, он упал на колено.
Кэтти-бри ухватила его за другую руку, пресекая любые попытки снова схватить оружие.
— Пожалуйста, не убивайте меня! — взмолился
Бродяга. — Я забрал камушки... я все передал убийце... я следил за Вульфгаром... все как вы сказали!
Дриззт недоуменно взглянул на Кэтти-бри, осла бил захват и поднял Морика на ноги.
— Я не предавал Джарлаксла! — выкрикнул Морик. — Никогда!
— Джарлаксла? — не веря своим ушам, повторила девушка. — Интересно, за кого он нас принимает?
— Хороший вопрос, — согласился Дриззт и выжидающе поглядел на Морика.
— Так вас не Джарлаксл послал? — спросил тот. В следующий миг его лицо выразило облегчение и он смущенно хихикнул. — Но тогда кто же... — Он вдруг замолчал и широко улыбнулся. — Так вы друзья Вульфгара, — весь сияя, заключил он.
Дриззт и девушка отпустили его, он подобрал кинжал с земли и сунул оба клинка за пояс.
— Рад встрече! — восторженно воскликнул он, протягивая руку. — Вульфгар мне столько о вас рассказывал!
— Да, похоже, вам с Вульфгаром есть что порассказать, — заметил дроу.
— Это точно! — снова хихикнув, подтвердил Морик. Поскольку никто так и не пожал протянутую руку, он убрал ее и вытер о штаны. — О любви и сражениях от Лускана до Аукни.
— Откуда ты знаешь Джарлаксла? — спросила Кэтти-бри. — И где Вульфгар?
— Уверяю тебя, это между собой никак не связано, — ответил Бродяга. — По крайней мере так было, когда я видел своего друга в последний раз. Он до вольно давно ушел из Лускана вместе с Делли Керти и ребенком, которого взял у надутого лорда Аукни.
— Украл, что ли? — недоверчиво уточнил Дриззт.
— Да нет, спас. Молодая госпожа прижила его от другого, боялась, что младенца убьют, сестра лорда та еще мегера! — Он вздохнул. — Это долгая и запутанная история. Лучше Вульфгар сам вам все рас скажет.
— Он жив?
— Последнее, что я о нем слышал, — ответил Морик, — жив и направляется... кажется, в Глубоководье. Хотел найти капитана Дюдермонта, надеялся, что тот поможет ему вернуть молот.
Кэтти-бри испустила глубокий вздох облегчения.
— Как он его потерял? — спросил Дриззт.
— Да дурак один, Лягушачий Джози, спер молот и продал Шиле Кри, а она несговорчивая, — объяснил Морик. — Мерзкая баба, да только Вульфгар то теперь опять прежний, так что я бы не завидовал тем, кто заодно с этой Шилой Кри! — Он поглядел на дроу и девушку, все чувства которых были ясно написаны на их лицах. — А вы думали, что он умер? — спросил он.
— Мы нашли одного разбойника, точнее разбойницу, у которой было клеймо, сделанное Клыком Защитника, — пояснил Дриззт. — С этими разбойника ми у Вульфгара не было ничего общего, а мы ведь знали, как дорог ему молот.
— Он бы ни за что с ним не расстался, молот могли взять только из его мертвых рук, — добавила Кэтти-бри.
— Думаю, мы должны его угостить ужином и выпивкой, — сказал Дриззт, кивнув на нового знакомого, и Морик радостно просиял.
Втроем они вернулись в «Мотыгу», и Бродяга вы глядел вполне довольным.
— А еще ты нам расскажешь, откуда знаешь Джарлаксла, — добавил Дриззт, когда они входили.
Морик сразу сник, однако рассказал о том, как в Лускане появились темные эльфы, как его посетил посланник Джарлаксла, а потом и сам лысый наемник, велевший Морику не спускать с Вульфгара глаз. Поведал он и о недавней встрече с темными эльфами, после того как Вульфгар уже покинул город. Морик умолчал о том, как Джарлаксл наказал его за потерю связи с варваром. Вспомнив об этом, Бродяга невольно поднес руку к лицу, которое тогда обжег ему коварный чародей Райги, ненавидимый Мориком от всего сердца.
Слушая его рассказ, Кэтти-бри и Дриззт тревожно переглядывались. Если Джарлаксл интересуется их другом, то дела его не слишком хороши. И зачем варвар понадобился наемнику?
Морик между тем уверил их, что ни с Джарлакслом, ни с его заместителями он уже несколько месяцев не встречался и надеялся, что они больше не появятся.
— Пришел один человек, наемный убийца, и велел мне бежать, — говорил он. — Я так и сделал и совсем недавно вернулся обратно. Я, конечно, не настолько глуп, чтобы привести хвост, к тому же этот человек наверняка замел все следы. Наверное, он не мог бы вернуться к ним, если бы они думали, что я все еще жив.
— Наемный убийца? — переспросил Дриззт, легко догадавшись, о ком идет речь, хотя трудно было поверить, что Артемис Энтрери мог спасти чью-то жизнь, рискуя навлечь на себя гнев Бреган Д'эрт. Но, видимо, это тоже была длинная история, и дроу оставалось лишь надеяться, что к варвару она не имеет никакого отношения.
— Где можно найти Шилу Кри? — спросил Дриззт Морика.
Тот некоторое время молча смотрел на него.
— Полагаю, в море, — наконец ответил он. — Наверняка у нее есть тайная пристань — и я вроде слышал разные толки об этом месте.
— Сможешь разузнать? — спросила Кэтти-бри.
— Это недешево обойдется, — деловито начал Морик, но осекся и нервно сглотнул, когда Дриззт бросил на стол туго набитый монетами кошель. Все-таки дроу был другом богатого короля дворфов, желавшего воз вращения своего приемного сына.
— Завтра вечером, — промолвил Дриззт. — Здесь же.
Морик схватил кошель, кивнул и торопливо покинул «Мотыгу».
— Думаешь, этот пройдоха вернется? — спросила Кэтти-бри.
— Он был другом Вульфгара, — просто ответил дроу. — К тому же он нас слишком боится, чтобы просто смыться.
— Похоже, наш старый друг попал в сложный переплет, — заметила Кэтти-бри.
— Похоже, наш старый друг наконец нашел вы ход из темноты, — возразил Дриззт. На его темном лице играла лучезарная улыбка, а в лавандовых глазах сияла надежда.

Глава 8. ЧТО РАЗРЫВАЕТ СЕРДЦЕ ВОИНА

Торговое судно сильно кренилось на бок, паруса почти все были разорваны, распростертые тела моря ков покрывали палубу. Дюдермонт понимал, что команда такого судна должна была бы состоять по меньшей мере из дюжины человек, тогда как трупов было только семь. Но капитан не рассчитывал найти выживших. Вокруг истерзанной каравеллы кружило множество акул, и наверняка многие уже набили брюхо.
— Всего несколько часов назад, — объявил Робиллард, нагнав капитана у поврежденного штурвала торгового корабля.
Пираты изуродовали судно, вырезали команду, раз грабили груз и забрали все ценности, заклинили штурвал и оставили каравеллу кружить в открытом море.
— Похоже, они здесь неплохо поживились, — предположил Дюдермонт.
В трюме корабля, приписанного, как оказалось, к порту Мемнона, судя по остаткам груза, перевозились тюки с тканями, но в найденных документах не нашлось упоминания о их ценности.
— Груз дешевый, — заметил Робиллард. — Разбойникам пришлось основательно загрузиться, чтобы окупить время и усилия, потраченные на разрушения и убийства. А раз они заполнили трюм, то должны направляться к берегу, — Он послюнил и поднял палец. —
Ветер им как раз попутный.
— И нам тоже, — хмуро добавил капитан.
Позвав одного из помощников, он велел последний раз проверить, не остался ли кто в живых, и быстро возвращаться на борт «Морской феи».
Охота началась.

* * *

Вульфгар стоял неподалеку от капитана Дюдермонта и Робилларда и слышал каждое слово. Он также считал, что избиение произошло всего несколько часов назад, так что налегке да при попутном ветре маневренная «Морская фея» должна была быстро настичь груженое пиратское судно, даже если оно идет в надежную гавань на всех парусах.
Варвар прикрыл глаза и попытался вообразить предстоящее сражение, первое с тех пор, как шхуна покинула Глубоководье. Для него это будет момент истины: смогут ли решимость и сила воли взять верх над его мятущимся духом. Он обвел взглядом палубу с телами несчастных моряков, перерезанных беспощадными пиратами. Такие убийцы вполне заслуживали самой жестокой кары, их без всякого сожаления можно бросить в темную ледяную воду или отвезти в Глубоководье или даже Лускан на суд и казнь.
Варвар убеждал себя, что просто обязан отомстить за гибель этих невинных людей: раз уж боги надели ли его силой и доблестью воина, он должен служить делу справедливости в этом диком мире, чтобы слабые и беззащитные люди могли верить в то, что их жизнь может быть спокойной.
Вульфгар стоял на палубе разгромленной каравеллы, взывая к идеалам добра, вспоминая самоотверженность своих друзей. Например, Дриззта, который ради спасения ближнего ни секунды не задумываясь
рискнул бы собственной жизнью. Вульфгар убеждал себя, что и у него есть долг и ответственность.
Но при этом перед его мысленным взором вставали Делли и Кэлси, такие одинокие в этом суровом мире, обреченные без него на нищету и страдания.
Кто-то ткнул его в бок, и Вульфгар очнулся. Он сразу понял, что на борту поврежденного судна остались только он да толкнувший его лейтенант. Варвар пошел за ним к мосткам, заметив при этом, что Робиллард не сводит с него глаз.
Уже с борта «Морской феи» Вульфгар бросил последний взгляд на жуткую картину разгрома, стараясь навсегда запечатлеть в памяти страшные образы, чтобы вспомнить их, когда придет время действовать.
Одновременно он изо всех сил пытался изгнать из сознания образы Делли и малышки, чтобы не забыть, кто он на самом деле и каким должен быть.

* * *

Вычислив курс при помощи магии Робилларда и просто сообразуясь со здравым смыслом, на следующий день, сразу после восхода, с борта «Морской феи» увидели на горизонте пиратский корабль. Зрелище он собой являл впечатляющее — большое трех мачтовое судно с высоким полуютом и катапультой. Даже с большого расстояния были видны лучники, сновавшие по палубе.
— Карлинг Бадин? — обратился к капитану Робиллард.
— Вполне может быть, — обернувшись к другу, ответил тот.
Уже много лет Карлинг Бадин, один из самых знаменитых пиратов Побережья Мечей, ускользал от «Морской феи». Похоже, они наконец-то сели на хвост неуловимому головорезу. Корабль Бадина, хоть и большой, был не слишком скоростным, однако превосходно укрепленным и вооруженным, к тому же имел на борту двух отменных магов. Сам пират Бадин был известен своей кровожадностью, так что страшное разорение, устроенное на борту торговой каравеллы, было вполне в его духе.
— Если это он и есть, нам надо быть предельно осторожными, иначе можно потерять много людей, — бросил Робиллард.
Дюдермонт, снова припав к окуляру подзорной трубы, промолчал.
— Один неверный шаг, каких у нас в последнее время было предостаточно, может многим стоить жизни, — гнул свое маг.
Дюдермонт опустил трубу и поглядел на него, затем искоса глянул на стоявшего у правого борта Вульфгара.
— Он знает о своих ошибках, — сказал Дюдермонт.
— Рассудком он понимал, что не прав, даже когда совершал эти ошибки, — возразил Робиллард. — Но когда доходит до дела, наш друг не слушает голоса разума, им управляют страх и ярость.
Дюдермонт слушал внимательно. Трудно было спорить, Робиллард прав, но капитан надеялся, что на этот раз все будет совсем иначе. Хотя страшно представить, чего может стоить «Морской фее» вмешательство Вульфгара, если тот опять помешает Робилларду. Ведь на борту у Бадина два чародея да десятка два лучников.
— Если мы будем кружить вокруг неповоротливого корабля, то сможем выиграть это сражение, — продолжал Робиллард. — Но двигаться и реагировать нужно быстро, к тому же круто поворачивать.
Дюдермонт согласно кивнул. Маневренность «Морской феи» была ее главным козырем против превосходящих по величине судов. Шхуна заходила бортом к корме неприятеля, и ее лучники осыпали палубу противника тучами стрел, потом стремительно уходила. Так что план Робилларда был уже опробован и отработан.
— И круто поворачивать, — с нажимом повторил маг, и тогда капитан понял, что именно он имеет в виду.
— Хочешь, чтобы я отправил Вульфгара к румпелю?
— Я хочу, чтобы вы поступили так, как будет лучше для всех. Капитан, мы хорошо знаем, как справиться с таким противником, как Бадин. Я лишь прошу, чтобы вы позволили нам делать то, что нам привычно, без всяких опасных нововведений. Я не спорю, наш Вульфгар — великий воин, но, в отличие от своих друзей, он непредсказуем.
Чародей хотел продолжить, но Дюдермонт прервал его, подняв руку, и молча кивнул. В предыдущих сражениях Вульфгар действительно проявил себя не лучшим образом, если и в этом бою произойдет то же самое, схватка может окончиться сокрушительным поражением.
Капитан посмотрел на Вульфгара, внимательно следившего издали за их переговорами, сжав от волнения кулаки. В его светло-голубых глазах горел огонь.
Вульфгар спустился в трюм неохотно — главным образом потому, что в глубине души обрадовался этому. Он видел, что капитан переговорил с Робиллардом прежде, чем подойти к нему, и все же приказ отправляться в кормовой трюм, где работала румпельная команда, был неожиданным.
Вульфгар никогда раньше не видел, как вручную управляют румпелем, и считал, что это не лучшее место для приложения его способностей.
— Чего такой кислый? — обратился к нему Гримзли, старший в группе. — Радоваться надо, что будешь подальше от лучников и чародеев.
Не отвечая, Вульфгар подошел к громадному по воротному рычагу.
— Ты ж сильный, потому тебя сюда и отправили, — продолжал Гримзли, и варвар понял, что бывалый моряк просто пытается его ободрить.
Но сам он думал иначе. Если бы Дюдермонт действительно хотел использовать его силу наилучшим образом, то поставил бы его наверху, у рулевого колеса. Когда несколько лет назад Вульфгар плыл на «Морской фее», то великолепно справился с разворотом корабля в опасном, изобилующем рифами пролива. Благодаря этому невероятному маневру они в тот день победили.
Но похоже, теперь Дюдермонт даже это побоялся ему доверить, Вульфгар и битвы не увидит.
Варвару это было не по душе, но ведь на корабле распоряжается капитан. Спорить с ним нельзя, особенно в преддверии сражения.
Сверху донеслись первые тревожные возгласы. Судя по звуку, рядом разорвался огненный шар.
— Налево до отметки «три»! — заорал Гримзли.
Вульфгар и другой парень, стоявший с ним у длинного шеста, потянули изо всех сил, устанавливая конец рычага напротив отметки «три» на переборке.
— Теперь снова на «единицу»! — заревел Гримзли.
Они опять навалились, и «Морская фея» выпрямилась после крутого поворота.
Шум наверху не умолкал, слышались гудение тетив, свист снарядов, пущенных из катапульты, разрывы магических залпов. У воина Вульфгара все внутри переворачивалось.
Только воин ли он?
Как он может называть себя так, если ему боятся доверить участие в битве, не позволяют проявить себя соответственно призванию? Кто же он теперь, если его товарищи — люди далеко не такие сильные и опытные, как он, — сейчас сражаются у него над головой, а он тут таскает туда-сюда здоровенную оглоблю, как мул или вол?
Выполняя следующую команду «два вправо!», он глухо зарычал, обуреваемый чувствами, потом дернул в обратную сторону, повинуясь новому приказу, да так резко, что «Морская фея» накренилась, а на парник варвара упал.
— Э, полегче, полегче! — заорал на него Гримзли. — А то вся команда посыплется за борт, тупица!
Вульфгар чуть отпустил и покорно смолчал. Он едва слушал старика Гримзли, все его существо сейчас было там, наверху, откуда неслись звуки боя.
Ведь на его месте были другие люди и им грозила смерть.
— Да не боись, — сказал ему Гримзли, догадываясь, почему он такой хмурый, — Дюдермонт и его мальчики победят, точно говорю!
Вульфгар и не сомневался. Капитан и его матросы прекрасно дрались и без него. Но Вульфгару по коя не давало другое. Места среди сражающихся он лишил себя сам.
Над головой грохотали огненные разряды, треща ли молнии, свистели тетивы и рассекали воздух сна ряды катапульт. Сражение длилось почти час, но по том передали приказ, что румпель снова можно соединить со штурвальным колесом, и напарник Вульфгара рванул вслед за Гримзли наверх, чтобы насладиться зрелищем победы.
Варвар остался в трюме один, он сидел, уставясь в переборку и стыдясь подняться наверх, страшась увидеть, что кто-то другой погиб вместо него.
Наверху послышался шум, и вскоре в трюм, к изумлению варвара, подбирая полы темно-синей мантии, спустился Робиллард.
— Румпель уже управляется со штурвала, — напомнил чародей. — Может, поможешь спасти то, что можно, с пиратского корабля?
Вульфгар вперил в него тяжелый взгляд. Даже сидя он был выше мага. Варвар весил втрое больше худощавого чародея, он мог бы разорвать его на клочки без малейшего усилия.
Но Робиллард, похоже, его нисколько не боялся.
— Это ты настоял, — заявил Вульфгар.
— На чем?
— Чтобы меня отправили сюда. Ты, а не капитан Дюдермонт. Это ты сделал.
— Нет, мой дорогой Вульфгар, — ядовито промолвил Робиллард. — Это ты сделал.
В глазах варвара было отчаяние.
— Битва обещала быть тяжелой, — продолжал маг, — и капитану ничего больше не оставалось, как отправить тебя вниз. А все твое безрассудство и нежелание считаться с другими. Неужели он стал бы рисковать жизнями своих людей ради того, чтобы ты мог выплеснуть свою ярость да потешить самомнение?
Вульфгар подобрался, словно собираясь вскочить и придушить мага.
— Чем же еще, как не самомнением и глупостью, можно объяснить твое поведение в прошлом сражении? — совершенно невозмутимо продолжал Робиллард. — Мы одна команда, каждый из нас знает свое место и выполняет свою задачу. Когда кто-то не де лает свое дело, вся команда слабеет, мы уже не за одно. И мы не потерпим такого ни от тебя, ни от кого бы то ни было. Так что избавь меня от оскорблений, упреков и пустых угроз, иначе будешь добираться до берега вплавь.
Варвар чуть дрогнул.
— А до суши плыть прилично, — закончил Робиллард и стал подниматься. Помедлив, он опять поглядел на великана. — Раз уж тебе не пришлось поучаствовать в сегодняшней битве, может, будешь ум нее и останешься в следующий раз в Глубоководье? Да, пожалуй, это было бы лучше всего, — задумчиво продолжал он. — Возвращайся на сушу, Вульфгар. Тебе здесь не место.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Он ушел, а варвар остался. Он привалился к переборке и думал о том, кем он был раньше и кем стал теперь, — и ему не хотелось разбираться в этом до конца.
Он даже не мог глядеть в будущее и мечтать о том, кем он хотел бы стать.

Глава 9. ПОЧТИ ВСТРЕТИЛИСЬ...

Лелоринель шагал по улице Доллеманд в Лускане, его походка выдавала волнение и нетерпение. Эльф торопился к дому, где ему была назначена встреча с гонцом Шилы Кри. Похоже было, что после столь долгого ожидания все становится на свои места — справедливость скоро восторжествует.
Вдруг из переулка показались две, закутанные в плащи фигуры, и Лелоринель резко остановился. Провожая их взглядом, он схватился за оружие, но тут же сообразил, что незнакомцам до него нет дела. Не обратив на эльфа ни малейшего внимания, они прошли в другую сторону.
— У них свои дела, — тихо попенял себе Лелоринель и снова вдвинул оружие в ножны.
Бросив последний взгляд на парочку, эльф с тихим смешком повернулся и пошел своей дорогой, предвкушая скорую встречу с Дриззтом До'Урденом.

* * *

Дриззт и Кэтти-бри, шедшие в противоположном направлении, даже не заметили обернувшегося в их сторону Лелоринеля. Хорошо, что на дроу был плащ с капюшоном, скрывавший его белую шевелюру, иначе жаждавший отмщения эльф сразу узнал бы его.
Они торопились на встречу с Мориком Бродягой, который должен был доставить им новости о Вульфгаре. Они нашли его там, где и договаривались, — вор сидел за одним из дальних столиков в заведении Арумна. Увидев друзей, Морик широко улыбнулся и отсалютовал им кружкой пенного пива.
— Значит, узнал что-то? — садясь напротив него, осведомилась девушка.
— Только то, что было возможно, — отозвался Морик. Его улыбка сразу поблекла, и он приподнял данный ему Дриззтом кошелек с монетами. — Наверное, вы решите забрать большую часть, — отодвигая его от себя, добавил Морик.
— Посмотрим, — ответил Дриззт, тоже отодвигая кошелек.
Морик пожал плечами.
— О Шиле Кри известно мало, — начал он. — Признаюсь честно, мне даже расспрашивать о ней не очень то улыбается. Что-то достоверное о ней знают только ее доверенные лица, а они все женщины и мужиков терпеть не могут. Мужчины, настойчиво разнюхивающие что-нибудь об этой пиратке, в конце концов или вынуждены бежать, или же их находят с перерезанной глоткой, а меня ни то ни другое не прельщает.
— Но ты же сказал, кое-что все же удалось узнать, — подбодрила его Кэтти-бри.
Морик кивнул и от души приложился к кружке.
— Поговаривают, будто у нее есть своя тайная пристань где-то к северу от Лускана, может, одна из бухт у края Хребта Мира. Это похоже на правду, поскольку последнее время в Лускане ее не видно, а южнее она вообще никогда не плавает. Думаю, ее судно в Глубоководье даже не показывалось.
Дриззт с Кэтти-бри обменялись одобрительными взглядами. Некоторое время они вместе с Дюдермонтом гонялись за пиратами, по преимуществу южнее Глубоководья, и о пиратке по имени Кри никогда даже не слыхали.
— А как называется ее корабль? — поинтересовалась Кэтти-бри.
— «Кровавый киль», — ответил Морик. — Название говорящее. Шила Кри уважает килевание. — Он вздрогнул и отхлебнул еще пива. — Вот и все, что я знаю, — закончил он и подтолкнул кошелек к Дриззту.
— Это больше, чем я ожидал, — ответил дроу, отодвигая от себя деньги.
Морик, чуть помедлив, сунул их в карман.
— Есть еще кое-что, — добавил он, когда друзья уже поднимались. — Шилу Кри в последнее время нигде не видели, вполне вероятно, что она затаилась, зная, что Дюдермонт ее разыскивает.
— Может, она попытается сразиться с «Морской феей». Похоже, она отчаянная, к тому же у нее сей час молот Вульфгара.
Морик громко расхохотался.
— Кри далеко не дура, а надо быть полным дураком, чтобы решиться на сражение с «Морской феей» в открытом море. Ведь корабль создан, чтобы истреблять пиратов, и пока команда неплохо с этим справлялась.
Пусть у Кри молот, но зато у Дюдермонта есть Робиллард, а с ним лучше не связываться! А еще у Дюдермонта Вульфгар. Нет, Кри заляжет на дно, и правильно сделает. Но вам это будет только на руку.
Он умолк на мгновение, убеждаясь, что его слушают очень внимательно.
— Кри знает северные воды лучше всех, — пояснил Морик. — И уж во всяком случае лучше Дюдермонта, который по большей части ходит южнее. Если она затаилась, то нашему капитану будет трудненько разыскать ее. Думаю, «Морской фее» предстоит еще много рейсов, прежде чем «Кровавый киль» снова попадется капитану на глаза.
Дриззт и Кэтти-бри снова переглянулись.
— Может, нам лучше оставаться в городе, если мы хотим найти Вульфгара, — предположил дроу.
— «Морская фея» теперь редко бывает в Лускане, — перебил Морик. — Их чародей имеет что-то против Небесной башни Аркана.
— И капитан Дюдермонт как-то подпортил здесь свою добрую славу, кажется? — спросила Кэтти-бри.
Морик изобразил удивление:
— Дюдермонт и его команда — лучшие охотники за пиратами на всем Побережье Мечей на памяти старейших эльфов.
— Я имела в виду то, что он освободил тебя и Вульфгара, — пояснила девушка, усмехнувшись. — Мы слыхали, что его поведение на Карнавале Воров пришлось судьям не по вкусу.
— Да они идиоты все, — буркнул Морик. — Ну да, репутацию Дюдермонт себе в тот день подпортил, потому что поступил по справедливости, а не в угоду властям. Ему ж самому было бы лучше, если б он дал им нас убить, но...
— Но к его чести, он не стал молчать, — договорил за него Дриззт.
— Дюдермонту Карнавал никогда не нравился, — присовокупила Кэтти-бри.
— Так что, скорее всего, капитан нашел для своего корабля более удобную гавань, - продолжал Морик. — Думаю, Глубоководье, ведь там его знают гораздо лучше и, говорят, у него там большой роскошный дом.
— Мы можем там быть через несколько дней, — переглянувшись с девушкой, сказал Дриззт, и она согласно кивнула.
— Что ж, приятно было познакомиться, Морик, и спасибо тебе за хлопоты, — добавил дроу с поклоном и развернулся, собираясь уходить.
— Про тебя обычно говорят, что ты герой с благо родным сердцем и чистой душой, темный эльф, — в спину ему сказал вор, и друзья обернулись. — Такого праведника не замарает общение с типом вроде меня?
Дриззт тепло улыбнулся, и Морик понял, какую глупость сморозил.
— Судя по тому, что я слышал, ты был другом Вульфгара. А он — один из моих самых близких товарищей.
— Тот Вульфгар, которого знал ты или которого знал я? — уточнил Морик. — Это, наверное, не одно и то же.
— Наверное, — ответил дроу и, снова поклонившись, вышел вместе с Кэтти-бри.

* * *

Лелоринель осторожно вошел в заднюю комнату таверны, держа руки поближе к оружию. Женщина, посланная Шилой Кри, сидела на стуле у противоположной стены, а с двух сторон от нее стояли громадные охранники. Похоже, кроме человеческой в их жилах текла еще кровь орков или даже огров.
— Ну, входи, — довольно дружелюбно и даже как то фамильярно сказала женщина и подняла руки, показывая, что у нее нет оружия. — Ты просил о встрече, вот, пожалуйста.
Лелоринель несколько успокоился и убрал одну ладонь с эфеса. Бросив быстрые взгляды по сторонам, эльф убедился, что в маленьком помещении почти без мебели негде спрятаться, и сделал шаг вперед.
Тяжелый удар в челюсть пришелся справа, словно из пустоты, и застигнутый врасплох эльф не упал лишь потому, что налетел спиной на стену. Пытаясь справиться с накатившими дурнотой и головокружением, он увидел третьего стража, которого заклинание делало незримым до первого удара.
Оскалив в хищной ухмылке два кривых желтых зуба, громила с размаху приложил кулак к груди эльфа, так что тот задохнулся.
Лелоринель хотел выхватить кинжал и меч, но противник точным апперкотом под челюсть подбросил его в воздух. Последнее, что видел эльф, — решительно идущие к нему двое других здоровяков, у одного из которых кулаки были обмотаны цепями.
Чудовищный удар в висок, из глаз эльфа посыпались искры, а потом все погрузилось во тьму.
— Сведения — не такая уж высокая цена, — как всегда драматично произнес Валь-Дуссен, взмахнув руками так, что широкие рукава его одеяния взметнулись, как вороньи крылья. — Неужели я многого прошу?
Дриззт опустил голову и запустил пальцы в густую белую шевелюру, при этом искоса глянув на Кэтти-бри. Они пришли в Небесную башню Аркана в надежде разыскать какого-нибудь мага, отправляющегося в Десять Городов, чтобы передать с ним весточку Бренору. Они знали, что дворф страшно бес покоится за судьбу варвара, и хотели его ободрить, поскольку все, что им удалось здесь узнать, позволяло надеяться, что Вульфгар жив.
Их направили к этому странному чародею в черном одеянии, Валь-Дуссену, который как раз собирался перенестись в Долину Ледяного Ветра. Друзья решили, что мага их просьба не сильно затруднит, но приготовились заплатить, если нужно, однако бородатый седовласый старик вдруг сильно заинтересовался Дриззтом и его корнями.
Он согласился доставить сообщение Бренору, но только в том случае, если дроу даст ему исчерпывающее описание жизни в Мензоберранзане.
— У меня нет времени, — повторил Дриззт. — Нам надо отправляться на юг, в Глубоководье.
— Может, наш уважаемый друг мог бы с помощью магии перенести нас в Глубоководье побыстрее, — вдруг заявила Кэтти-бри, заметив, что чародей стал расстроенно пощипывать бороду.
В комнате находился еще один маг, один из руководителей гильдии, по имени Каннабир, который при этих словах поспешно замахал руками, при этом на его старом, словно высеченном из камня лице отразилось волнение.
— Ну что ж, — задумался Валь-Дуссен, — это потребует некоторых усилий, но вполне возможно. Не бесплатно, конечно, и цена, сами понимаете, будет ощутимой. Н-да, дайте подумать... Я переправлю вас обоих в Глубоководье за тысячу золотых и два дня рассказов о Мензоберранзане. Да-да, именно так. А потом, конечно, я отправлюсь в Десять Городов, как и собирался, и передам Бренору все, что вы хотите, но это будет стоить еще одного дня рассказов.
Он глянул на Дриззта жадно блестевшими глаза ми, но темный эльф решительно покачал головой.
— Мне нечего рассказывать об этом городе, — сказал Дриззт. — Я ушел оттуда, так и не успев там прижиться. По правде говоря, думаю, что многим, включая и тебя, известно о Мензоберранзане гораздо больше, чем мне.
Валь-Дуссен надулся.
— Ну, тогда один день рассказов, и я доставлю ваше письмо Бренору.
— Никаких разговоров о Мензоберранзане, — твердо возразил Дриззт и вытащил из-под плаща заготовленное письмо. — Я заплачу тебе двадцать золотых — а это немалая цена за столь пустячную услугу, — если ты передашь это послание советнику в Брин Шандере, куда ты все равно направляешься, и попросишь отдать его Регису из Одинокого Леса.
— И это ты называешь пустячной услугой?! — закатив глаза, вскричал Валь-Дуссен.
— За то время, что мы здесь препираемся, ты уже мог бы не один раз переместиться в Десять Городов, — ответил темный эльф.
— Но я хочу услышать истории! — уперся маг.
— Тебе расскажет их кто-нибудь другой, — отрезал Дриззт и поднялся с места, а с ним и Кэтти-бри.
Они уже дошли до двери, когда их окликнул Каннабир:
— Он согласен.
Дриззт поглядел на него и недовольного чародея.
Каннабир тоже смерил взглядом возмущенного Валь-Дуссена и кивнул дроу. С демонстративным глубоким вздохом чародей подошел к темному эльфу и взял письмо, протянув было руку за платой, но Каннабир прибавил со значением:
— Прими эту услугу, Дриззт До'Урден, как знак нашей благодарности за твою службу на «Морской фее».
Валь-Дуссен что-то пробубнил, но тем не менее отошел, зажав в руке послание.
— Может, когда мы снова встретимся, я и придумаю тебе историйку-другую, — чтобы как-то задобрить его, пообещал Дриззт в спину сердито сопевшему магу.
Руководитель гильдии только вежливо поклонился им, и Дриззт с Кэтти-бри направились своей дорогой, в Глубоководье.

* * *

Крепкие веревки глубоко впивались в запястья Лелоринеля, сидевшего на жестком высоком стуле с пря мой спинкой, а шею туго охватывал кожаный ошейник, не дававший пошевельнуться.
Один глаз от удара заплыл, на его месте налился громадный сливовый синяк, плечи болели, как, впрочем, и все остальное.
Когда оставшийся работоспособным глаз привык к освещению, эльф разглядел, что в комнате находятся уже знакомые ему громадные стражи и та же темноволосая женщина. Она сидела прямо напротив него, пристально глядя на пленника.
— Моей госпоже не нравится, когда о ней расспрашивают во всеуслышание, — сказала пиратка, внимательно осматривая мускулистую фигуру эльфа.
— Твоя госпожа не отличает друзей от врагов, — дерзко ответил Лелоринель.
— Да, есть вещи, которые трудно отличить, — согласилась женщина, продолжая его разглядывать.
Эльф презрительно фыркнул, и она кивнула одному из великанов. Одним прыжком громила оказался рядом с пленником и заехал ему увесистым кулаком по лицу.
— Будешь и дальше так себя вести — убью, — невозмутимо заявила женщина.
Лелоринель стал вести себя осторожнее.
— Ты шлялся по всему Лускану и выспрашивал о Шиле Кри, — продолжила она, помолчав. — С чего такой интерес? Может, тебя власти наняли? Или ты работаешь на этого негодяя Дюдермонта?
— Я сам по себе и западнее Серебристой Луны никого не знаю, — спокойно ответил Лелоринель.
— И при этом ты на всех углах треплешь имя человека, с которым ищешь встречи.
— Неправда, — возразил эльф. — Я говорил о Кри только однажды, потому что мне показалось, что те люди могли свести меня с ней.
Женщина чуть заметно кивнула, и Лелоринель получил новый удар в лицо.
— О Шиле Кри, — поправила она.
Лелоринель чуть-чуть наклонил голову, насколько позволял ошейник.
— Тогда говори прямо сейчас, зачем ищешь мою хозяйку? — спросила женщина. — Только выбирай слова.
— Мне указал на нее провидец, — признался эльф. — Он набросал мне рисунок.
При этих словах женщина взяла обрывок пергамента, на котором было изображение гравировки с Клыка Защитника, символа, теперь неразрывно связанного с пиратской шайкой.
— Мне нужен совсем другой человек, грозный враг, и он тоже будет разыскивать К... Шилу Кри, — объяснил Лелоринель. — Место и время мне неизвестны, но, по словам провидца, я смогу выполнить свою задачу и сразиться с этим бродячим воином только вместе с Шилой Кри, если, конечно, оружие, на котором начертаны эти знаки, действительно находится у нее.
— Грозный враг? — переспросила женщина. — Может, капитан Дюдермонт?
— Дриззт До'Урден, — прямо ответил эльф, решив, что скрывать правду нет смысла — тем более, что любое неосторожное или неверно понятое слово могло поставить под угрозу не только его дело, но и жизнь. — Темный эльф, друг человека, которому раньше принадлежало это оружие.
— Дроу? — недоверчиво переспросила женщина — похоже, она впервые слышала это имя.
— Именно. — И Лелоринель скорчил презрительную гримасу. — Герой северных земель. Жители Долины Ледяного Ветра, как и многие другие простаки, его просто обожают.
Ее лицо выразило некоторое любопытство, но по том снова стало равнодушным.
— И он ищет Шилу Кри? — спросила она.
Эльф хотел пожать плечами, но путы мешали.
— Мне известно только то, что сказал провидец, и ради того, чтобы исполнить предсказание, я проделал путь в несколько сотен миль. Я хочу убить этого темного эльфа.
— А какое отношение все это имеет к моей хозяйке? — спросила женщина.
— Да мне просто надо попасть к ней... то есть к ее дому, или крепости, или кораблю — уж не знаю, где она живет, — согласился Лелоринель. — От самой Шилы Кри мне ничего не нужно. Изменится что-нибудь или нет, это будет зависеть от нее. Думаю... — И он выразительно поглядел на веревки.
Женщина довольно долго разглядывала его, обдумывая странный рассказ, потом снова сделала какой-то знак стражникам.
Один поспешно приблизился к Лелоринелю и вы тащил длинный зазубренный нож. Эльф уж было решил, что ему конец, но громила зашел сзади и раз резал веревки на запястьях. Другой выступил из угла комнаты, неся в руках вещи Лелоринеля. Там не было только оружия и волшебного кольца
Стараясь не обращать внимания на явно разочарованные рожи охранников, эльф поглядел на женщину и заметил на ее пальце свое кольцо, без которого не чего было и надеяться победить в схватке с Дриззтом До'Урденом.
— Оружие тоже верните, — приказала женщина подчиненным, и все трое недоуменно, точнее просто тупо, уставились на нее.
— Чтобы добраться до Шилы Кри, придется пройти опасный путь, — пояснила она. — Оружие тебе наверняка пригодится. Если не разочаруешь меня, может, и увидишь Шилу Кри, хотя неизвестно, выслушает она твою байку или просто убьет.
Лелоринелю оставалось лишь смириться. Эльф забрал свои вещи и оделся, стараясь не делать резких движений и вести себя так, будто грубых верзил здесь и вовсе нет.
В скором времени все пятеро выехали из северных ворот Лускана.

Глава 10. ПРОКЛЯТАЯ ЗИМА

— Это от Дриззта, — сказал Кассиус, протягивая Регису свиток. — Его доставил один неприятный тип из Лускана, знаменитый чародей, так, по край ней мере, он сам утверждает.
Регис принял послание и развязал бечевку.
— Думаю, оно тебя обрадует, — поторопил его Кассиус.
— Ты что, читал? — недоверчиво спросил Регис.
— Этот чародей из Лускана по имени Валь-Дуссен, считающий себя шибко умным, забыл имя того, кому я должен передать письмо, — неохотно пояснил Кассиус. — Поэтому мне пришлось его просмотреть, и из содержания я понял, что оно предназначается либо тебе, либо Бренору Боевому Топору, либо обоим.
Регис кивнул, как если бы объяснение его устроило, хотя советник мог, и не читая письмо, прийти к тому же заключению. Интересно, а кому еще могли послать сообщение Дриззт и Кэтти-бри? Но хафлинга слишком заботило, что написал Дриззт, поэтому он ре шил оставить все как есть, развернул свиток и прочитал послание.
Лицо его сразу озарилось улыбкой.
— Возможно, варвар жив, — заметил Кассиус.
— Похоже, — согласился хафлинг. — По крайней мере знак на теле той женщины не означает того, чего мы больше всего боялись.
На лицо Кассиуса как будто набежала тень, и Регис это заметил.
— В чем дело?
— Ни в чем.
— Но я же вижу, — не отступал хафлинг и вдруг нахмурился: — Что с женщиной?
— Ее нет, — сознался Кассиус.
— Умерла?
— Сбежала. Несколько дней назад. Советник Кемп отправил ее на рыболовецкое судно из Таргоса. Едва корабль вышел из гавани, она спрыгнула за борт.
— Ну так, значит, она погибла, наверняка замерзла в ледяной воде, — заявил Регис. Он прекрасно знал, что в холодном Мер Дуалдоне невозможно долго продержаться даже в разгар лета, не говоря уж о поздней осени.
— И команда тоже так думала, — подтвердил Кассиус — Но она, похоже, воспользовалась каким-то заклятием, потому что ее видели в воде неподалеку от западной части Таргоса.
— Тогда она наверняка лежит бездыханная где-нибудь на берегу озера — такого заплыва и погоды никто не выдержит, — предположил хафлинг, — или полубезумная бродит где-нибудь у кромки воды.
Кассуис энергично помотал головой.

Предыдущая страница 9 Следующая страница


Море Мечей 10

— Сдается мне, эта Джул Перец — хитрая бестия. Ее не нашли, а на одной ферме, к западу от города, пропала одежда. Скорее всего, она давно уже на пути из Долины Ледяного Ветра, так что я только рад распрощаться с ней.
Регис думал о другом. Он соображал, не грозит ли бегство Джул Перец неприятностями его друзьям. Женщина знает Дриззта и наверняка захочет свести с ним счеты.
Все же волноваться он не стал, ведь такие, как Дриззт и Кэтти-бри, могут за себя постоять. Если Джул Перец и перейдет им дорогу, тем хуже для нее.
— Я должен навестить Бренора, — сказал он Кассиусу. И, спрятав письмо за пазуху, хафлинг выскочил из дома старейшины и пронесся через весь Брин Шандер в надежде поймать какой-нибудь торговый караван, отправлявшийся бы этим утром к дворфским рудникам.
Удача его не подвела, и вскоре Регис уже ехал в телеге, груженной мешками с зерном. Ехать было удобно, поэтому почти всю дорогу он проехал.
Вечером этого же дня Регис наконец разыскал Бренора. Бывший король был сильно не в духе, но с тех пор как отбыли Дриззт и Кэтти-бри, это было его обычное состояние.
— Вы же поднимаете худую породу! — орал рыжебородый король на двух молодых рудокопов, черных от грязи, каменной крошки и пыли. Бренор выхватил из тележки кусок добытой породы и раскрошил одной рукой. — Вы что, думаете, здесь есть хорошая руда?
— Копать очень трудно, — стал оправдываться один из рабочих, он был еще молод, черная борода едва прикрывала кадык на толстой шее. — Шахта очень глубокая, приходится висеть вниз головой...
— Пф! Ты меня, наверное, с кем-то путаешь! Думаешь, мне интересно слушать твое нытье? — заорал Бренор. Стиснув зубы и сжав кулаки, он зарычал, как будто скопившийся внутри него гнев настойчиво искал выход.
— Мой король! — вскричал тут же молодой дворф. — Мы спустимся и добудем хорошую породу!
— Пф!
Бренор развернулся и, толкнув пузом тяжело груженную тележку, опрокинул ее. И, словно такой раз рядки ему как раз и не хватало, замер, уперев крепкие руки в бока, уставясь на перевернутую тележку и рас сыпавшиеся по коридору камни. Потом он закрыл глаза.
— Не надо спускаться, — спокойно обратился он к рудокопам. — Идите помойтесь и поешьте. Порода как порода — это вашему королю крепости не хватает, похоже.
— Да, мой король, — в один голос сказали оба дворфа.
Регис подошел с другой стороны и кивком попрощался с рабочими, которые пошли прочь, переговариваясь вполголоса.
Хафлинг хлопнул Бренора по плечу. Дворф под прыгнул на месте и резко обернулся с перекошенным от ярости лицом.
— Больше так не делай! — закричал он, когда увидел, что это всего лишь Регис. — А ты разве не дол жен быть на заседании Совета?
— Они и без меня справятся, — улыбнулся хафлинг. — Думаю, тебе я нужен больше.
Бренор удивленно поднял брови, но Регис только показал глазами вслед ушедшим рабочим.
— Они что же, преступники? — едко осведомился он.
Бренор пнул камень — похоже, досада и злость снова распирали его. Но гроза быстро миновала, сменившись обычным для него хмурым настроением. Плечи дворфа поникли, и он грустно покачал головой.
— Я не вынесу, если снова потеряю своего мальчика, — признался он.
Регис погладил его по плечу, заулыбался и протянул свиток.
— Это от Дриззта.
Бренор выхватил пергамент из рук друга и поспешно развернул.
— Они с Кэтти-бри нашли моего мальчика! — завопил дворф, но стал читать дальше и смолк.
— Нет, но они узнали, что Клык Защитника больше не у Вульфгара, — торопливо добавил Регис.
— Мы отправляемся, — вдруг объявил Бренор.
— Отправляемся? — переспросил хафлинг. — Куда это?
— К Дриззту и Кэтти-бри, искать моего мальчика! — прокричал дворф и сорвался с места. — Отправляемся сегодня, Пузан! Так что лучше собирайся.
— Но... — начал было Регис. У него наготове было множество возражений, главным из которых было то, что сейчас уже поздно покидать Десять Городов. Осень подходила к концу, а зима всегда наступала здесь неожиданно и сразу в полную силу.
— До Лускана доберемся, не дрожи, Пузан! — рявкнул Бренор.
— Лучше тебе взять с собой дворфов, — промямлил хафлинг, еле поспевая за товарищем. — Вы крепкие, хорошо переносите холод и снег и сражаться умеете...
— Они мне не нужны, — возразил Бренор. — Если ты будешь рядом, уверен, мы найдем моего мальчика.
По тону дворфа было ясно, что он больше не ста нет слушать никаких возражений.
Регис буркнул еще что-то и смиренно вздохнул.
— Но все мои дорожные припасы и вещи остались в Одиноком Лесу, — заныл он.
— Все, что может понадобиться, найдешь у меня в пещерах, — перебил дворф. — По пути зайдем в Брин Шандер, извинишься перед Кассиусом, а он позаботится о твоем доме и имуществе.
— Да уж, — с неприкрытым сарказмом отозвался Регис, потому что всякий раз, как он покидал Доли ну Ледяного Ветра, по возвращении заставал дом совершенно пустым. Жители Десяти Городов — отличные соседи, но обчистить пустующий дом для них — обычное дело, даже если хозяин уехал ненадолго.
Как Бренор и обещал, этой же ночью они тронулись в путь, направляясь к далеким огням Брин Шандера. Небо было прозрачным, дул холодный ветер. Они прибыли перед самым рассветом, и, невзирая на все моль бы Региса повременить, Бренор направился прямо к дому Кассиуса и забарабанил в дверь. При этом он орал так громко, что разбудил не только старейшину, но и добрую половину соседей.
Едва сонный Кассиус отворил дверь, дворф пихнул Региса в дом и проревел:
— У тебя пять минут!
Когда же, по его мнению, время вышло, он вломился внутрь, схватил хафлинга за шиворот и, для вида извинившись перед хозяином, вытащил его на улицу. Всю дорогу до западных ворот ему приходи лось тянуть Региса за собой.
— Кассиус мне сказал, что рыбаки предсказывают бурю, — несколько раз заявил хафлинг, но дворф, похоже, даже не слышал. — Будет сильный ветер и дождь, но если пойдет снег...
— Это ж просто буря, — презрительно фыркнув, отозвался Бренор. — Меня не остановит ни буря, ни ты, Пузан! Я еду!
— Йети в это время злее всего, — напомнил Регис.
— Вот и хорошо, топор от безделья не затупится, — осадил его дворф. — У этих тварей головы твердые.
Буря началась вечером того же дня, ледяной дождь лился не переставая, а ветер дул такой, что приходилось идти чуть ли не на четвереньках.
Несчастный, промокший до костей Регис беспрерывно хныкал, хотя и понимал, что сквозь рев ветра Бренор все равно его не слышит. К счастью, ветер дул в спину, прибавляя им ходу, отчего дворф временами е удовольствием крякал.
Но хафлинг особенно не радовался. Буря шла с юго-востока, с гор, такое случалось редко, зато ветры оттуда были самыми грозными. В Долине Ледяного Ветра такую бурю, когда она набирала силу, обычно называли Северянкой. Когда штормовые облака долетят через долину до моря, холодный северо-восточный ветер будет удерживать их там неделю, пока мощь бури не иссякнет.
Вечером приятели остановились на каком-то хуторе, где их приняли радушно, но все же спать в дом не пустили, а отправили в хлев. Когда они уселись у небольшого костерка, разделись и развесили су шиться насквозь промокшую одежду, Регис вновь попытался воззвать к здравому смыслу Бренора.
Но похоже, что здравый смысл дворф запрятал куда-то очень глубоко, и докричаться до него было невозможно,
— Это Северянка, — увещевал хафлинг. — Она может бушевать неделю, и будет еще холоднее.
— Это не Северянка, — проворчал Бренор.
— Можно ведь переждать. Останемся здесь или отправимся в Бремен. Но идти через долину в такую погоду — это ж верная смерть!
— Пф! Всего лишь дождик, — буркнул Бренор и впился зубами в кусок баранины, которой их угости ли хозяева. — Я видал и похуже. Когда я был мальчишкой, мы в Мифрил Холле играли на улице в бурю посильнее этой. Видел бы ты, какой снег тогда выпадал, Пузан. Зараз наметало сугробы в два дворфских роста!
— Да если насыплет хоть четверть этого, мы замерзнем в пути, — возразил Регис. — Замерзнем на смерть, и только йети найдут нас.
— Пф! — фыркнул Бренор. — Меня никакой снег не остановит, или я бородатый гном! Можешь воз вращаться, если хочешь, — до Таргоса легко доберешься, а там тебя перевезут домой. А я снова пойду, как только высплюсь, и не остановлюсь, пока не доберусь до ворот Лускана и не разыщу там ту таверну, о которой писал Дриззт, «Мотыгу».
Регис недовольно скривился, но все же кивнул.
— Я даю тебе выбор, — сказал Бренор. — Если чувствуешь, что тебе слабо, поворачивай назад.
— Но ты-то пойдешь?
— Несомненно.
Что Регису действительно был слабо, так это бросить друга в опасном предприятии. Поэтому он был рядом с дворфом, когда на следующее утро тот снова пустился в путь.
Ничего нового, кроме того, что ветер теперь дул не с юго-востока, а северо-запада, это утро не принесло. Дождь теперь лупил им в лицо, идти стало еще труднее. Но Бренор шел молча, только пригнулся пониже и упорно шагал.
Регис терпеливо топал за ним, прячась за широкой спиной дворфа от ветра и дождя.
Дворф согласился взять немного севернее, чтобы попасть в еще одно хозяйство, большую усадьбу, где привыкли принимать путешественников. И в самом деле, когда дворф и хафлинг добрались туда, там уже было несколько путешественников, направлявшихся в Лускан. Они остановились здесь два дня назад из боязни, что повозки увязнут в грязи намертво.
— Что-то слишком рано в этом году, — обратился к друзьям возница. — Земля еще не замерзла, нам не проехать.
— Похоже, зазимуем в Бремене, — проворчал другой.
— Ну что ж, зимовали раньше, перезимуем снова, — сказал возница. — Можем захватить вас с собой в Бремен, если хотите.
— Мы в Бремен не пойдем, — отозвался Бренор, жуя баранину. — Мы в Лускан.
Путешественники недоуменно переглянулись, и Бренор с Регисом расслышали, как они несколько раз негромко произнесли: «Северянка».
— У нас же нет телег, которые могут увязнуть, — пояснил дворф.
— Но грязь будет вам по колено, — хихикнул один из путешественников, однако сразу осекся под суровым взглядом Бренора.
Все путешественники стали в один голос уговаривать их одуматься, и, в конце концов, Регис, а не Бренор, сказал:
— Увидимся на дороге весной. Но мы уже будем возвращаться, а вы только отправляться.
Бренор захохотал так, что пузо заходило ходуном.
На следующий день, едва поднялось солнце и хозяева и гости еще не успели, глаз открыть, дворф и хафлинг уже двинулись в путь, сгибаясь в три погибели под сильным ветром. Они понимали, что это была последняя ночь, проведенная в тепле и удобстве, поскольку теперь им повезет, если подвернется подходящее укрытие, чтобы развести костерок. На много дней пути лежала непролазная грязь, да еще со снегом.
Однако мысли о Дриззте, Кэтти-бри и Вульфгаре гнали их вперед.
Ни на третий, ни на четвертый, ни на пятый день ни один не произнес ни слова жалобы, несмотря на то что на обоих давно уже не было сухой нитки, ветер заметно похолодал, а дождь превратился сначала в мокрый снег, а потом полетели белые хлопья. Они шли вперед как одно целое, упорный Бренор прокладывал дорогу, а хафлинг не отставал, хотя снега насыпало уже по пояс.
На пятую ночь они вырыли в сугробе нору, и дворфу удалось развести костер. У обоих путешественников ноги онемели от холода. Снег сыпал не переставая.
— Не стоило тащить тебя с собой, — проворчал Бренор. Едва ли не впервые на памяти Региса упрямый дворф сознался в своей неправоте. — Лучше было ждать, когда Кэтти-бри и Дриззт вернутся весной с моим мальчиком.
— Но мы почти вышли из долины, — постарался подбодрить друга хафлинг, придав голосу нарочитую живость. Так оно и было. Невзирая на погоду, они проделали довольно большой путь, и горный перевал уже виднелся впереди, хотя до него оставался еще целый день ходу. — Зато от бури йети попрятались.
— Потому что эти чертовы твари умнее нас, — буркнул Бренор. Пытаясь отогреть ноги, он сунул их почти в костер.
Путники в эту ночь долго не могли заснуть, прислушиваясь к завываниям ветра и опасаясь, что по толок их норки обрушится под тяжестью снега. Но когда Регис вдруг проснулся среди ночи в полной темноте, было тихо, тишина стояла просто мертвая, и хафлинг испугался.
Он лежал так, казалось, целую вечность, но потом снежный свод над ним немного посветлел.
Регис испустил вздох облегчения, но тут же заволновался, не обнаружив Бренора. Он перекатился на бок и приподнялся на локте, всматриваясь в полумрак. В конце концов, он различил спальные принадлежности дворфа. Не успел хафлинг встревожиться, как в лазе, ведущем в их снежную «хижину», послышалась какая-то возня, и Регис до смерти перепугался.
Появился Бренор, почему-то очень легко одетый.
— Солнце встало, — объявил он, широко оскалясь. — Снег быстро тает. Так что надо скоренько сгребать вещички и убираться, пока нас тут не залило!
В этот день им не удалось уйти далеко. Снег рас таял, и грязь стала вовсе непроходимой. Но зато они больше не мерзли и решили сделать передышку. Бренор разыскал местечко посуше, они разбили лагерь, хорошенько перекусили и провели беспокойную ночь, прислушиваясь к вою волков и рычанию йети.
Им удалось поспать, но за эту роскошь пришлось заплатить. Ночью, судя по следам, их посетил волк и лишил доброй части припасов.
Но, несмотря на усталость и потери, путешественники были в добром расположении духа, потому что в этот день подошли к перевалу. Здесь снега не было, земля была каменистой и сухой. Ночью они устроились под защитой высокой скалы и очень удивились, увидев во тьме другой огонь. Выше по противоположной стене ущелья кто-то тоже разбил лагерь.
— Ну-ка сходи посмотри, что там, — сказал Бренор Регису.
— Почему я?
— Так ведь ты ж у нас ворюга.
Усмехнувшись, хафлинг со смиренным вздохом
поднялся с камня, на котором, удобно пристроившись, поглощал ужин, рыгнул несколько раз и погладил себя по брюшку.
— Ты, прежде чем к ним идти, избавился бы от газов, — посоветовал дворф.
Хафлинг рыгнул еще раз, похлопал животик и, снова вздохнув (он всегда вздыхал с видом мученика, когда был с Бренором вместе), повернулся и зашагал в темноту.
Взобравшись на крутую скальную стену, он почувствовал запах жареной оленины и подумал, что не зря проделал столь долгий путь. Возможно, это охотники, которые уделят им часть добычи, или торговцы, вы ехавшие из долины чуть раньше их с Бренором, которые с радостью наймут их в качестве охраны до самого Лускана.
Регис размечтался, от предвкушения жаркого из оленины даже слюнки потекли, и он, радостно улыбаясь, высунулся из-за края уступа. Хорошо, что он все же не совсем утратил бдительность и двигался бесшумно. В лагере у костра сидели не охотники и не торговцы, а орки, большие, уродливые, зловонные, отвратительные. Дикие горные орки, одетые в шкуры йети, они жадно рвали зубами куски оленины, перегрызали кости и сухожилия, сквернословили и обзывали друг друга и дрались за каждый кусок мяса.
У хафлинга руки разом ослабели, и он едва успел получше упереться ногами, чтобы не сорваться с тридцатифутового обрыва. Очень медленно, стараясь да же не дышать слишком громко, он пригнулся за уступом.
В прежние времена Регис спустился бы вниз и помчался к Бренору, чтобы сообщить, насколько все плохо. Но последнее время маленький хафлинг так старался помогать своим друзьям в их смелых предприятиях, перенес тяготы такой трудной дороги, а о нем по-прежнему отзываются пренебрежительно. Его это задевало. Регис решил, что не пойдет к другу, пока не достанет по доброму куску оленины для себя и Бренора. Только как?
Регис прополз чуть дальше, в тень, куда не доставали отсветы костра, и снова рискнул высунуться из-за края. Орки были заняты едой и чуть было снова не подрались: двое потянулись за одним куском оленины, и один укусил другого за руку.
В наступившей суматохе Регис перемахнул через край, распластался на земле и переполз за камень. Вскоре у костра разгорелась очередная потасовка, и хафлинг улучил момент, чтобы перебежать поближе.
«Доиграюсь я, — беззвучно ругал он сам себя. — Они убьют меня или, что еще хуже, возьмут в плен, и Бренору придется меня выручать!»
Маленькому хафлингу стало не по себе. Бренор, конечно, грозный противник, и орки хорошо почувствуют это на своей шкуре, но ведь их шестеро, да еще такие здоровые!
Регис едва не повернул назад, подумав об этом.
Но не повернул.
Он был уже так близко к мерзким уродам, что, чувствовал исходящее от них зловоние. К тому же взгляду стали доступны некоторые мелочи: например, на лапе одного из орков был очень дорогой золотой браслет, раскрыть застежку на котором Регису ничего не стоило.
И у него в голове начал складываться план.
Орк держал громадный шмат мяса, целую заднюю ногу, как раз той рукой, на которой было надето украшение, и непрерывно работал челюстями.
Регис терпеливо выжидал, пока он подерется с товарищем, сидевшим слева от него. В том, что это в конце концов случится, он не сомневался. И когда наконец урод отвел в сторону кусок мяса, оберегая его от соседа, из кустов метнулась пухлая ручка и одним движением сняла золотой браслет.
Но хафлинг не стал забирать украшение, а сунул его в карман орку, сидевшему справа от хозяина брас лета. При этом он постарался, чтобы конец цепочки свисал наружу и был хорошо виден.
Сам же он быстренько ретировался за валун и стал ждать.
Вскоре послышался изумленный возглас.
— Кто его взял? — хрипло гаркнул орк на своем языке, который Регис немного понимал.
— Что «взял»? — разозлился сидевший слева — Ты же схапал лучший кусок, обжора!
— Ты спер мою цепь! — прорычал первый и треснул его оленьей ногой по башке.
— Ага, а как бы Туко до него дотянулся? — Забавно, что это встрял как раз тот, в кармане которого и было спрятано украшение.
Все ненадолго притихли, и Регис затаил дыхание.
— А ты, видно, прав, Гиник, — согласился потерпевший, и по его зловещему тону Регис понял, что он что-то заметил.
Началась страшная свалка. Обворованный Регисом орк вскочил, схватив оленью ногу двумя руками и занес ее, как дубину, над головой Гиника. Тот заслонился толстой лапой, встал и повалил противника на беднягу Туко. Почти сразу к ним присоединились остальные, и все шестеро стали тузить друг друга, рвать волосы и кусаться.
А Регис потихоньку удалился, унося с собой до статочно мяса, чтобы накормить голодного дворфа и еще более голодного хафлинга.
На его левом запястье тускло мерцал золотой брас лет, выпавший из кармана несправедливо обвиненного орка.

Глава 11. ДОРОГИ РАСХОДЯТСЯ

— При помощи волшебства мы бы добрались ту да гораздо быстрее, — сказала Кэтти-бри. Она уже не первый раз добродушно подтрунивала над Дриззтом за то, что он отказался от предложения Валь-Дуссена. — Наверное, уже домой возвращались бы, прихватив с собой Вульфгара.
— Ты с каждым днем становишься все больше похожа на дворфа, — шутливо огрызнулся Дриззт, шевеля палкой костер, над которым бурлил котелок. — Скоро у тебя проявится нелюбовь к открытому пространству,
вроде этой дороги. Погоди-ка! — воскликнул он с притворной озабоченностью. — Наверное, она уже проявляется?
— Не болтай ерунды, Дриззт До'Урден, — буркнула девушка. — Может, ты и неплохо управляешься со своими кривыми клинками, но что ты станешь делать, если в тебя вопьется несколько стрел?
— А я уже перерезал тетиву, — невозмутимо ответил дроу и наклонился, чтобы попробовать варево.
Кэтти-бри не удержалась и глянула на Тулмарил, лежавший со снятой тетивой у поваленного ствола, на котором она сидела. Усмехнувшись, она повернулась к другу.
— Я опасаюсь, что мы могли упустить «Морскую фею» и она уже отчалила в последний в этом сезоне рейс, — серьезно пояснила она.
Был конец осени. В это время года Дюдермонт обычно выходил в море на несколько недель, чтобы прочесать воды вблизи Глубоководья в последний раз, прежде чем уйти южнее, где было тепло и пира ты разбойничали чаще.
Судя по тому, как нахмурился Дриззт, дроу тоже не переставал об этом думать. С тех пор как он и Кэтти-бри покинули Небесную Башню, Дриззт переживал, что поступил эгоистично, отказав Валь-Дуссену.
— Этот дурковатый маг хотел только поболтать с тобой немного, — продолжала девушка. — Уделил бы ему несколько часиков, он был бы счастлив, а мы бы выиграли неделю времени. Нет, я не боюсь дорог, ты это прекрасно знаешь! Мне нравится путешествовать с тобой, но мы должны думать и о других, и было бы гораздо лучше, если бы мы нашли нашего друга, пока он не успел вляпаться во что-нибудь еще.
Дриззт хотел возразить, что Вульфгар поднадзорном Дюдермонта и его команды, а они сумеют защитить его, однако промолчал, задумавшись над слова ми Кэтти-бри.
Она права, всем будет лучше, когда они окажутся вместе. Наверное, надо было согласиться на разговоры с этим Валь-Дуссеном.
— Ну скажи, почему ты отказался, — ласково попросила Кэтти-бри. — Мы могли оказаться в Глубоководье в мгновение ока, ты же сам понимаешь, как это было бы на руку всем нам, так почему же ты заартачился?
— Валь-Дуссен не ученый, — ответил Дриззт.
Кэтти-бри потянулась, взяла ложку у него из рук, погрузила ее в густое варево и попробовала, отведя от лица длинные пряди густых золотистых волос. При этом она выжидательно смотрела на друга.
— Его интерес к Мензоберранзану — личная прихоть, и ничего больше, — пояснил Дриззт. — У него нет никакого желания сделать мир лучше, просто он надеялся узнать от меня нечто такое, что можно будет использовать для своей корысти.
Кэтти-бри продолжала глядеть на него, не пони мая. Даже если Дриззт прав, какая ему разница, ведь его ничто не связывает со злобными соплеменниками.
— Он надеялся, что я открою ему какие-нибудь тайны дроу. — продолжал Дриззт, не смутившись под взглядом девушки.
— Да если б даже и открыл и Валь-Дуссен воспользовался бы этим знанием, он сделал бы это себе на погибель, насколько я знаю Мензоберранзан, — сказала девушка. Ей однажды пришлось побывать в подземном городе, и она знала, насколько могущественны дроу.
Дриззт пожал плечами и потянулся за ложкой, но Кэтти-бри, хитро улыбаясь, отвела руку.
Темный эльф сел прямо, не разделяя ее веселья. Он думал, как лучше объяснить свои действия.
— Валь-Дуссен надеялся, что из моих рассказов сможет извлечь выгоду для себя, использовать для каких-то не очень благовидных дел. Если бы речь шла не о моем народе, а о дворфах Мифрил Холла, ты бы не стала...
— Но нельзя же сравнивать клан Боевых Топоров с... — попыталась возразить Кэтти-бри.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

— Нельзя, — согласился Дриззт. — Я говорю лишь о своих принципах. Если бы Валь-Дуссен пытался выяснить что-нибудь о стоянке гоблинов, чтобы напасть на них, я бы с радостью рассказал все, что знаю, потому что понимаю, сколько бед они могут причинить живущим рядом мирным людям.
— Но разве твой народ не напал на Мифрил Холл? — следуя его рассуждениям, спросила Кэтти-бри.
— Да, было такое, — согласился Дриззт. — Но на сколько мне известно, они больше не собираются в верхний мир.
— Насколько тебе известно, — подчеркнула девушка.
— Кроме того, что бы я ни рассказал Валь-Дуссену, это все равно не предотвратило бы набег, если бы дроу его готовили, — неторопливо продолжал Дриззт, следя, чтобы Кэтти-бри вновь не поймала его на слове. — Скорее всего, этот тип отправился бы в Мензоберранзан, один или с кем-то, и попытался бы что-нибудь умыкнуть, но нажил бы только крупные не приятности себе на голову.
Кэтти-бри хотела спросить еще что-то, но передумала и сказала:
— Слишком много допущений, по-моему.
Дриззт не стал спорить.
— Но я понимаю, тебе не хотелось связываться с человеком, чьи намерения не совсем чисты.
— И ты уважаешь мое решение? — спросил Дриззт.
Кэтти-бри легонько кивнула.
— Тогда дай ложку! — потребовал дроу. — Я умираю с голоду!
Девушка окунула ложку в котелок и поднесла к губам Дриззта. От мяса шел такой пар, что дроу прикрыл глаза, и в этот момент Кэтти-бри отправила ложку себе в рот.
Открыв глаза, дроу видел, что она смотрит на не го с веселым вызовом. Он ринулся к ней, повалил с бревна, и они стали возиться на земле, пытаясь отобрать друг у друга ложку.
Оба были счастливы.

* * *

Высокие скалы громоздились на пути небольшого отряда. Буровато-серые каменные склоны перемежались островками зеленой травы. Кое-где росли тоненькие чахлые деревца, ненадежно закрепившиеся в каменистой почве.
Лелоринель подумал, что это идеальное место для засады, но его спутников это не тревожило. Ущелье принадлежало Шиле Кри и ее головорезам. Эльф заметил, как предводительница их отряда, темноволосая Дженни, украдкой подает знаки куда-то наверх. Видно, там находились дозорные.
Шумела речка, бегущая по дну ущелья и уходившая затем под землю, под левый склон, а впереди волны бились о скалистый берег. В спину с неумолчным свистом дул ветер.
Странно, но эльф чувствовал себя на удивление хорошо и спокойно в этом безлюдном, неприветливом уголке. Многолюдных мест он никогда не любил. «Может, знакомство с Шилой Кри окажется полезным», — размышлял он. Вдруг она разрешит ему остаться в банде, когда с Дриззтом До'Урденом будет покончено, и он станет дозорным в этом самом ущелье?
Конечно, все будет зависеть от того, останется ли он в живых после поединка с дроу, а если он не вернет волшебное кольцо, которое заграбастала Дженни, надежды на это весьма невелики.
Без кольца у него, наверное, духу не хватит вы ступить против Дриззта. При мысли об этом у него даже холодок пробе жал по спине.
Отряд прошел мимо нескольких отверстий в скале, служивших естественными вентиляционными шахтами убежища Кри, расположенного внутри трехсотфутовой горы. За поворотом открылся неширокий навес, а под ним — вход в пещеру. Когда-то давно здесь было русло реки, прорезавшей известняковые толщи.
Справа от входа сидели три стражника. Они играли в кости, закусывали бараниной, а оружие сложили поблизости. Как и спутники Лелоринеля, они были настоящими великанами, очевидно, получившимися от смешанных браков людей с ограми.
Когда отряд во главе с Дженни подошел ближе, они слегка засуетились, но видно было, что дозорные в ущелье их уже оповестили.
— Где хозяйка? — осведомилась Дженни.
— Чогоругга у себя, — буркнул один из солдат.
— Я говорю не о Чогоругге, а о Шиле Кри, — осадила его Дженни. — Настоящей хозяйке.
Заметив ее раздражение, Лелоринель решил, что отношения между ограми и пиратами не безоблачные.
Стражник что-то пробурчал себе под нос и оскалил острые желтью зубы, потом махнул в глубь пещеры.
Трое сопровождающих Дженни и эльфа зажгли факелы, и все двинулись вперед. Эльфа поразила сказочная красота пещер. Сперва он решил, что по стенам течет вода, низвергаясь водопадами, но, присмотревшись, понял, что это иллюзия. Древняя река придала камню такую форму и отполировала его настолько, что теперь влага, просачивавшаяся в пещеру после каждого дождя, придавала ему сходство с водной поверхностью.
От главного туннеля ответвлялись другие. Одни уходили вверх, в тело горы, другие в сторону, образуя временами странные пустоты, наполненные камнями причудливых форм. Восприимчивый эльф был поражен. Камни напоминали животных, сплетшихся в объятиях любовников, лесные заросли. Эльф привык жить в лесу, под светом луны, и никогда прежде не бывал под землей. Он впервые с симпатией по думал о дворфах, хафлингах, гномах и других под земных жителях, предпочитавших свой мир подлунному.
Но только не о дроу, этих темнокожих дьяволах черных пещер.
Пол в пещере был глинобитный и довольно ровный, так что они продвигались почти беззвучно, только факелы потрескивали. Некоторое время они шли по старому речному руслу, миновали еще несколько караулов, где дежурили и полукровки, и настоящие огры, и люди — судя по одежде, пираты.
Лелоринель постарался сосредоточиться на предстоящей встрече с капитаншей и на том, что он ей скажет. С помощью Кри, возможно, удастся поло жить конец долгой терзавшей его душу страсти. Но если он не расположит ее к себе, его, скорее всего, убьют, а труп бросят в одном из этих туннелей.
А главное, Дриззт До'Урден будет спокойно жить-поживать.
Дженни неожиданно свернула в довольно узкий коридорчик. Чтобы передвигаться по нему, и ей, и Лелоринелю пришлось стать на четвереньки и пролезать под свисавшими с потолка сталактитами. Троим же сопровождающим громилам не оставалось ничего другого, как ползти на животе. Коридорчик привел их к большой пещере с широко разбегавшимися стенами и высоким потолком.
Дженни даже не посмотрела вокруг, она целенаправленно двинулась к лазу в стене. Сначала пролезла она, потом один из великанов, потом эльф, а за ним два других стражника. Спустившись чуть ли не на сотню ступенек, они снова пошли по какому-то туннелю и вскоре оказались в другой пещере. Это был громадный грот, открытый на юго-запад, с видом на скалистую бухту и море.
Здесь, заякоренный у западной стены, стоял «Кровавый киль», а на корабле суетились матросы, чинившие корпус и приводившие в порядок такелаж.
— Ну вот, ты кое-что повидал, так что молись своим богам, чтобы Шила Кри тебя приняла, — шепнула на ухо эльфу Дженни. — Отсюда можно выйти только двумя способами: как друг или как труп.
Матросов, возившихся на корабле, всех до едино го можно было принять за записных убийц, и Лелоринель отнесся к словам Дженни всерьез.
Из грота-дока туннель уводил опять вверх. Здесь было дымно от факелов, укрепленных на стенах. Маленький отряд взбирался все выше, минуя какие-то склады и жилые пещеры, в некоторых, как решил Лелоринель, размещались пираты, а в других, судя по страшной вони, огры.
Огры бросали на проходившего мимо эльфа плотоядные взгляды, но приблизиться ни один не посмел. Столь благонравное поведение, понял Лелоринель, объясняется тем, что их почтение к Шиле Кри почти безгранично. Эльф достаточно хорошо знал повадки этого дикого народа: огры не подчинялись никому и с готовностью съедали любого человекообразного, уступавшего им в размерах.
Добравшись наконец до самых верхних пещер, Дженни остановилась в коридоре, куда выходили сразу несколько дверей. Сделав знак своим спутникам подождать снаружи, она подошла к одной из них, постучала и скрылась внутри. Вскоре она появилась снова.
— Заходи, — приказала она Лелоринелю.
Трое здоровяков двинулись было за ним, но Дженни взмахом руки остановила их.
— Идите поешьте, — велела она полукровкам.
Эльф гадал, что бы это значило: либо Шила Кри
поверила Дженни на слово, либо пиратка была на столько самоуверенна и сильна, что могла не бояться никого.
Он решил, что второе предположение более правильно.
В комнате, выстеленной мехами, стояла Шила Кри, одетая в легкие шаровары и тонкую рубашку без рукавов, и глядела через окно в открытое море. Когда Дженни представила Лелоринеля, Шила обернулась к нему с улыбкой на веснушчатом лице. Зеленые глаза под копной рыжих волос весело искрились.
— Мне доложили, что ты боишься за мою жизнь, эльф, — обратилась она к нему. — Какая трогательная забота.
Лелоринель недоуменно воззрился на пиратку.
— Но ты ведь явился, чтобы предостеречь меня насчет какого-то темного эльфа, как говорит Дженни, — пояснила Шила.
— Я явился, чтобы убить темного эльфа, — уточнил он. — Если это пойдет тебе на пользу, то это будет лишь счастливое совпадение.
Басовито расхохотавшись, Шила Кри подошла и нависла над Лелоринелем, придирчиво осматривая хрупкого эльфа.
— Счастливое для тебя или для меня?
— Думаю, для обоих, — ответил он.
— Наверное, ты здорово ненавидишь этого дроу, раз осмелился прийти сюда, — предположила Шила Кри.
— Ты даже не представляешь как.
— Может, расскажешь почему?
— Это долгая история.
— Ну что ж, приближается зима, «Кровавый киль» в доке, так что времени у меня предостаточно, — хохотнув, сказала Шила. Широким жестом она указала эльфу на разбросанные по комнате меховые подушки и шкуры, приглашая присесть.
Они проговорили несколько часов, и Лелоринель честно, хотя и сдержанно рассказал ей о том, что натворил Дриззт До'Урден. Шила Кри, Дженни и вскоре присоединившаяся к ним третья женщина, Беллани, слушали очень внимательно. Похоже, его рассказ не только развлек их, но и заинтересовал, так что эльф чувствовал себя все более непринужденно.
Когда он смолк, Беллани и Дженни захлопали в ладоши, но сразу осеклись и вопросительно поглядели на капитаншу.
— Н-да, неплохая история, — признала Шила. — И я даже верю тебе. Но ты же понимаешь, что нам нужно кое-что проверить, прежде чем предоставить тебе свободу.
— Само собой, — с легким поклоном согласился Лелоринель.
— Ты сдашь оружие, а мы предоставим тебе комнату, — продолжала пиратка. — Работы у меня для тебя пока нет, так что можешь отдохнуть после дол гой дороги. — И она протянула руку.
Лелоринель уже понял, что эти женщины, и особенно Беллани, которую он принял за заклинательницу или чародейку, наверняка ничего не боялись, так что сдать оружие у него потребовали лишь для виду. С улыбкой он подал огненно-рыжей пиратке кинжал и меч.

* * *

— Тебе это кажется смешным, да? — недовольно проговорил Дриззт, тяжело дыша.
Он лежал на земле щекой в грязи, а на нем развалилась шестисотфунтовая пантера. Пока они боролись с Кэтти-бри, Дриззт велел пантере отправляться на охоту, но девушка что-то шепнула на ухо громадной кошке, и Гвенвивар, очевидно из женской солидарности, одним прыжком свалила темного эльфа наземь.
А Кэтти-бри, сидя в двух шагах, с превеликим наслаждением поглощала гуляш.
— Да, у тебя довольно глупый вид, — подтвердила она, прожевав.
Дриззт с трудом выбрался из-под огромной кошки. Гвенвивар, выпустив когти, придавила его плечо тяжелой лапой.
— Будешь еще валять дурака, Гвен тебя съест, — предупредила девушка.
Дриззт прищурил сиреневые глаза и спокойно сказал:
— Существует такая традиция — отдавать долги.
Фыркнув, Кэтти-бри набрала полную ложку, подошла к нему и опустилась на колени. Заботливо подув на дымящееся мясо, она медленно, дразняще понесла ложку ко рту друга, но когда он почти коснулся ее губами, быстро сунула себе в рот.
Однако довольная улыбка сразу сошла с ее лица, потому что Гвенвивар вдруг превратилась в серый туман и вскоре растворилась вовсе. Большая пантера не хотела уходить, но ослушаться приказа хозяина не могла.
Кэтти-бри пулей бросилась в лес, а Дриззт — за ней.
Он догнал девушку очень скоро и, прыгнув, повалил на землю и подмял под себя. Потом ловко перевернул ее на спину и крепко прижал к земле. Костра из-за деревьев не было видно, ее прелестное лицо освещали только месяц и звезды.
— И это ты называешь расплатой? — лежа с прижатыми за головой руками, поддразнила она Дриззта.
— Это только начало, — заверил он.
Кэтти-бри рассмеялась, но вдруг резко оборвала себя и очень серьезно, даже озабоченно поглядела на дроу.
— Что случилось? — спросил он, отпустил ее руки и чуть подался назад.
— Если повезет, мы найдем Вульфгара, — сказала Кэтти-бри.
— На это и надеемся, — согласился дроу.
— И что ты чувствуешь, когда думаешь об этом? — без обиняков спросила она.
Дриззт распрямился и пристально поглядел ей в глаза.
— А что я должен чувствовать?
— Ревнуешь? Не боишься, что с возвращением Вульфгара — ну то есть если он вернется с нами — в твоей жизни произойдут перемены, которых ты бы не хотел?
Дриззт грустно усмехнулся, своей честностью и прямотой Кэтти-бри застала его врасплох. Между ними назревало нечто, чему давно уже пора было оформиться, хотя от этого оно не становилось менее захватывающим и неожиданным. Когда-то девушка любила Вульфгара и собиралась выйти за него замуж, но он погиб, защищая Мифрил Холл, так что кто мог предсказать, что будет, если Вульфгар вновь вернется к ним? Но не тот Вульфгар, что бросил их, не тот, что ударил Кэтти-бри по лицу, а другой, тот, которого они знали когда-то, который давным-давно завоевал сердце дочери дворфского короля.
— Боюсь ли я, что с возвращением Вульфгара от ношения между нами испортятся? — спросил он. — Боюсь, конечно. Значит ли это, что я все равно желаю его возвращения? Конечно. И от всей души желаю, чтобы он выкарабкался из тьмы и снова стал тем человеком, которого мы знали и любили.
Кэтти-бри лежала тихо и не перебивала, ожидая, что он объяснится.
— Я не хочу жить и ревновать, — начал он. — И уж конечно, не могу думать с ревностью в сердце об одном из ближайших друзей. Я хочу возвращения Вульфгара не меньше твоего. Если я увижу того благородного и гордого варвара, которого мы знали раньше, буду только счастлив... Что же касается нашей с тобой дружбы и того, во что она может перерасти... — негромко продолжал он с тем же ощущением внутренней правоты, что увела его когда-то из страшного, подлого Мензоберранзана и всегда помогала принимать важные решения, — я стараюсь жить так, как считаю правильным. Я поступаю честно, надеюсь на искреннюю дружбу и то, что все сложится к лучшему. Вернется Вульфгар к нам или нет, я буду таким же, каким ты видишь меня сейчас. Если наши сердца потянутся друг к другу, да будет так. Если же нет... — Он умолк и, пожав плечами, печально улыбнулся.
— Вечно ты такой, только бы языком болтать, — сказала Кэтти-бри. — Нет чтобы заткнуться и поцеловать меня...

Глава 12. СТАТУЯ С ЛАВАНДОВЫМИ ГЛАЗАМИ

— Гребите тише, недоумки, — негромко выругалась Гейзель. Яркие огни порта Глубоководья становились все ближе — маленький ялик подплывал к берегу. — Я хочу пришвартоваться так, чтобы никто не заметил.
На веслах сидели трое огров-полукровок — громадные детины с выдающимися мускулами, грубые и неловкие. Они недовольно заворчали, но попытались, хотя и безуспешно, грести с меньшим шумом. Гейзель промолчала, понимая, что они стараются как могут. Ничего, скоро все закончится и она расстанется, в этими тупицами, чьих имен она даже не знала и про себя прозвала их Толстяк, Ворчун и Тупица.
Она стояла на носу, стараясь рассмотреть на берегу приметы, по которым можно было бы ориентироваться. За последние несколько лет она много раз бывала в Глубоководье и хорошо знала эти места. Сейчас она старалась пройти подальше от длинных пирсов и больших судов и попасть в маленький не приметный док, за которым власти почти не следили и где за пару монет можно было занять причальное место.
Она с облегчением отметила, что стражи на берегу в этот вечер очень мало. Маленький ялик прошел к небольшим докам южнее большой пристани без помех, несмотря на то что полукровки по-прежнему гребли с громким плеском.
Гейзель перешла на корму и протянула ближайшему из гребцов, Ворчуну, сумочку, в которой лежало три флакона.
— Выпейте и примите людское обличье, — велела она.
Они поворчали немного, но каждый выпил содержимое бутылочки, и один за другим великаны превратились в обычных мужчин.
Гейзель удовлетворенно кивнула, сделала несколько глубоких вдохов и стала раздумывать, что делать дальше. Она, конечно, знала, где находится нужный ей дом: на пригорке, неподалеку от доков, над скалистой бухточкой. Нужно покончить побыстрее с этим темным делом, потому что зелье действует недолго, а меньше всего Гейзель хотелось бы шагать по улицам Глубоководья в компании трех огров-полукровок.
Тогда она решила, что если действие снадобья за кончится и они примут свой обычный вид раньше, чем нужно, то она их бросит и затеряется в городе, где у нее есть друзья, которые смогут переправить ее к Шиле Кри.
Они причалили, привязали ялик среди множества других таких же лодчонок, тихо покачивающихся на волнах и бившихся боками о пирс. Никто их не заметил, и Гейзель с тремя спутниками во весь опор помчались в северную часть города, откуда по кривым улочкам рассчитывали выйти к дому капитана Дюдермонта.

* * *

Дриззт и Кэтти-бри входили в северные ворота Глубоководья. Под подозрительными взглядами стражников дроу чувствовал себя вполне непринужденно. Некоторые из них узнали его и сказали об этом товарищам, но все равно жители поверхности нервничали при виде темного эльфа.
Однако Дриззт проходил все это уже сотню раз.
— Они тебя знают, не беспокойся, — шепнула ему Кэтти-бри.
— Некоторые знают.
— Этого достаточно. Ты же не ожидаешь, что твое имя известно всему миру?
Дриззт усмехнулся и кивнул.
— К тому же, что бы я ни совершил, они всеравно будут смотреть на меня подозрительно. — Он улыбнулся. — Хотя я от этого больше не страдаю.
Кэтти-бри хотела что-то резко возразить, но обезоруживающая улыбка Дриззта заставила ее промолчать. Много лет она вместе с Дриззтом боролась за то, чтобы его принимали везде, будь то в Долине Ледяного Ветра, Мифрил Холле или Серебристой Луне, Глубоководье и остальных городах Побережья Мечей. Тогда они плавали вместе с Дюдермонтом. Похоже, косые взгляды волновали ее больше, чем Дриззта. Тогда она решила взять с него пример и тоже не обращать на них внимания. По его искренней улыбке было ясно, что чужая подозрительность его ничуть не заботит.
Дроу вдруг остановился и обернулся к стражникам, так что два ближайших к нему испуганно отскочили.
— «Морская фея» в порту? — спросил он.
— «М-морская фея»? — с запинкой переспросил один. — Что? Где?
Перед растерявшимися солдатами выступил стражник постарше.
— Капитан Дюдермонт еще не прибыл, — сообщил он. — Хотя должен сделать здесь стоянку до начала зимы.
Дриззт махнул им рукой на прощание, развернулся и вместе с девушкой пошел дальше.

* * *

В этот день у Делли Керти было прекрасное на строение. У нее появилось предчувствие, что Вульфгар вскоре вернется с Клыком Защитника и они на конец заживут нормальной жизнью.
Хотя она сама имела весьма смутное представление о нормальной жизни. Может, они вернутся в Лускан и будут жить в «Мотыге» у Арумна? Вряд ли. Она же понимала, что поиск молота значит для Вульфгара гораздо больше, чем необходимость вернуть свое оружие, — было бы дело только в этом, она первая отговорила бы мужа от погони за ним.
В этих поисках Вульфгар пытался обрести самого себя, вернуть свое прошлое, вернуть свою душу, и Делли надеялась, что, когда это произойдет, он вернется домой — в свой настоящий дом, Долину Ледяного Ветра.
— И мы поедем с ним туда, — обратилась она к малышке Кэлси, которую держала на руках.
Делли с каким-то даже восторгом думала об этом месте. Она знала, что жизнь там нелегкая, знала, что снег бывает там непроходим и дуют суровые ветры, что там полно гоблинов, йети и другой пакости. Но девушку, выросшую на грязных улицах Лускана, Долина пленяла какой-то суровой чистотой, к тому же там она будет вместе с любимым мужчиной, которого с каждым днем обожала все больше. Она была уверена, что, когда Вульфгар вновь обретет себя, их чувства станут только крепче.
Делли стала негромко напевать и в медленном танце кружить по комнате с Кэлси на руках, легонько подбрасывая девочку.
— Папочка скоро вернется домой, — напевала она, и Кэлси, словно поняла ее, засмеялась.
Делли кружилась, и весь мир казался ей таким прекрасным и манящим.
Дом капитана Дюдермонта был и вправду роскошным, даже по меркам Глубоководья. В нем было два этажа и больше дюжины комнат. Широкая парадная лестница вела из вестибюля наверх, на галерею с великолепными двойными деревянными дверьми. Створки украшала отменная резьба, изображавшая две разные половины трехмачтовой шхуны, так что, когда двери были закрыты, «Морская фея» представала во всей своей красе. Двери вели в гостиную, откуда открывался Вид на скалистую бухту и открытое море.
Глубоководье, Город Чудес, был городом законности и справедливости. Однако, несмотря на патрули знаменитой городской стражи и законопослушность Населения, в доме капитана Дюдермонта, как и в других больших домах, имелась собственная охрана.
Капитан нанял двух бывших матросов, которые когда-то давно служили на борту «Морской феи». Они одновременно были и наемными работниками, и друзьями, и привратниками, и гостями дома. Не смотря на то что оба относились к работе серьезно, о настороженности уже давно позабыли. Каждый божий день был похож на предыдущий — никогда ни чего не случалось. Поэтому они помогали Делли по дому, готовить, убираться, частенько латали крышу, когда ветер с моря срывал гонт, или подкрашивали забор. Оружие они то носили, то нет, поскольку и капитан Дюдермонт, и они сами понимали, что их задача — предупреждение. Местные воры обычно не Залезали в дома, где имелась охрана.
Так что оба были совершенно не готовы к ночному происшествию в доме капитана.

Предыдущая страница 11 Следующая страница


Море Мечей 12

Гейзель подошла к парадным дверям в сопровождении одного из стражников, который благодаря зелью приобрел сходство с хозяином дома. Он так хорошо изображал капитана, что Гейзель даже подумала: не поторопилась ли прозвать его Тупицей. Оглянувшись и удостоверившись, что на улице никого нет, она кивнула Толстяку, стоящему в конце дорожки между двумя живыми изгородями. Тот, плотоядно ухмыляясь, стал нетерпеливо переминаться.
На стук чуть приоткрылась одна из створок, удерживаемая дверной цепочкой. Выглянул чисто выбритый здоровяк с короткими черными волосами и густейшими бровями, заменявшими ему, наверное, в солнечный день козырек.
— Чем могу слу... — начал было он и замолчал, увидев стоящего за спиной женщины мужчину, похожего на хозяина.
— Я привела брата капитана Дюдермонта, — заявила Гейзель. — Он хотел бы повидаться со своим братом, они расстались очень давно.
На мгновение глаза охранника округлились, но лицо его быстро приняло нейтральное выражение, как и положено слуге.
— Очень приятно, — проговорил он. — Но, к сожалению, вашего брата сейчас нет в городе. Скажите, где вы остановились, и я немедленно сообщу ему, как только он вернется.
— Мы, как бы это сказать, поиздержались, — поспешила Гейзель. - Путь неблизкий, понимаете ли. Мы надеялись, нас здесь приютят.
Подумав немного, стражник покачал головой. У не го был твердый приказ, к тому же в доме находилась молодая женщина с младенцем. Он стал извиняться и оправдываться, добавив, что в городе полно гостиниц, где можно остановиться за вполне умеренную плату.
Но Гейзель его даже не слушала. Она глянула назад, на Толстяка, едва заметно кивнула, и он сорвался с места.
— Тогда, быть может, ты откроешь дверь моему второму спутнику? — слащавым голосом поинтересовалась Гейзель.
— Вряд ли... — начал привратник, но в это мгновение этот самый спутник, врезавшись в дверь на полном ходу, сорвал ее с петель, вырвав при этом цепочку. Стражник отлетел назад и грохнулся на пол, а Толстяк, запнувшись, повалился на него.
Выхватив оружие, Гейзель и «брат» капитана во шли в дом. Чужое обличье сразу слетело с великанов.
Стражник попытался выбраться из-под навалившегося на него громилы и позвать на помощь, но Гейзель с кинжалом в руке подскочила к нему и молниеносным движением перерезала горло.
Второй охранник показался в боковой двери из вестибюля. С исказившимся от страха лицом он помчался к ступенькам.
Кинжал Гейзель вонзился ему в ногу, но он все равно упрямо поднимался по лестнице, хромая и оглашая дом криками. Тупица нагнал его, с силой дернул назад, и бедняга полетел вниз, к основанию лестницы, где его поджидал другой полуогр.
Вошел Ворчун, все еще имевший вид человека. Он спокойно притворил дверь, обе створки еле дер жались на покореженных петлях.

* * *

Услышав крики, Делли оборвала пение. Поскольку она выросла среди всякого сброда и видела немало драк, то прекрасно поняла, что значит доносящийся снизу шум.
— О боги, — пробормотала она и закусила губу, чтобы не закричать и не выдать себя и Кэлси.
Прижав ребенка к груди, она бросилась к двери. Чуть приоткрыв ее, она осторожно выглянула наружу, а потом широко распахнула. Сбросив туфли на каблуках, она тихонько прокралась вдоль перил, держась у самой стены, чтобы ее не заметили снизу. По доносившимся оттуда стонам и звукам ударов Делли поняла, что разбойники именно там. Будь она одна, наверняка сбежала бы вниз и тоже полезла бы в драку, но сейчас она думала только о спасении своей девочки.
Проскочив мимо парадной лестницы, она свернула в боковой коридор и помчалась через апартаменты Дюдермонта к задней лестнице. Стараясь даже не дышать, поскольку не знала, где еще могут быть грабители, она спустилась по ступенькам.
Услыхав шум позади, Делли поняла, что выбора у нее не остается, и бросилась в нарядную гостиную. Одно из окон было распахнуто, и в комнату врывался морской бриз, трепля нижний край прихваченной лентой гардины.
Делли раздумывала. Под окнами был каменистый обрыв в бухту. Она пожалела, что сняла туфли на твердой подошве, хотя и понимала, что вряд ли это как-то изменило бы положение. Обрыв был слишком крут и опасен — вряд ли грабители проникли в дом отсюда, — и она не отважилась бы спускаться с Кэлси на руках.
Но куда бежать?
Делли повернулась к парадному входу гостиной, который выводил в вестибюль. Туда также выходили двери других комнат, в том числе и кухни, где был мусоропровод. Делли решила, что спрячется там с малышкой, подбежала к дверям и торопливо распахнула, но тут же снова захлопнула и опустила засов, увидев, что к ней приближаются громадные фигуры. По ту сторону двери сразу послышался быстрый то пот, а потом сильный грохот — дверь попытались вышибить.
Делли стала озираться, не зная, куда бежать — то ли к окну, то ли к лестнице. Она была в такой растерянности, что даже не заметила, как в гостиную вошел кто-то еще.
Дверь снова содрогнулась от удара. Девушка стала пятиться.
Опять послышался топот — и новый удар в дверь. Дерево наконец поддалось, и какой-то верзила влетел в комнату, грохнувшись на доски. Вошла женщина в сопровождении великана, второй тоже поднялся. Таких омерзительных уродов Делли в жизни не видала. Кто они такие, она, конечно, не знала, поскольку не бывала раньше за пределами Лускана, но по их зеленоватой коже и громадному росту догадалась, что они состоят в отдаленном родстве с гигантами.
— Ну-ну, красотка, — недобро усмехаясь, проговорила странная женщина. — Надеюсь, ты не собираешься уходить? Вечеринка еще не закончилась.
Делли развернулась к лестнице и застыла на месте, увидев, что по ступенькам спускается еще один великан, не сводя с нее похотливого взгляда.
Девушка подумала об окне за спиной, у которого они с Вульфгаром провели столько часов, глядя на закат или отражения звезд на темных водах. Конечно, сбежать все равно не удастся, но можно броситься с Кэлси на камни, и тогда все закончится быстро и без мучений.
Делли Керти представляла себе, на что способны такие разбойники, живой ей все равно от них не уйти.
Женщина и ее сопровождающие подошли ближе.
«Все, окно», — решила Делли. Она развернулась и побежала, намереваясь оттолкнуться и прыгнуть как можно дальше, рассчитывая умереть сразу и без боли.
Однако третий гигант уже успел сойти с лестницы. Промедление лишило девушку последней возможности бежать. Великан без труда поймал ее громадной лапой и придавил к широченной груди.
Он повернулся к остальным и расхохотался, а приятели разразились одобрительным улюлюканьем. Однако женщина даже не улыбнулась. Она подошла к Делли, внимательно разглядывая ее.
— Ты — женщина. Дюдермонта, так? — спросила она.
— Нет, — честно созналась девушка, но она так тряслась от страха, что прозвучало это довольно не искренне.
Несмотря на то что следующие несколько минут обещали стать самыми страшными в ее жизни, Дел ли боялась не столько за себя, сколько за Кэлси.
—А Дюдермонт — твой мужчина? — ухмыляясь, снова спросила женщина.
— Нет, — чуть увереннее произнесла Делли.
Женщина с такой силой ударила ее по лицу, что Делли даже отступила на шаг. Однако мерзавец верзила сразу толкнул ее обратно.
— Она нежная, — прогундосил он. — Сначала позабавимся. А потом съедим!
Его приятели захохотали, и один из них неприлично завращал бедрами.
У Делли ноги подкосились, но она сжала зубы и собрала в кулак всю свою волю, поскольку долг был гораздо важнее ее собственной участи.
— Можете делать со мной что угодно, — сказала она. — Я не стану сопротивляться, если только вы ничего не сделаете моему ребенку.
Женщина посмотрела на нее с прищуром — ей явно не понравилось, что жертва пытается ставить какие-то условия.
—Повеселитесь позже, — обратилась она к спутникам, медленно переводя взгляд с одного на другого. — Теперь идите за добычей. Или вы думаете вернуться к хозяйке с пустыми руками?
Державший Делли мерзавец напрягся, но не отпустил ее. Приятели его, наоборот, заметались, что бы поскорее исполнить приказание.
— Прошу вас, — обратилась Делли к ней. — Я ведь ничего для вас не значу, я не причиню никаких хлопот. Только, пожалуйста, не трогайте ребенка. Вы же женщина, должны меня понять.
— Заткнись, — грубо оборвала ее пиратка.
— Сожрем обоих! — радостно завопил стоящий за спиной девушки великан, по голосу командирши решив, что она дает добро.
Шагнув вперед, Гейзель замахнулась, и Делли дернулась. Но ударила женщина не ее, а великана позади. Потом она еще раз внимательно поглядела на девушку.
— Насчет ребенка подумаем, — бесстрастно сказала она.
— Умоляю вас...
— С тобой все решено, сама знаешь, — не обращая на нее внимания, продолжала женщина. — Но если расскажешь, что в доме ценного, мы, может, и сжалимся над ребенком. Может, я даже заберу ее себе.
Делли не смогла сдержать дрожь при мысли об этом.
Незнакомка наклонилась ближе, разглядывая малышку, и широко ухмыльнулась:
— Надеюсь, она не выдаст нас страже, а?
Делли понимала, что нужно сказать нечто особенное, справиться с ужасом и ощущением безумия происходящего и уговорить женщину не причинять вреда девочке. Но это оказалось не по силам Делли — ожидание близкой смерти, полная беспомощность и невозможность спасти ребенка действовали отупляюще, поэтому она, промычав что-то, так ничего и не вымолвила.
Женщина размахнулась и сильно ударила ее кулаком в лицо. Делли отлетела назад, а пиратка в этот момент выхватила Кэлси у нее из рук.
Даже падая, девушка простирала руки к ребенку, но ее потянул громила сзади. Она больно ударилась спиной о пол, а этот мерзавец мигом навалился на нее.
Рядом вдруг раздался грохот и звон, все на мгновение повернулись в ту сторону и увидели, что один из великанов стоит в груде разбитой вдребезги по суды — между прочим, цены немалой.
— Идиот, ищи что-нибудь, чтобы унести это отсюда! — заорала женщина. Она обвела комнату глазами, остановилась на длинной тяжелой портьере и показала на нее верзиле.
Неприязненно поморщившись, она пнула ногой великана, придавившего Делли.
— Убей эту мерзавку, и кончено, — велела она.
Великан нагло поглядел на нее и помотал головой.
К ужасу девушки, незнакомка лишь махнула рукой, уступая.
Делли закрыла глаза и попыталась представить свое тело как нечто отдельное, не принадлежащее ей.
Тот громила, что уронил посуду, протопал через всю гостиную к портьере и сильно дернул. Он уже - повернулся, чтобы собрать то, что не разбилось, как вдруг заметил прятавшуюся за портьерой странную статую. Это была фигура эльфа в натуральный раз мер, одетая как странник и сделанная из какого-то темного материала — черного дерева или мрамора.
Глаза статуи были закрыты, а руки с кривыми саблями скрещены на груди.
— Гм, — озадаченно хмыкнул здоровяк и протянул лапу, но коснулся не камня, а теплой кожи.
Статуя вдруг распахнула лиловые глаза, уставила на гиганта пронзительный взгляд, и великан замер на месте. Несмотря на тупость, он понял, что это его последние секунды.

* * *

Ожившая статуя стала с такой молниеносной скоростью размахивать саблями, что у остолбеневшего мерзавца пошли круги перед глазами. С полуразворота дроу ударил его сразу обоими клинками и рас сек от плеча до бедра. Темный эльф быстро зашел за спину падающего великана, выдернул правую саблю и всадил ему в спину, проломив позвоночник, а другой рассек сухожилия обеих ног.
Дриззт отступил, и мертвый полуогр тяжело грохнулся на пол.
— Лучше бы ты с нее слез, — обратился темный эльф к негодяю, лежавшему на Делли, раскрыв рот.
Пиратка даже не успела крикнуть «убейте его!», как третий великан ринулся к Дриззту. Но что-то большое и черное бросилось на него из открытого окна, когда он пробегал мимо. Страшные когти и зубы вцепились в него, и он не смог даже приблизиться к дроу.
Великан неистово замахал руками, но пантера была чересчур сильна для него. Гвенвивар вцепилась зубами ему в предплечье и рванула, оторвав кусок мяса и раздробив кость. Передними лапами она раздирала ему лицо, так что он даже не мог заслониться другой рукой. Крепкими задними лапами, глубоко вонзив когти, громадная кошка упиралась ему в бедро и живот.
Третий полукровка мигом скатился с Делли и вскочил на ноги. Он поднял свой тяжелый широкий меч и ринулся к дроу, рассчитывая разрубить его напополам одним ударом.
Меч разрубил только воздух, потому что ловкий темный эльф легко уклонился от удара, ткнул Сверкающим прямо в брюхо противника и отступил на шаг.
Полукровка зажал рану левой рукой и тут же снова замахнулся мечом.
Дриззт легко парировал Ледяной Смертью, шагнул вперед и снова полоснул великана по ребрам.
Урод взвыл и крутнулся на месте, с размаху рубанув мечом, готовый рассечь Дриззта пополам. Но перед ним была пустота.
Ошеломленный здоровяк замер, не зная, что и думать, — противник будто испарился.
— Сильно и медленно, — раздался голос дроу у него за спиной, — чрезвычайно неудачное сочетание.
Великан заорал от страха и отскочил в сторону, но Ледяная Смерть опередила его и рассекла ему шею. Громила сделал три шага, упал на колено, по том повалился на бок и забился в агонии.
Дриззт направился было к нему, чтобы прикончить, но передумал и замер, не спуская глаз с женщины-пиратки, прислонившейся спиной к стене. Она прижимала к себе ребенка, поднеся острие тонкого длинного кинжала к самой его шейке.
— Что делает темный эльф в Глубоководье? — спросила она, стараясь, чтобы голос звучал спокойно и уверенно, хотя видно было, что Она напугана. — Если ты сам имеешь виды на этот дом, оставляю его тебе. У меня нет никакого желания беседовать с властями. — Она вдруг замолчала и, повнимательнее вглядевшись в Дриззта, очевидно, все поняла.
— Ты не из Подземья и без соплеменников, — усмехнулась она. — Ты тот дроу, что плавал с Дюдермонтом.
Дриззт поклонился. Третий раненый огр пополз к женщине, но дроу не стал препятствовать ему. Двигаясь вдоль стены, с другой стороны комнаты к великану подбиралась громадная пантера, бросив растерзанный труп полуогра в луже его собственной крови.
— А кто ты, что самочинно явилась в дом капитана Дюдермонта? — спросил Дриззт. — Да еще привела с собой таких неприятных товарищей,
— Отдайте мне Кэлси! — взмолилась Делли Керти. Она приподнялась на локтях, все еще лежа на полу. — Прошу вас! Она-то в чем виновата?
— Смолкни! — рявкнула пиратка. Посмотрев на Дриззта, она демонстративно прижала клинок к шейке малышки. — Она получит ребенка живым и невредимым, если мне дадут уйти отсюда и не станут преследовать.
— Ты торгуешь тем, что тебе не принадлежит, — заметил Дриззт, делая шаг к ней.
Раненый великан к этому времени добрался до своей командирши и с громадными усилиями, цепляясь руками за стену, поднялся на колени.
Гейзель бросила на него быстрый взгляд, сделала едва заметное движение рукой, и у несчастного оказалось перерезано горло. Широко раскрыв рот, он снова рухнул на пол и умер.
Но женщина обращалась с оружием блестяще, и клинок в мгновение ока снова оказался у шейки девочки. Делли вскрикнула, а Дриззт и Гвенвивар в мгновение замешательства чуть-чуть приблизились к женщине, но продвинуться дальше побоялись, потому что ясно было, что пиратка без раздумий осуществит угрозу.
— Взять его с собой я все равно не могла, а уйти и оставить, чтобы он проболтался... — пояснила она глядевшему на труп великана Дриззту.
— И я не могу позволить тебе уйти с ребенком, — отозвался дроу.
— Придется, потому что выбора у тебя нет, — заявила женщина. — Я выйду отсюда. А потом сообщу, где можно забрать младенца, живого и здорового.
— Нет, — возразил Дриззт. — Отдашь ребенка матери, а потом уйдешь отсюда и больше не вернешься никогда.
Женщина рассмеялась.
— Твоя пантера меня догонит и опрокинет прежде, чем я выйду на улицу.
— Даю слово, что нет.
— И я должна верить слову эльфа-дроу? — снова рассмеялась женщина.
— А я должен верить слову воровки и убийцы? — парировал Дриззт.
— Но тебе ничего другого не остается, дроу, — сказала женщина, поднеся малышку ближе к глазам, и, глядя на нее со странным, холодным выражением, плашмя провела клинком по нежной кожице.
Делли Керти зарыдала и спрятала лицо в ладонях.
— А как ты меня остановишь, дроу? — с издевкой спросила пиратка.
Едва она это сказала, серебристо-голубая молния прорезала комнату, пролетев над склоненной Делли и головкой Кэлси, и вонзилась прямо между глаз женщины, пригвоздив ее к стене.
Она судорожно задергалась, раскинула руки и выронила девочку.
Но на пол малышка не упала, потому что Дриззт, едва услышал знакомое гудение спущенной тетивы, сделал стремительный подкат и успел подставить руки. Выпрямившись, он поглядел на пиратку.
Та была уже мертва. Ее руки дернулись еще не сколько раз и обвисли. Женщина больше ничего не видела и не слышала.
— Вот так, — все равно сказал ей Дриззт.

Глава 13. ПРИХОД ЗИМЫ

— Мне тут никогда не нравилось, — пробурчал Бренор, стоя вместе с Регисом у северных ворот Лускана. Подозрительные и любопытные привратники уже долго держали их, не пуская в город.
— Они нас скоро пропустят, — заверил его Регис. — В начале зимы они всегда так осторожны, — в это время всякий сброд спускается с гор. А разбойники пытаются проникнуть внутрь, прикидываясь, что всю жизнь прожили здесь.
Бренор сплюнул.
Наконец вместе с другим солдатом, постарше, вернулся задержавший их привратник.
— Мой друг сказал, вы из Долины Ледяного Ветра, — промолвил старший. — А какие товары вы доставили, чтобы торговать зимой?
— Достаточно уже того, что я доставил себя, — ворчливо ответил Бренор, и солдат грозно поглядел на него.
— Мы прибыли, чтобы встретиться с нашими странствующими друзьями, — поспешно вмешался Регис, стараясь говорить очень любезно.
Он стал между солдатом и дворфом, стараясь раз рядить взрывоопасную обстановку — а в последнее время любая обстановка становилась взрывоопасной, если поблизости был Бренор. Дворфу так не терпелось найти своего названого сына, что тем, кто пытался задержать его, приходилось худо.
— Я член Совета Десяти Городов, — добавил хафлинг. — Регис из Одинокого Леса. Может, слыхали?
Солдат, уязвленный поведением Бренора, тоже сплюнул и сказал:
— Не-а.
— А мой товарищ — сам Бренор Батлхаммер, — торжественно провозгласил хафлинг. — Глава клана Боевых Топоров в Десяти Городах. Когда-то был королем Мифрил Холла и скоро снова им станет.
— Никогда не слышал.
— Смотри же, услышишь, — пробубнил Бренор. Он пошел в обход Региса, но тот торопливо снова преградил ему дорогу.
— Что, нарываешься? — спросил солдат.
— Прошу, добрый человек, довольно недоразумений, — уговаривал хафлинг. — Бренор сейчас в чудовищном положении, он потерял сына, но до нас дошли слухи, что тот может сейчас плавать с капитаном Дюдермонтом.
Старый солдат озадаченно поглядел на маленького путешественника.
— Что-то не слыхал, чтобы на борту «Морской феи» были дворфы.
— Его сын не дворф, он человек, гордый и могу чий воин, — пояснил Регис и добавил, думая, что тем только расположит стражников: — Его зовут Вульфгар.
Но солдат при упоминании этого имени вконец разозлился.
— Если эту скотину ты называешь сыном, тебе нечего делать в Лускане! — прогремел он.
Регис вздохнул, понимая, что сейчас произойдет. У его ног в землю вонзился боевой топор со множеством зарубок. Ну что ж, по крайней мере Бренор хотя бы не разрубит солдата надвое. Хафлинг попытался предугадать действия дворфа и помешать ему, но Бренор ухватил его за плечи, повернул и пихнул назад.
— Стой здесь, — велел он, помахав перед носом Региса корявым крючковатым пальцем.
Когда он повернулся к оскорбителю, солдат уже вынул меч.
Бренор поглядел на него и засмеялся.
— Так что ты там вякнул про моего мальчика? — спросил он.
— Я сказал, что он скотина, — повторил солдат, предварительно оглянувшись, чтобы удостовериться, что подмога рядом. — И этот пройдоха и убийца Вульфгар достоин еще сотни подобных имен!
Договорить все, что хотелось, ему так и не уда лось. Как не удалось и закрыться мечом от Бренора — тот ринулся на него и врезался в солдата всем телом.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

* * *

Обернувшись, Дриззт увидел встрепанную и грязную Кэтти-бри, которая облокотилась на подоконник, с мрачным видом держа Тулмарил.
— Что-то ты долго, — обратился он к ней, но девушка вовсе не расположена была шутить — ей всегда тяжело было убивать.
Она глядела мимо Дриззта и даже не слышала, что он сказал. Наверное, к такому она никогда не привыкнет. И Кэтти-бри всей душой надеялась, что действительно не привыкнет.
Делли Керти вскочила и бросилась к Дриззту, на чьих руках плакала девочка. Однако приблизившись, девушка сразу успокоилась, потому что дроу с улыбкой протянул ей невредимого, только испуганного ребенка.
— Если бы ты явилась сразу за мной, все было бы проще, — сказал дроу Кэтти-бри. — Меньше было бы волнений.
— Что, мои глаза похожи на гляделки эльфа? — Она поднесла палец к лицу. — Думаешь, легко было карабкаться по этому обрыву в кромешной тьме?
Дриззт ухмыльнулся. Он-то обрыва почти не за метил.
— Тогда спускайся, — предложила девушка. Она перебросила ногу через подоконник и медленно перелезла в комнату, из-под одной разорванной штанины сочилась кровь. — А потом по этим мокрым камням поднимись обратно с закрытыми глазами, и тогда скажешь, легко тебе было или нет.
Она сделала несколько неуверенных шагов и оказалась перед Делли с малышкой.
— Ты Кэтти-бри, — произнесла девушка. Голос ее звучал дружелюбно и признательно, но все же чувствовалась некоторая напряженность.
Кэтти-бри слегка поклонилась.
— А ты, должно быть, Делли Керти, если я не ошибаюсь, — сказала она. — Мы с другом прибыли из Лускана, заходили там в таверну Арумна Гардпека.
Делли улыбнулась и, казалось, в первый раз с того момента, как начался весь этот кошмар, вздохнула. Она переводила взгляд с девушки на Дриззта, которых знала по рассказам Вульфгара.
— Никогда не видела эльфа-дроу, — смущенно сказала она. — Но мне муж о тебе много рассказывал.
Кэтти-бри невольно вытаращила глаза. Она оглянулась на Дриззта и встретила его пронзительный взгляд.
Улыбнувшись, она тряхнула головой и снова повернулась к Делли.
— От Вульфгара, — просто пояснила та.
— А Вульфгар — твой муж? — прямо спросила Кэтти-бри.
— Да, — закусив губу, ответила Делли.
Кэтти-бри прекрасно поняла, почему девушка волнуется. Она боялась, что возвращение прежней любви угрожает ее отношениям с варваром. При этом ее одолевали противоречивые чувства: несмотря на опасения, она радовалась появлению Дриззта и девушки, потому что без них ее и малышку ждала верная смерть.
— Мы ищем его, — пояснил дроу. — Может быть, он готов вернуться домой, в Долину Ледяного Ветра.
— Знаете, он ведь теперь не один, — ответила девушка. — У него есть... — Она чуть было не сказала «жена», но осеклась и показала на Кэлси: — Ребенок, о котором нужно заботиться.
— Нам об этом рассказывали, хотя история какая-то странная, — сказала Кэтти-бри, подходя чуть ближе. — Можно ее подержать?
Делли покрепче прижала к себе плачущую девочку.
— Она напугана, — ответила она. — Ей сейчас лучше быть с мамой.
Кэтти-бри тепло улыбнулась в ответ.
Радость победы несколько померкла, когда Дриззт, осмотрев дом, увидел, какая кровавая расправа разыгралась в вестибюле. Один убитый стражник лежал у входа, другой — на лестнице. Дроу вышел из дома и довольно долго кричал, пока наконец не откликнулся кто-то из соседей.
— Вызовите стражу, — велел ему Дриззт. — Совершено жестокое убийство!
Он вернулся к Делли и Кэтти-бри. Делли нянчилась с малышкой, пытаясь ее успокоить, Кэтти-бри же стояла у окна и глядела в ночь, а Гвенвивар свернулась у ее ног.
— Ей есть что порассказать о нашем Вульфгаре, — обратилась она к Дриззту.
Дроу поглядел на Делли Керти.
— Он часто вспоминает вас обоих, — сказала девушка. — Наверное, вам надо знать, через что ему пришлось пройти.
— Хорошо, но позже, — согласился Дриззт. — Не теперь. Сейчас прибудут представители властей. — Он посмотрел на трупы грабителей. — Ты хоть приблизительно представляешь, чем могло быть вызвано нападение? — обратился он к Делли.
— У Дюдермонта много врагов, — не оборачиваясь, подала голос Кэтти-бри.
— Ничего необычного не произошло, — подтвердила Делли. — Многие дорого дали бы за голову капитана, но, насколько я знаю, никто конкретно на него не охотился.
Дриззт немного помолчал, собираясь спросить девушку о пиратке, которая захватила молот варвара. Он снова поглядел на мертвых врагов, задержав взгляд на предводительнице.
Учитывая то, что они узнали от Морика Бродяги, а также странную встречу с Джул Перец в Долине, все сходится, подумал он. Не обращая внимания на настойчивый стук в дверь прибывших официальных представителей, Дриззт прошел через всю гостиную к телу женщины, все еще висевшему пригвожденным к стене.
— Что ты делаешь? — спросила Кэтти-бри, видя, что Дриззт дернул воротник ее окровавленной туники. — Просто выдерни эту чертову стрелу, она сама упадет.
Похоже, при взгляде на мертвую женщину ей становилось не по себе. Но дроу вовсе не пытался снять ее со стены. Напротив, ему как раз было удобно, что труп так висит.
Вооружившись одной из сабель, он надрезал ткань, чтобы оголить плечо женщины, и удовлетворенно кивнул сам себе, даже не удивившись.
— Что там такое? — спросила со своего места Делли, которой наконец удалось угомонить Кэлси.
Кэтти-бри была готова задать тот же вопрос, но сообразив, куда смотрит Дриззт и вглядевшись в его лицо, уверенно сказала:
— У нее тоже клеймо.
— Отпечаток Клыка Защитника, — подтвердил Дриззт. — Знак Шилы Кри.
— Что это значит? — встревоженно спросила Делли и поднялась со стула, прижимая к себе девочку. — Что, капитан Дюдермонт и Вульфгар поймали Шилу Кри, и ее друзья мстят? — спросила она, переводя испуганный взгляд с дроу на девушку. — Или Шила Кри пустила ко дну «Морскую фею» и теперь хочет покончить со всеми, кто связан с командой и капитаном? — Ее голос зазвенел.
— А может, это значит лишь то, что пиратка знает, как настойчиво капитан преследует ее, и решила нанести удар первой, — неуверенно предположил Дриззт.
— А может, это вообще ничего не значит, — добавила Кэтти-бри. — Просто совпадение.
Дриззт и Делли посмотрели на нее, но никто, включая саму Кэтти-бри, не поверил ее словам.
В следующий миг дверь с шумом распахнулась и в комнату вошел отряд солдат. Некоторые, увидев Дриззта, возмущенно закричали, однако другие, похоже, узнали его или, по крайней мере, узнали Делли
Керти и по ее поведению поняли, что опасность уже миновала, и удержали товарищей.
Кэтти-бри вывела Делли с ребенком и отозвала Гвенвивар, а Дриззт рассказал солдатам обо всем, что здесь произошло. Более того, он поделился предположениями о личной мести Шилы Кри капитану Дюдермонту.
Убедившись, что вокруг дома солдаты установи ли надежный караул, Дриззт поднялся наверх к женщинам.
Обе были в прекрасном настроении, Кэтти-бри укачивала Кэлси, а Делли лежала на кушетке с бокалом вина.
Кэтти-бри кивнула Делли, и та начала рассказывать друзьям Вульфгара о том, как сильно он опустился, живя в Лускане, как попал на Карнавал Воров, как бежал на север вместе с Мориком и как потом вернулся с ребенком на руках.
— Вот уж я удивилась, когда снова увидела Вульфгара в «Мотыге», — закончила Делли. — Он пришел ради меня!
Она не удержалась и глянула на Кэтти-бри со смешанным выражением беспокойства и превосходства. Однако на лице золотоволосой девушки не отразилось ровным счетом ничего.
— Он пришел, чтобы извиниться, конечно, перед всеми нами, — продолжала Делли. — И мы отправились втроем — он, я и моя малышка — на поиски капитана Дюдермонта, чтобы Вульфгар смог найти Клык Защитника. Он теперь там. — И она посмотрела на мо ре в выходившее на запад окно. — Я так надеюсь.
— Шила Кри еще не сталкивалась с «Морской феей», — сказал Дриззт. — А если столкнулась, то ее корабль уже давно на дне, а Вульфгар направляется обратно в Глубоководье.
— Откуда нам знать, — возразила Делли.
— А мы узнаем, — решительно вмешалась Кэтти-бри.

* * *

— Зима приближается очень быстро, — заметил Вульфгару капитан Дюдермонт, стоя рядом с ним у борта корабля, легко скользящего по волнам. Много дней они не видели пиратов да и торговых кораблей встречали не много.
Вульфгар не стал возражать — он ведь вырос на севере и знал, как резко сменяются там времена года. Он тоже замечал признаки надвигающейся зимы: ветер стал заметно холоднее и сменил направление, теперь он задувал с северо-запада, от холодного Моря Плавучих Льдов.
— В Лускан мы заходить не станем, а поплывем сразу в Глубоководье, — сказал Дюдермонт. — Там мы подготовим судно для зимнего плавания.
— Значит, вы не собираетесь стоять там всю зиму, — сообразил варвар.
— Нет, но теперь мы будем плавать южнее Глубоководья, — пояснил капитан. — Скорее всего, будем выходить в рейды из Ворот Бальдура, а может, еще южнее. Робиллард надеется, что зимой мы будем основательно заняты, и даже несколько раз упомянул острова Пиратов.
Вульфгар угрюмо кивнул. Тон Дюдермонта сказал ему больше, чем слова. Капитан вежливо предлагал ему сойти на берег в Глубоководье и остаться там с Делли и Кэлси.
— Но ведь моя сила не будет лишней, — неуверенно проговорил он.
— Скорее всего, мы не встретим Шилу Кри южнее Глубоководья, — недвусмысленно отозвался капитан. — «Кровавый киль» никогда не видели дальше Города Чудес. Говорят, на зиму она всегда становится в док, но где — неизвестно.
Вульфгару предельно ясно дали понять, что к чему. Варвар смотрел на капитана, стараясь не принимать его слова близко к сердцу. Он понимал его. Последнее время Вульфгар мало чем помог «Морской фее», надо это признать. Этому было объяснение, но варвар сознавал, что Дюдермонт не может быть озабочен только его чувствами.
Вульфгару трудно было это произнести, но все же он довольно вежливо сказал:
— Я проведу зиму с семьей, если вы любезно согласитесь разрешить нам пожить в вашем доме.
— Само собой, — ответил Дюдермонт. Он улыбнулся и дружески похлопал варвара по плечу. — Поживи в свое удовольствие с семьей, — негромко и сочувственно добавил он. — Обещаю тебе, весной мы найдем Шилу Кри, и тогда Клык Защитника вернется к своему настоящему владельцу.
Все внутри Вульфгара сопротивлялось, он чуть было не крикнул в лицо капитану, что он вовсе не несчастный сломленный слабак, что он может драться со всей страстью, а главное, при полном самоконтроле, заодно с остальными членами команды. Он хотел бы убедить капитана, что станет прежним, что настоящий Вульфгар, сын Беарнегара, готов возродиться снова.
Но он промолчал. В последних сражениях он допустил такие непростительные промахи, что лучше уж было не спорить с Дюдермонтом, а с благодарностью принять благовидный предлог, под которым капитан списывал его на берег.
Они прибудут в Глубоководье через несколько дней, и Вульфгар останется там.

* * *

Делли Керти застала Дриззта и Кэтти-бри за сборами в дорогу. Они собирались покинуть дом капитана Дюдермонта рано утром.
— Но «Морская фея», возможно, скоро вернется, — обратилась она к ним.
— Возможно, — согласился дроу, — но не исключено, что судно уже столкнулось с кораблем Шилы Кри где-то севернее. Мы вернемся в Лускан, чтобы встретиться с друзьями, а потом пойдем по следу Кри или Вульфгара.
Делли ненадолго задумалась.
— Дайте мне немного времени, я соберусь сама и соберу Кэлси, — сказала она.
Кэтти-бри энергично замотала головой:
— Из-за тебя мы будем терять время.
— Если вы отправляетесь к Вульфгару, то я должна идти с вами, — твердо сказала девушка.
— Мы не знаем, найдем ли его, — честно и подчеркнуто спокойно ответила Кэтти-бри. — Очень да же возможно, что Вульфгар скоро будет здесь вместе со всей командой «Морской феи». А если так, то лучше бы тебе остаться, встретить их и рассказать о всем, что здесь произошло.
— Если ты отправишься с нами, а Вульфгар вернется в Глубоководье, он с ума сойдет от беспокойства за вас, — добавил Дриззт. — Оставайся здесь — стража позаботится о тебе и малышке.
Делли довольно долго неуверенно смотрела на друзей, не зная, на что решиться. Кэтти-бри поняла, какая борьба идет в ее душе.
— Если мы первыми встретимся с Вульфгаром, мы сразу же вернемся с ним сюда, — сказала она, и на лице Делли отразилось заметное облегчение.
Чуть помолчав, она все же согласилась.
Вскоре Дриззт с Кэтти-бри отбыли, получив клятвенные заверения властей, что Делли, Кэлси и дом капитана будут под охраной день и ночь.
—Мы мечемся то туда, то сюда, — промолвила Кэтти-бри, когда они с дроу выходили из северных ворот города. — И Вульфгар тоже плавает туда-сюда. Остается только надеяться, что где-нибудь мы случайно пересечемся, хотя лично я думаю, что пока мы идем к Лускану, он на корабле входит в гавань Глубоководья.
В ответ на ее шутливое замечание на лице Дриззта не появилось даже тени улыбки. Он очень внимательно поглядел на нее, вспомнив события минув шей ночи, и проговорил:
— Остается только надеяться, что «Морская фея» все еще на плаву. А Вульфгар жив.

Часть 3. Кровавая тропа

Кэтти-бри снова доказала, что знает меня лучше, чем я сам. Должен признать, когда мы поняли, что Вулъфгар выбирается из той черной дыры, в которую попал, и снова превращается в доблестного воина, которого мы знали, я ощутил укол ревности и страха. Может, он вернется тем человеком, который когда-то покорил сердце Кэтти-бри? А может, ничего подобного никогда и не было? Возможно, их намечавшийся брак был просто само собой разумеющимся, поскольку оба были единственными людьми в нашей небольшой компании, подходившими друг другу по воз расту?
Возможно, это так, но любовь между ними тоже была, отсюда и моя ревность. Хоть я и сознаю, что Кэтти-бри выделила меня среди всех (о чем я даже мечтать не мог), в глубине души мне все же хочется, чтобы ни к кому другому, даже в прошлом, она не испытывала тех же чувств, что ко мне. Нас связывают теперь новые, удивительные отношения, но мне неприятно думать, что с кем-то еще у нее могло быть нечто подобное.
Тем более с нашим ближайшим другом.
Но хоть мне и приходится признаваться в этом, я все же понимаю, что должен сделать глубокий вдох и забыть о страхах и ревности. Ведь я люблю именно эту женщину, Кэтти-бри, люблю такой, какая она сейчас, но она такой стала в результате всего, что пережила раньше. Хотел бы я, чтобы ее настоящие родители не умерли? С одной стороны, конечно, это было бы пре красно! Но, будь они живы, она не стала бы приемной дочерью Бренора и, скорее всего, никогда не оказалась бы в Долине Ледяного Ветра. И тогда мы могли не встретиться вовсе. Кроме того, если бы она была воспитана людьми, а не дворфами, то никогда не стала бы воительницей, а значит, не смогла бы разделить мою страсть к приключениям и принимать все тяготы пути со свойственным ей веселым боевым задором и не позволила бы мне вступать в рискованные поединки с чудищами и стихиями.
Так что ревновать к прошлому — довольно бессмысленное занятие. Каждый из нас оказывается в определенной точке благодаря бесчисленным обстоятельствам пройденною пути. Если же изменить пережитый ранее опыт, пусть даже горький, мы неизбежно изменимся сами, и кто знает, будет ли это к лучшему?
Поэтому я принимаю все свое прошлое и предоставляю Кэтти-бри делать то же самое, не жалея ни о чем. Я лишь пытаюсь сделать так, чтобы наше совместное настоящее стало еще значительней и прекрасней.
Как же быть с Вульфгаром? У него ведь теперь есть жена и ребенок, который, правда, не приходится едино кровным ни ей, ни ему. Но при этом по лицу и поведению Делли Керти в час опасности было ясно, что она любит малышку как родную и готова отдать жизнь ради ее спасения. Думаю, Вульфгар относится к ней так же, потому что я знаю, какое он в глубине души, несмотря на его крутой нрав и те жестокие испытания, которые ему пришлось пережить в последнее время.
Из слов Делли Керти я понял, что она любит нашего друга-варвара, но ведь я также знаю, что когда-то он любил Кэтти-бри.
Что ж это за тайна, любовь? Что это за магия, неуловимая и непостижимая? Сколько раз на моей памяти люди клялись, что их избранник — их единственная любовь, вторая половинка души, да и сам я испытываю то же по отношению к Кэтти-бри и надеюсь, что она так же относится ко мне. Но ведь это невозможно, если рассуждать здраво. Разве можно найти человека, чья душа дополняет твою как недостающая часть? Неужели мы действительно предназначены один другому или это лишь игра обстоятельств, совпадение?
А может, разумные существа способны испытывать любовь ко многим и пара образуется только благодаря случайности, а не судьбе?
Сообразуясь со здравым смыслом, я бы именно так и сказал. Я знаю, что если бы я, Кэтти-бри и Вульфгар жили в других местах, то, скорее всего, нашли бы свои половинки там, и это были бы совсем другие люди. Наверное, так должен быть устроен наш многолюдный разноликий мир, иначе как бы могли встретиться истинно любящие, ведь вероятность была бы чересчур мала?
Но почему же тогда при взгляде на Кэтти-бри все эти разумные рассуждения утрачивают всякий смысл? Я вспоминаю нашу первую встречу, она тогда была со всем еще девочкой, когда я увидел ее на склоне Пирамиды Кельвина. Я помню, как заглянул в голубые глаза, почувствовал тепло улыбки и открытость сердца — качества, довольно редко встречавшиеся мне с тех пор, как я вышел на поверхность, — и тогда же ощутил необъяснимую связь, нечто волшебное, неподвластное разуму. И по мере того как взрослела Кэтти-бри, эта связь лишь крепла.
Так что же это, случайность или судьба? Я верю в свой здравый смысл. Но я также слышу, что говорит мое сердце. Это судьба. Кэтти-бри — моя единственная.
Возможно, некоторые, даже многие, люди и находят себе подходящего спутника именно благодаря стечению обстоятельств, но ведь можно обрести нечто гораздо большее. Некоторым просто больше везет.
Когда я гляжу в голубые глаза Кэтти-бри, когда меня обволакивает тепло ее улыбки и я слышу биение ее открытого сердца, то точно знаю: я из тех везунчиков.
Дриззт До'Урден

Глава 14. ПОДТВЕРЖДЕНИЕ

— Ты внимательно следила за эльфом? — спросила Шила Кри вошедшую к ней в комнату Беллани.
— Лелоринелю дана работа на борту корабля, и он выполняет ее без жалоб и возражений, — ответила чародейка.
— Но именно так и должен вести себя шпион.
Беллани, пожав плечами, откинула темные волосы с лица, ясно выражавшего, что она не разделяет опасений Шилы.
— Я проникла к нему, когда он этого не подозревал и думал, что один. Имею в виду — при помощи магии. Но я не увидела и не услышала ничего такого, что заставило бы усомниться в его рассказе.
— Темный эльф, — задумчиво проговорила Шила Кри, подошла к окну в скале, выходившему на море, и соленый бриз стал трепать ее рыжие волосы. — По его словам, темный эльф попытается найти нас. — И она обернулась к чародейке.
— Если этот Дриззт До'Урден действительно нас найдет, тогда хорошо, что мы не избавились от Лелоринеля, — рассудила та.
Шила Кри снова отвернулась к окну, покачав головой.
— И сколько же нам придется ждать, прежде чем мы убедимся, что этот Лелоринель — шпион? — спросила она.
— Все равно килевать его мы не можем, пока корабль стоит в доке, — усмехнулась Беллани — Но сколько осталось зимы? — хитро спросила она, и Шила заметно повеселела.
Они уже не первый раз говорили о странном госте. С того самого дня, как эльф явился со своей дикой историей о дроу и короле дворфов, жаждущих отобрать у Шилы Кри великолепный боевой молот, который она честно, как считала, купила у недотепы Лягушачьего Джози, пиратка и ее ближайшая подруга без конца обсуждали, что делать с эльфом. И не редко Беллани уходила от Шилы в уверенности, что Лелоринель не доживет до рассвета нового дня.
Но вопреки всему, он был пока жив.
— Посетитель, госпожа, — раздался глухой голос от двери.
В комнату вошел стражник-полукровка, а за ним — высокая изящная черноволосая женщина в со провождении охранников. Шила и Беллани остолбенели от изумления.
— Джул Перец, — не веря своим глазам проговорила Шила. — А я-то думала, ты уже захватила половину Десяти Городов!
Черноволосая гостья, ободренная приветливым тоном прежней хозяйки, вырвала руки из лап охранников, прошла через всю комнату и обнялась с обеими подругами.
— Дела шли неплохо, — проговорила она— У меня была довольно сильная шайка, и прикрытие тоже надежное. Точнее, я так думала, пока не явился один проклятый дроу со своим дружками и все испортил.
Шила Кри и Беллани переглянулись, пораженные.
— Темный эльф? — переспросила пиратка. — Может, его звали Дриззт До'Урден?

* * *

На севере Побережья Мечей новости распространялись очень быстро даже без помощи жрецов и магов, особенно если касались живущих вне закона из гоев, а уж тем более если героем дня стало существо, подобных которому большинство жителей даже не видело. Рассказы о трагедии в доме капитана Дюдермонта передавались из кабачка в кабачок, с улицы на улицу, с лодки на лодку, перекочевывали из одно го порта в другой. Слух о том, как таинственный эльф-дроу с товарищами, одним из которых была громадная черная кошка, помешали разграблению дома благородного капитана и предотвратили убийство его гостьи, скоро разошелся по всему побережью. Мало кто связывал имя Дриззта с Вульфгаром или даже с Дюдермонтом, хотя кое-кому и было известно, что когда-то дроу плавал на «Морской фее». История сама по себе была вкусной, однако для разных темных личностей, понимавших, что нападения на дома столь знаменитых граждан не совершаются только ради грабежа, она казалась гораздо более интересной. Ясно было, что дело здесь нечисто и не все лежит на поверхности.
Новость распространялась по побережью, порой этому способствовали чародеи, поэтому она достигла
Лускана и побежала дальше на север, обогнав Дриззта и Кэтти-бри.
Шила Кри узнала о гибели Гейзель еще до того, как темный эльф вошел в южные ворота Лускана.
Пиратка металась по своим покоям, расшвыривая мебель и изрыгая проклятия. Она вызвала двух стражников, чтобы было на ком выместить бессильный гнев, долго орала и работала кулаками.

Предыдущая страница 13 Следующая страница


Море Мечей 14

В конце концов, обессилев, рыжая капитанша отослала всех, подняла один стул и рухнула на него, ругаясь сквозь зубы.
Какая-то бессмыслица получается. Как этому мерзавцу темному эльфу — тому самому, что помешал Джул Перец сколотить банду в Десяти Городах, — удалось очутиться в доме Дюдермонта в самый нужный момент и помешать Гейзель? Шила Кри прикрыла глаза и погрузилась в раздумья.
—Ты что, перестановку делаешь? — раздался голос, и Шила, открыв глаза, увидела улыбающуюся Беллани, стоящую на пороге.
— Ты слышала, что случилось с Гейзель? Чародейка безразлично пожала плечами:
— Она не последняя, кого мы потеряем.
— Что-то слишком много я слышу в последнее время об этом чертовом эльфе-дроу, — промолвила Шила.
— Да, похоже, у нас появился новый враг, — согласись Беллани. — Как хорошо, что нас вовремя предупредили.
— Где эльф?
— Работает на судне, каждый день. Лелоринель охотно выполняет все что ни прикажешь.
— У него только одна цель.
— Да, тот самый темный эльф, — кивнула чародейка. — Может, пришло время наделить его несколько большими полномочиями?
— По крайней мере поговорить, — ответила Шила, и Беллани мигом исчезла.
Она отправилась за эльфом в нижние уровни, ведь после рассказа Джул Перец и происшествия в Глубоководье его история стала еще более занятной.

* * *

— Когда ты только появился здесь, я хотела убить тебя и покончить с этим, — без обиняков заявила Шила Кри. Она сделала знак стражникам, и они схватили эльфа за руки.
— Я рассказал правду и не сделал ничего, чтобы заслужить... — возразил эльф, но Шила оборвала его:
— Ты получишь то, что заслуживаешь, не сомневайся.
Она подошла к эльфу сзади, недобро ухмыльнулась и рывком разорвала его рубаху, обнажив спину.
Пара громил загоготала. Шила Кри указала на дверь в задней стене, и стражники уволокли своего подопечного туда, где находилась комната поменьше, совсем пустая, только у одной стены был очаг, да посередине стоял постамент в половину человеческого роста.
— Что ты хочешь делать? — не теряя хладнокровия, спросил эльф.
— Будет больно, — предупредила Шила Кри, в то время как великаны распластали Лелоринеля на постаменте и крепко прижали. Он попытался высвободиться из их железной хватки, но тщетно.
— А теперь расскажи мне об этом эльфе-дроу, Дриззте До'Урдене, — проговорила пиратка.
— Я уже рассказал тебе все без утайки, — возмутился Лелоринель.
— Расскажи снова.
— Да, пожалуйста, — раздался другой голос, и в комнатку вошла Беллани. — Расскажи нам об этом загадочном персонаже, который теперь, похоже, тесно с нами связан.
— Я слышал об убийствах в доме капитана Дюдермонта, — заметил Лелоринель, крякнув, когда огры слишком сильно придавили его. — Я предупреждал — Дриззт До'Урден опасный противник.
— Но ты уверен, что можешь его победить, — вмешалась Шила Кри.
— Я долгое время готовился только к этому и больше ничем не занимался.
— А к боли ты готов? — недобро поинтересовалась Шила.
Лелоринель почувствовал, что спине стало вдруг очень жарко.
— Я этого не заслужил! — воспротивился он, но слова потонули в душераздирающем вопле — к спине прижали раскаленный металл, и боль пронзила все тело.
Комнату наполнил отвратительный запах палено го мяса.
— Ну а теперь расскажи нам о Дриззте До'Урдене еще разок, — потребовала пиратка, когда Лелоринель немного пришел в себя. — Все-все, в том числе и то, почему тебе так страстно хочется прикончить его.
Лелоринель, которого по-прежнему удерживали на постаменте, посмотрел на нее долгим внимательным взглядом.
— Э, да отпустите вы этого тупицу! — рявкнула Шила стражникам. — И сами проваливайте, живо!
Великаны немедленно повиновались, а Лелоринель с большим трудом выпрямился.
Беллани швырнула свежую рубаху ему в дрожащие руки.
— Только подожди, сразу не надевай, — посоветовала она.
Эльф кивнул.
— Я хочу услышать все, — повторила Шила. — Должен же ты меня отблагодарить.
Лелоринель выгнулся, чтобы взглянуть на спину, и увидел клеймо, сделанное Клыком Защитника, — знак того, что он принят в банду.
Сжав зубы от ярости, которая на мгновение заставила его даже забыть о боли, Лелоринель зло поглядел на пиратку.
— Я расскажу все, и ты наконец поверишь, что я не успокоюсь, покуда не убью этого дроу собственными руками.
Чуть позже в комнате капитанши Шила, Беллани и Джул Перец обсуждали все, что эльф рассказал им о Дриззте До'Урдене и его товарищах. Выходило, что они разыскивают Кри, дабы отобрать у нее величественный боевой молот.
— Нам повезло, что Лелоринель попал к нам, — заметила Беллани.
— Думаешь, этот эльф справится с дроу? — фыркнула Шила. — Чертов дроу. Я ни одного из них в жизни не видала. И не горю желанием.
— Понятия не имею, есть ли у Лелоринеля шансы против этого дьявола, — призналась Беллани. — Но ясно, что его ненависть к нему необычайно глубока и, если Дриззт нападет на нас, Лелоринель первым вцепится ему в глотку. А это уже кое-что. — И она вы разительно поглядела на Джул Перец, единственную из них, кто лично сталкивался с дроу и его друзьями.
— Я бы воздержалась от выступления против их отряда, — честно сказала черноволосая бандитка. — Они годами сражаются в команде, поэтому дерутся в безупречном согласии, но и каждый из них по отдельности, включая даже коротышку-хафлинга, — превосходный боец.
— А что можно сказать об остальных? — спросила Шила, которой явно было не по себе. — Например, этот Бренор, дворфский король? Может он двинуть против нас войско?
На это ни Джул, ни Беллани ответить ничего не могли.
— Лелоринель рассказал нам немало, — сказала чародейка, — но этого явно недостаточно.
— Когда мы столкнулись с ними в Долине Ледяного Ветра, — вмещалась Джул, — король дворфов был заодно с товарищами, однако больше никто из клана ему не помогал. Но если Бренор знает, на сколько велика твоя банда, он может привести сюда всех разъяренных Боевых Топоров.
— И что тогда? — спросила Шила.
— Тогда отчалим, невзирая на погоду, — не задумываясь ответила Беллани.
Шила смерила ее уничижительным взглядом, но Джул согласно закивала. В общем-то, они правы, по сравнению с нашествием неукротимых дворфов зимнее штормовое море представлялось уютной гаванью.
— Когда Вульфгар был в Лускане, он, говорят, работал у Арумна Гардпека в «Мотыге», — добавила Джул, которой случилось быть в городе как раз в то время.
— А молот мне продал один недоумок, дружок Арумна, — напомнила Шила.
—А приятель варвара — мой давний знакомец, — продолжала Джул. — Вор, известный под именем Морик Бродяга.
Шила с Беллани переглянулись. Шила слышала кое-что о Морике, но немного. Беллани же знала его неплохо, по крайней мере в те времена, когда училась в Небесной башне Аркана. Она поглядела на Джул, припомнила, каким бабником зарекомендовал себя Морик, и поняла, что могла подразумевать красивая, чувственная Джул под словами «давний знакомец».
— О боги, — простонала Шила Кри, которой вдруг все стало ясно, так что даже голова пошла кругом.
Подруги удивленно повернулись к ней.
— Дюдермонт за нами охотится, — пояснила она. — Как думаете, что ему нужно?
— А почему ему вообще должно быть что-то нужно? — спросила Беллани, договаривая, правда, очень медленно, потому что и сама начала что-то соображать.
— А Дриззт и его подружка поджидают нас в доме капитана, — продолжала Шила.
— Так, значит, Дюдермонту нужен Клык Защитника, — рассудила Джул Перец. — Все связано. Но Вульфгар не с Дриззтом — по крайней мере в Долине его не было, так что...
— Вульфгар может быть с Дюдермонтом, — закончила Беллани.
— Ну я отплачу этой лягушке Джози, будьте спокойны, — мрачно промолвила Шила, откидываясь на спинку кресла.
— Мы не знаем, где сейчас может быть Вульфгар, — вставила Джул Перец. — Но мы знаем, что Дюдермонт навряд ли пустится в плавание севернее Глубоководья зимой, так что, если варвар с ним...
Она смолкла, так как Шила взревела и вскочила с места, колотя кулаком по ладони.
— Мы слишком мало знаем, чтобы делать предположения! — рычала она. — Надо разузнать побольше!
Повисло неловкое молчание, которое наконец нарушила Джул:
— Морик.
Беллани и Шила вопросительно повернулись к ней.
— Морик Бродяга знает всех и вся на улицах Лускана, а кроме того, как я уже сказала, имел с Вульфгаром что-то общее. Может, он нам чем-нибудь поможет.
Шила ненадолго задумалась.
— Доставь его ко мне, — приказала она Беллани, которая могла, невзирая на холода, быстро попасть в Лускан при помощи магии.
Волшебница кивнула и, не задавая лишних вопросов, поднялась и вышла из комнаты.
— Дроу и боевые молоты, — задумчиво проговорила Шила, оставшись вдвоем с Джул. — Загадочные и прекрасные эльфы...
— Если не прекрасные, то по крайней мере притягательные, — согласилась Джул. — Признаюсь, вы глядит он неплохо. Особенно в черной маске.
Щила Кри рассмеялась и замотала головой, тряхнув рыжими волосами.
— Если после всего этого Лелоринель останется жив, то среди моих заместителей появится один эльф, — сказала она.
— Загадочный, красивый, притягательный эльф, — со смехом добавила Джул. — Хотя и немного чокнутый.
Шила поглядела на нее с каким-то особенным выражением:
— А разве мы все не такие?

Глава 15. ВЫПИТЬ С ХМУРЫМ ДВОРФОМ

— Мне надо было десять раз подумать, прежде чем отпускать вас одних, — прогремел знакомый голос, едва Кэтти-бри и Дриззт вошли в «Мотыгу». Бренор и Регис сидели у самой стойки, рядом с Арумном Гардпеком, и оба выглядели довольно потрепанными.
— Я не предполагал, что вы отправитесь в путь, — заметил Дриззт, присаживаясь радом с ними. — Поздновато для таких предприятий.
— Ты даже не представляешь насколько, — проворчал Регис и девушка с дроу одновременно повернулись к Бренору, ожидая объяснений.
— Пф! Подумаешь, ну попали в слабенькую бурю, было бы чего плакаться!
— Слабенькую для горного гиганта, — негромко пожаловался хафлинг, и дворф снова фыркнул.
— Дай-ка моему другу и дочурке винца, — крикнул Бренор Арумну, который уже наполнял стаканы.
Как только Арумн поставил перед ними заказ и отошел, рыжебородый король сразу посерьезнел и спросил:
— Ну так где же мой мальчик?
— Вместе с Дюдермонтом в рейсе, на борту «Морской феи», насколько нам известно, — ответила Кэтти-бри.
— Здесь в порту ее нет, — вставил Регис.
— В Глубоководье тоже, хотя они, скорее всего, прибудут в гавань до прихода зимы, — сказал Дриззт. — Обычно капитан так и делает, чтобы как следует подготовить корабль к холодному сезону.
— Они, скорее всего, поплывут на юг, — подхватила Кэтти-бри, — и до весны в Глубоководье не вернутся.
Бренор снова фыркнул, но поскольку уже сделал добрый глоток эля, то обдал бедного Региса брызгами.
— Тогда чего вы здесь? — недовольно спросил он. — Если мой мальчик скоро будет в Глубоководье, а потом уйдет на полгода, что ж вы не остались там, чтобы с ним увидеться?
— Мы попросили передать на словах, — ответил Дриззт.
— На словах? — не веря своим ушам, переспросил дворф. — А что можно передать на словах? Привет? Очень рады? Не простудись зимой? Дурень ты, эльф, а я-то рассчитывал, ты приведешь ко мне моего мальчика.
— Это довольно сложно, — ответил дроу.
Кэтти-бри обратила внимание, что Арумн Гардпек и Лягушачий Джози потихоньку подбираются к ним, навострив уши. Понимая, что для них тоже важен этот разговор, она не стала возмущаться.
— Мы нашли Делли, — сообщила она, поворачиваясь к ним. — С девочкой, Кэлси.
— Как там делишки у моей Делли? — с живостью спросил Арумн, а Джози, как заметила девушка, закусил губу. Видно, неровно дышит к Делли, решила Кэтти-бри.
— И с ней, и с малышкой все в порядке, — вставил Дриззт. — Хотя они и были в опасности, когда мы прибыли.
Все четверо слушателей поглядели на него с тревогой.
— Это все пиратка Шила Кри, так мы считаем, — пояснил дроу. — Не знаю почему, но она заслала убийц в Глубоководье.
— Они искали моего мальчика? — спросил Бренор.
— А может, хотели нанести удар в спину Дюдермонту, который гонялся за ней несколько месяцев, — со знанием дела заметил Арумн, прислушивавшийся ко всем пересудам посетителей своего кабачка.
— Так или иначе, мы вернулись, чтобы узнать, в чем дело.
— А известно, на плаву ли «Морская фея»? — спросил Регис.
Выговорив это, он сам испуганно вытаращился, слишком поздно сообразив, что предположение о гибели корабля может просто добить Бренора.
Но все же вопрос был вполне уместен, Дриззт и Кэтти-бри сами хотели задать его Арумну, идя в Лускан. Поэтому оба вопросительно поглядели на хозяина таверны.
— Ничего об этом не слыхал, — ответил Арумн. — Но если Шила Кри и захватила «Морскую фею», вполне может пройти несколько месяцев, прежде чем мы об этом узнаем. Правда, такое маловероятно. В доках говорят, что в открытом море с «Морской феей» тягаться некому.
— Прошу тебя, попробуй разузнать, что только можно, — попросил его Дриззт.
Тучный хозяин кивнул и выразительно поглядел на Джози, чтобы тот тоже постарался.
— Сильно сомневаюсь, чтобы Шиле Кри удалось хотя бы подобраться к кораблю капитана, — убежденно произнес Дриззт, в основном ради Бренора. — А если ей это и удалось, то, скорее всего, в Глубоководье добрались жалкие остатки ее банды, мстя Дюдермонту за потерю корабля и команды. Я плавал с капитаном пять лет и могу сказать, что за это время не видел ни одного корабля, который мог бы тягаться с «Морской феей».
— Или с ее магом, Робиллардом, — присовокупила Кэтти-бри.
Бренор пристально глядел на обоих, потихоньку сходя с ума от тревоги за сына.
— Так что, будем ждать? — спросил он чуть погодя. По его тону было ясно, насколько его не прельщает такая перспектива.
— Зимой «Морская фея» не будет разыскивать Шилу Кри, — понизив голос, чтобы его не слышал никто, кроме друзей, проговорил Дриззт, — И Кри тоже наверняка плавать не будет. Она, должно быть, станет в док,
Бренор заметно приободрился.
— Тогда мы ее найдем, — заявил он. — И вернем мой молот.
— И Вульфгар, возможно, вернется к нам, — с надеждой добавила Кэтти-бри. — Он, наверное, станет прежним, снова получив молот.
Бренор поднял в честь этого кружку эля, и все остальные присоединились, несмотря на то что понимали: нарисованная Кэтти-бри картина чересчур радужная, действительность гораздо мрачнее.
Друзья решили потратить следующие несколько дней, обыскивая Лускан, включая доки. Арумн, Джози и Морик Бродяга, как только его удастся разыскать, должны разузнать, где могут находится «Морская фея» и Шила Кри. Они придумали план, который дал бы Вульфгару возможность присоединиться к ним, если он этого захочет, узнав о них в Глубоководье. Не исключено также, что «Морская фея» пройдет через Лускан по пути в Глубоководье, и тогда она окажется здесь очень скоро, поскольку зима уже на носу.
Дриззт заказал выпивки на всех и поднял свой стакан первым, чтобы произнести тост.
— У нас теперь есть новости, гораздо более обнадеживающие, чем раньше, — напомнил он всем. — По всем сведениям, наши друзья живы и находятся в надежной компании.
— За Вульфгара! — воскликнул Регис, когда Дриззт умолк.
— И за Делли Керти с Кэлси, — добавила Кэтти-бри с улыбкой. — Наш друг нашел себе прекрасную жену и ребенка, который вырастет сильным при таком отце.
— Надо сказать, он учился тому, как нужно воспитывать детей, у настоящего мастера, — заметил Дриззт, улыбаясь Бренору.
— Жаль только, что этот мастер плохо представлял себе, как надо воспитывать девочек, — прибавила Кэтти-бри, выждав, пока Бренор хлебнет из своей кружки.
Само собой, дворф поперхнулся и снова обдал Региса с головы до ног.

* * *

Открыв дверь в свое маленькое жилище и обнаружив там изящную темноволосую женщину, Морик Бродяга не выразил недовольства, только любопытство.
— Может, ты ошиблась дверью? — галантно осведомился Морик, окидывая ее оценивающим взглядом. Она была прехорошенькой, держалась раскованно, при этом казалась весьма неглупой, что всегда привлекало Бродягу.
— Многие люди, узнав, что это дверь Морика Бродяги, с радостью заявили бы, что ошиблись, — ответила она. — Но я именно сюда и хотела попасть. — Она дразнящее усмехнулась и осмотрела Морика не менее придирчиво, чем он ее. — А ты постарел.
Поняв, что она знала его раньше, вор был еще более заинтригован. Он внимательно всматривался в женщину, пытаясь вспомнить.
— Может, тебе будет легче припомнить, если я снова произнесу заклинание, от которого раскачивалась наша кровать, — предложила она. — Или вызову разноцветные огни, плясавшие вокруг, когда мы занимались любовью.
— Беллани! — вскричал Морик. — Беллани Тандаш! Бог мой, сколько же лет прошло?
Они действительно не встречались очень давно, с дней ее ученичества в Небесной башне Аркана. До чего ж она тогда была отчаянной! Почти каждую ночь она сбегала из дворца гильдии чародеев, чтобы поразвлечься на неспокойных улицах Лускана. И как и многие другие хорошенькие женщины, в одиночку гулявшие по ночным улицам, Беллани в конце концов познакомилась с Мориком и оказалась в его постели. Правда, у них было всего несколько свиданий. Но зато каких!
— Не так уж и много, — ответила Беллани. — А я-то надеялась, ты запомнил меня лучше. — Она так надула губки, что Морик почувствовал, как его ноги подгибаются. — Думала, ты узнаешь меня с первого взгляда, заключишь в объятия и горячо расцелуешь.
— Это легко исправить! — пожирая ее взглядом, с готовностью вскричал Морик и шагнул к ней, растопырив руки.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

* * *

Кэтти-бри и Регис отправились спать довольно рано, но Дриззт остался в зале вместе с Бренором, чувствуя, что дворфу хочется поговорить.
— Когда завершим дело, надо будет вместе отправиться в Глубоководье, — сказал дроу. — Здорово будет послушать, как Кэлси заговорит с дедушкой.
— Она уже говорит?
— Пока нет, — засмеялся Дриззт. — Но это время не за горами.
Бренор довольно безразлично кивнул.
— У нее прекрасная мать, — помолчав, продолжал темный эльф. — А уж характер отца мы знаем. Кэлси станет отличной девчонкой.
—Кэлси, — пробормотал Бренор и одним махом осушил добрых полкружки. — Какое-то дурацкое имя.
— Эльфийское, — пояснил Дриззт. — У него два значения, и оба, по-моему, хороши. «Кэль» — значит «нет», так что можно перевести как «не сын», то есть дочка. Но если переводить все слово, получится «из мрачного города». На мой взгляд, в точку, учитывая, каким образом ребенок достался Вульфгару. Бренор фыркнул и осушил кружку.
— А я думал, тебе это будет интересно, — все же заметил дроу, — Ведь ты лучше других знаешь, какая радость принять сироту и полюбить как собственное дитя.
— Пф!
— А скоро, я думаю, Вульфгар подарит тебе кровных внуков, — сказал Дриззт, подталкивая Бренору новую кружку.
— Внуков? — ворчливо переспросил дворф и повернулся, чтобы посмотреть Дриззту прямо в глаза. — Ты что же, считаешь Вульфгара моим сыном?
— Само собой.
— Да ну? Неужели ты думаешь, что какая-то парочка лет заставила меня забыть, как он обошелся с Кэтти-бри? — Дворф снова фыркнул, скривился, по вернулся к стойке, держа кружку обеими руками, и пробурчал: — Может, я ищу его лишь затем, чтобы накостылять за то, как он обошелся с моей девочкой.
— Я видел, что ты искренне тревожишься за Вульфгара, — возразил Дриззт. — Хочешь ты это признать или нет, но ты его простил. И я тоже, — быстро добавил он, когда дворф повернулся к нему, угрожающе прищурившись. — И Кэтти-бри. Вульфгар плутал во тьме, но сейчас, похоже, снова выбирается к свету.
Лицо Бренора слегка смягчилось, и на этот раз он фыркнул не так презрительно.
— Кэлси тебе понравится, — со смехом сказал Дриззт. — И Делли Керти тоже.
— Кэлси, — повторил дворф, прислушиваясь к звучанию имени. Он поглядел на дроу и упрямо тряхнул головой, стараясь показать, что остался при своем мнении. Правда, у него это плохо получилось,
— Что ж, значит, у меня теперь есть внучка, ребенок сына, который мне не сын, а она в свою очередь ему тоже не дочка, — подытожил Бренор, когда они с Дриззтом немного помолчали и каждый отпил из своей кружки. — Наверное, пора бы уж и одному из нас выяснить, что за радость плодить отпрысков!
— Может, Бренор когда-нибудь зачнет ребенка? — спросил Дриззт. — Своего, дворфа?
Бренор обернулся, вытаращив на него глаза, по том призадумался и пожал плечами.
— Попробовать можно, — согласился он и ссутулился над своей кружкой, при этом его лицо стало серьезным и немного грустным, как заметил Дриззт. — Я ведь уж не молод, понимаешь, эльф? Столько веков прошло, я помню времена, когда родители прадедов Кэтти-бри и Вульфгара еще не появились на свет. Я чувствую старость, костями чувствую.
— Да уж конечно, столетия долбить камень, еще не то почувствуешь, — заметил Дриззт, но дворф был в таком настроении, что никак не отреагировал на шутливый тон.
— Я помню, как моя девочка росла и мальчик тоже, а теперь у него самого маленькая... — Его голос дрогнул, он вздохнул, осушил свою кружку и обернулся к Дриззту: — И эта малышка вырастет, состарится и умрет, а я все буду жить, и кости будут болеть по-прежнему.
Дриззт хорошо понимал Бренора, поскольку ему то же был отмерен немалый век. Когда эльфы или дворфы сходились с существами, живущими гораздо меньше, — людьми, хафлингами и гномами, — им приходи лось мириться с тем, что они обречены пережить своих друзей. Дриззт знал, что это одна из причин, почему дворфы и эльфы живут так обособленно, хотя часто и не признаются в этом, — так они защищают себя от душевных страданий.
— Понял, почему нам надо держаться своих сородичей, а, эльф? — проговорил Бренор, бросив хитрый косой взгляд на друга.
Дриззт в свою очередь недоуменно поглядел на него. Что это, дворф намекает ему держаться подальше от Кэтти-бри? Вот уж неожиданность! Дроу от кинулся на спинку стула, пристально глядя на Бренора. Может, благодаря разговору с этим дворфским чурбаном он наконец открыто признается в своих чувствах? Или Бренор прав, а сам он — глупец?
Дриззт довольно долго молчал, приводя в порядок мысли и пытаясь справиться с волнением.
— А может, те из нас, что избегают боли, никогда не узнают и счастья, которое к ней ведет, — проговорил дроу. — Лучше уж...
— Что? — перебил Бренор. — Влюбиться в одну такую и жениться на ней, да, эльф?
Дриззт не понимал, к чему он клонит. Неужели убеждает отступиться от Кэтти-бри, так определенно обозвав его дураком за любовь к девушке?
Но Бренор дружески пихнул его кулаком.
— Да-а, влюбиться, — презрительно фыркнул дворф. — А еще лучше удочерить и вырастить. Или даже двоих, тьфу ты!
Бренор повернулся к Дриззту, и под его роскошными рыжими усами блеснули в улыбке зубы. Подняв свою кружку, он прогремел:
— За нас, эльф! Пусть мы пара дураков, но мы счастливы!
Дриззт с радостью поддержал его. Он понял, что Бренор вовсе не пытался отговорить его в свойственной ему «деликатной» манере, он лишь хотел убедиться, что дроу осознает всю горечь сделанного выбора.
Посидели еще немного. Бренор опрокидывал кружку за кружкой, а Дриззт так и сидел над единственным стаканом хорошего вина.
Они долго молчали, пока дворф снова не заговорил, очень серьезным тоном, отчего его вопрос прозвучал еще смешнее:
— Эй, эльф! Мой следующий внук не получится в полосочку?
— Если только у него не будет рыжей бороды, — не моргнув глазом, отозвался Дриззт.

* * *

— Слышала, ты путешествовал с одним варваром по имени Вульфгар, — обратилась Беллани к Морику на следующее утро, когда солнце стояло уже высоко, а он только проснулся.
— Вульфгар? — переспросил вор, протирая заспанные глаза и проводя пятерней по спутанным черным волосам. — Я его уже много месяцев не видел.
Он не понял, почему женщина так испытующе смотрит на него.
—Думаю, он отправился на юг разыскать Дюдермонта, — продолжал он, с удивлением глядя на Беллани. — А тебе что же, меня недостаточно?
Она как-то неопределенно усмехнулась, намеренно оставив вопрос без ответа.
— Меня подруга попросила узнать.
Морик гадко ухмыльнулся:
— А разве меня и для двоих недостаточно?
Беллани вздохнула, передвинулась на другую половину постели, обернулась простыней и дернула ее на себя, поднимаясь.
Морик только теперь приметил на ее голом плече странный знак.
— Так значит, ты несколько месяцев, не виделся с Вульфгаром? — спросила женщина, беря свою одежду.
— А почему тебя это интересует? — подозрительно спросил он, лежа на боку и приподнявшись на локте.
— Одна моя подруга хочет знать, что с ним, — обернувшись к нему, довольно резко ответила она.
— Что-то слишком многим есть до него дело в последнее время, — заметил Морик. Он лег на спину и прикрыл глаза рукой.
— Например, темному эльфу?
Морик глянул на нее одним глазом, лениво приподняв ладонь. Ответ читался на его лице без слов.
Однако когда волшебница взяла со стула свое платье и вынула из складок тонкую черную волшебную палочку, Морик невольно округлил глаза. Беллани пока не направила ее на него, но все же угроза была не двусмысленной.
— Одевайся, живо, — велела она. — Моя госпожа хочет с тобой поговорить.
— Твоя госпожа?
— У меня сейчас нет времени на объяснения, — ответила Беллани. — Впереди долгая дорога, так что лучше нам покинуть Лускан в течение часа.
— И куда же мы двинемся? — недовольно отозвался Морик. — Я не собирался уезжать...
Однако Беллани подошла к кровати, соблазнительно выставила ножку, приложила палец к надутым губам, и он осекся.
— Это можно сделать двумя способами, Морик, — негромко и спокойно проговорила она — пожалуй, чересчур спокойно. — Один, уверена, будет тебе весьма приятен. И ты в целости и сохранности вернешься в Лускан, и друзья еще долго будут недоумевать, что это ты все время так довольно улыбаешься.
Морик поглядел на нее.
— Ладно, о втором можешь не рассказывать, — согласился он.

* * *

— Арумн Гардпек его не видел, — доложила Кэтти-бри. — И никто из завсегдатаев «Мотыги», хотя Морик раньше бывал здесь почти каждый день.
Дриззт задумался. Возможно, что отсутствие Морика — а его не было ни дома, ни в местах, где он бывал чаще всего, — обычное совпадение. Такой человек, как он, не сидит на одном месте, то одна кража, то другая, и все таком духе.
Но после того как они начали свои розыски, прошли уже целые сутки. Они не отказывались ни от чьей помощи, даже лусканской стражи, но вора нигде не обнаружили. Памятуя драму в Глубоководье, Дриззт ничуть не радовался такому повороту событий, ведь все знали, что Морик дружил с Вульфгаром.
— Ты оставил сообщение в Небесной башне? — спросил Дриззт у Региса.
— Грабители они, а не чародеи, — заметил хафлинг. — Да, они отправят весточку Робилларду, как только его обнаружат. Чтобы уговорить их за это взяться, потребовалось полкошелька золотых.
— Но я выделил тебе на это целый кошель, — недовольно вставил Бренор.
— Я имею в виду, даже с помощью рубиновой подвески, — уточнил Регис.
— Что ж, это значит, что почти половину моего золота ты загреб себе, Пузан, — не церемонясь заявил Бренор.
— Чародеи ничего не сказали о корабле? — спросила Кэтти-бри, — Он на плаву?
— Сказали, что нет оснований утверждать обратное, — ответил хафлинг. — У них ведь и в доках знакомства имеются, включая пиратов. Если «Морская фея» появится вблизи Лускана, будет шумное празднество.
Хоть какая-то надежда, хотя лучше бы знать наверняка.
— Но это снова приводит нас к Морику, — сказал Дриззт. — Если пиратка Кри хочет отвадить Дюдермонта и Вульфгара, то наверняка Морик — намеченная жертва.
— А что связывает этого вора с Дюдермонтом? — задала вполне резонный вопрос Кэтти-бри, и дроу не нашелся, что ответить.
— А может, Морик заодно с Шилой Кри, — предположил Регис. — Ее осведомитель?
Дриззт помотал головой. Даже недолго проговорив с Мориком, он понял, что тот не поступил бы так, хотя вор и производил впечатление человека, чью верность трудно приобрести.
— Что нам известно о Кри? — спросил он.
— Что нигде поблизости ее нет, — нетерпеливо ответил Бренор. — А еще мы знаем, что теряем здесь попусту время!
— Это точно, — согласилась Кэтти-бри.
— Но на севере уже совсем холодно, — вставил Регис. — Может, стоит поискать южнее.
— Шила Кри зимует на севере, — поспешно возразил Дриззт, — По слухам, переданным Мориком и Лягушачьим Джози, у нее где-то там гавань.
— Между нами и Морем Плавучих Льдов чертова прорва суши, — буркнул Бренор.
— Значит, подождем? — с надеждой спросил Регис.
— Значит, двигать пора! — рявкнул дворф, а поскольку Дриззт и Кэтти-бри с готовностью согласились, вся четверка покинула Лускан в этот же день, через несколько часов после того, как из города исчезли Морик и Беллани. Однако чародейка с любовником передвигались при помощи магии и знали, куда направляются, так что намного обогнали друзей.

Глава 16. НЕОЖИДАННОЕ УЧАСТИЕ

Как всегда, Вульфгар первым сошел с борта «Морской феи», когда шхуна вошла в порт и причалила у одного из длинных пирсов. Правда, шагал он не так бодро, как обычно, несмотря на скорую встречу с Делли и Кэлси. Последний серьезный разговор с Дюдермонтом заставил его крепко задуматься и взглянуть на себя со стороны.
И то, что он увидел, ему не понравилось.
Он понимал, что капитан Дюдермонт ему друг, друг искренний и откровенный. Ведь он подарил ему свободу, поверил, несмотря на все улики, что Вульфгар и Морик не покушались на его жизнь. Дюдермонт не усомнился в Вульфгаре тогда, когда ему никто не верил. Он не колеблясь ни минуты спас его с Карнавала Воров, попросив варвара лишь подтвердить, что тот не замышлял убийство. Капитан пригласил его на борт «Морской феи» и потом много раз менял курс корабля, чтобы настичь вечно ускользающую Шилу Кри. Но вот он недвусмысленно дал понять Вульфгару, что хочет от него избавиться, и в душе варвара вскипала ярость, хоть он и понимал, что Дюдермонт был честен и обошелся с ним по справедливости.
Он со всей возможной деликатностью показал Вульфгару, кем он его считает.
Ладно, по крайней мере в этом сезоне плавание Вульфгара на «Морской фее» подошло к концу. Если корабль будет теперь бороздить южные воды — а только там и было возможно плавание зимой, — это значит, что Шилу Кри он там не встретит. А если Кри они разыскивать не будут, то какой смысл оставлять варвара на борту, особенно если его внезапные поры вы подвергают опасности всю команду?
Вот в этом то все и дело, вот она, правда. Гордый сын Беарнегара всю жизнь считал себя воином, и никем другим. Бывало, он совершал нечто такое, чего приходилось потом стыдиться, — и конечно, самым болезненным из таких воспоминаний было то, что он ударил Кэтти-бри по лицу. Но даже тогда у него оставалось нечто, за что можно было держаться. Он оставался бойцом, самым выдающимся в клане Лося и одним из самых знаменитых в Долине Ледяного Ветра. Именно он своей силой и убежденностью объединил разрозненные племена. Именно он швырнул свой боевой молот так высоко, что сбил со свода пещеры исполинскую ледяную сосульку, которая упала вниз и пронзила спину гигантского дракона по имени Ледяная Смерть. Именно он, чтобы освободить своего друга-хафлинга, ворвался как буря во дворец коварного паши в Калимпорте, приведя в ужас всех наемник убийц. Именно он был ближайшим соратником Дриззта До'Урдена, героем Мифрил Холла, членом дружного отряда, о котором люди слагали легенды. Это всегда оставалось с ним.
Но теперь все изменилось. После столь неудачно го участия в сражениях с пиратами он не может считаться все тем же славным воином. И сострадательный друг Дюдермонт, заглянув в его глаза, дал ему понять, насколько он опустился. Обретет ли он когда-нибудь ту крепость сердца, что помогала преодолевать все душевные трудности? Станет ли он снова тем гордым воином, что объединил племена Долины
Ледяного Ветра, помог отвоевать Мифрил Холл, пре следовал по всему миру наемного убийцу, чтобы спасти друга хафлинга?
Или же Эррту сломил его навсегда? Неужели ему уже никогда не стать прежним?
Шагая по улицам Глубоководья к холму, на котором стоял дом капитана, Вульфгар вынужден был признать, что это возможно и прошлое потеряно навсегда. Но понять, что это значит, он пока не мог.
Кто он теперь?
Вульфгар думал об этом, подходя к дому капитана Дюдермонта, у ворот которого чужой резкий голос внезапно окликнул его, приказывая остановиться.
Вульфгар поднял свои чистые голубые глаза и увидел, что вокруг дома стоят солдаты, а дверь явно недавно была сломана.
У него все внутри перевернулось, безошибочным чутьем воина он понял, что произошло нечто ужасное, что-то случилось с Делли и Кэлси. С воплем ярости и ужаса он бросился к дому, даже не замечая, что трое солдат кинулись ему наперерез, преградив путь длинными алебардами.
— Пропустите его! — в последний миг, когда варвар уже готов был расшвырять солдат, раздался чей-то крик. — Это Вульфгар! «Морская фея» вернулась в порт!
Солдаты поспешно расступились, и один из них предусмотрительно распахнул дверь, иначе Вульфгар снова разнес бы ее на куски. Варвар ворвался в дом.
Однако, увидев сходящую по лестнице Делли с малышкой на руках, остановился как вкопанный.
Стараясь улыбаться, девушка спустилась, но когда дошла до последней ступеньки, побежала к нему и, разрыдавшись, упала на грудь мужа, который нежно обхватил ее могучими руками.
Они долго стояли так, не в силах разъединиться, словно каждый упал бы без поддержки другого. Вульфгар и впрямь мог бы стоять так часами, но тут до них донеслись недоумевающий голос вошедшего в дом капитана Дюдермонта, а потом сердитая ругань Робнйарда.
Варвар осторожно отстранил девушку и повернулся к вошедшим. Все трое мореходов недоуменно переглядывались и озирались. Наконец Делли сказала лишь два слова в качестве объяснения — «Шила Кри», правда, никому не стало понятнее, что же здесь произошло.
Дюдермонту удалось переговорить с Вульфгаром много позже. Он нашел варвара у окна гостиной, где тот в одиночестве смотрел на бьющиеся внизу волны. Именно в это окно и проникла Кэтти-бри, когда спасла Делли и Кэлси.
— У тебя прекрасные друзья, — сказал капитан, становясь рядом с ним и тоже глядя в окно.
Вульфгар не ответил, Дюдермонт бросил на него взгляд и увидел, какой болью исказилось лицо великана.
— Казнишь себя за то, что тебя не было здесь? Ты должен был остаться, чтобы защищать Делли и ребенка? — прямо спросил он, и Вульфгар безрадостно посмотрел на него.
— Похоже, это вы так считаете, — буркнул он.
— Почему ты так говоришь? Из-за того что я намекнул, что, скорее всего, не возьму тебя в следующий рейс? А какой в этом был бы смысл? Ты же присоединился к нам только ради того, чтобы разыскать Шилу Кри, а на юге мы ее наверняка не встретим.
— Вы даже теперь туда поплывете? — немного удивленно спросил варвар, — После того как Шила Кри напала на ваш дом? Когда погибли два ваших друга, погибли от руки подосланных ею убийц?
— Мы не можем плыть на север, когда начинают дуть зимние ветры, — ответил Дюдермонт. — Поэтому мы плывем на юг, где немало пиратов, ничем не уступающих Шиле Кри в жестокости и подлости. Но не думай, я не забуду нападения на мой дом, — добавил он, грозно сверкнув глазами. — С самым началом весны «Морская фея» вернется и, если потребуется, возьмет курс прямо на Море Плавучих Льдов.
Шила Кри получит по заслугам.
Он замолчал и смотрел на Вульфгара, пока варвар не поднял на него глаза.
— Если, конечно, наш общий друг, темный эльф, нас не опередит, — со значением прибавил Дюдермонт.
Вульфгар заметно вздрогнул и снова уставился на море.
— Нападение было совершено почти месяц назад, — продолжал капитан. — Скорее всего, Дриззт сейчас уж много севернее Лускана и пытается добраться до этой негодяйки.
Вульфгар кивнул, стараясь ничем не выдать своих чувств, но Дюдермонт понял, что ему очень больно.
— Мне кажется, Кэтти-бри и Дриззт будут только рады, если старый друг поможет им в этом сражении, — осторожно проговорил он.
— Чем же вам так не угодил Дриззт, что вы же лаете ему такого зла? — очень серьезно вымолвил варвар, обратив к Дюдермонту ледяной взор, в котором отразились и сарказм, и злость, и вина, и неверие в себя.
Капитан некоторое время смотрел ему в глаза, пытаясь понять, что происходит у него внутри. Потом пожал плечами и сказал:
— Как хочешь. Но я должен сказать тебе, Вульфгар из Долины Ледяного Ветра, самосожаление тебе не к лицу.
И с этими словами капитан повернулся и вышел из гостиной, оставив великана-варвара наедине с тревожными мыслями.

* * *

— Капитан сказал, мы можем остаться здесь столько, сколько захотим, — сказал Вульфгар Делли вечером. — На всю зиму и весну. Я найду какую-нибудь работу — кузнечное ремесло мне не в новинку, — и тогда, быть может, мы подыщем себе другой дом на следующий год.
— В Глубоководье? — обеспокоенно спросила она.
— Возможно. Или в Лускане. Где скажешь, только бы Кэлси росла здоровенькой и крепкой.
— Может, в Долине Ледяного Ветра? — быстро спросила Делли, и Вульфгар сразу сник.
— Это суровая земля, там трудно жить, — сказал он, стараясь говорить обычным голосом.
— Но там живут сильные люди, — прибавила она. — Герои.

Предыдущая страница 15 Следующая страница


Море Мечей 16

По лицу Вульфгара стало ясно, что с него хватит.
— Головорезы там живут и грабители, — жестко проговорил он. — Туда сбегается весь сброд, это не то место, где стоит расти девочке.
— А я знаю одну девушку, которая как раз там выросла сильной и честной, — продолжала гнуть свое Делли.
Вульфгар стал прятать глаза, заметно сердясь, и она поняла, что загнала его в угол. Хорошо это или плохо, девушка не знала, — он так помрачнел, что она уже готова была согласиться остаться в Глубоководье сколько потребуется, чтобы он наконец почувствовал себя свободным.
Но Вульфгар вдруг прямо заявил:
— Я не вернусь в Долину Ледяного Ветра. Там жил я прежний, а не я настоящий, и у меня нет никакого желания возвращаться туда. Пусть племена и дальше живут без меня.
— И твои друзья, которые стараются тебе помочь, тоже?
Вульфгар долго смотрел на нее, стиснув зубы. По том отвернулся и сдернул рубаху, будто разговор был окончен. Но Делли Керти непросто было заставить замолчать.
— И ты еще говоришь о честной работе, — бросила она ему в спину, но он не обернулся. — Вроде истребления пиратов вместе с капитаном Дюдермонтом? Он-то тебе хорошо заплатит, можно не сомневаться, да еще вернет тебе твой молот.
Вульфгар медленно повернулся, жестко глядя на нее.
— Клык Защитника не мой, — заявил он неожиданно. — Он принадлежал человеку, который уже умер, этого воина больше нет.
— Как ты можешь?! — вскричала Делли и бросилась к нему, чтобы обнять.
Но варвар отвел ее руки, его взгляд был непреклонен.
— Неужели ты не хочешь разыскать Кэтти-бри и Дриззта хотя бы для того, чтобы поблагодарить за спасение меня и малышки? — глубоко уязвленная, спросила Делли. — Или для тебя это ничего не значит?
Черты варвара смягчились, он притянул девушку к себе и крепко обнял.
— Для меня это значит все, — прошептал он ей в ухо. — Все. И если наши пути с Дриззтом и Кэтти-бри когда-нибудь пересекутся, я покажу, насколько благодарен. Но искать их я не буду, в этом нет нужды. Они и так знают, что я чувствую.
Делли Керти решила пока оставить этот разговор и утонула в объятиях любимого. Но она понимала, что Вульфгар сам себя обманывает. И его друзья да же представить не могут, что он на самом деле чувствует.
А откуда им это знать, если он и сам не знает?
Делли не могла решить, что делать ей: пытаться повернуть варвара лицом к прошлому или помочь ему стать новым человеком, что он и сам, похоже, пытается сделать. Может, он сломается в попытках стать прежним, а может, величественные призраки героического прошлого будут неотступно преследовать скромного кузнеца до конца жизни?
Она не знала.

* * *

Несколько следующих дней Вульфгар был не в духе. Он отдыхал с женой и ребенком, скрываясь за ними как за щитом от душевной смуты, однако сам видел, что даже Делли в нем разочарована. Она уже несколько раз говорила, что ему стоит попытаться убедить Дюдермонта взять его с собой на юг.
Варвар прекрасно понимал, откуда эта ее досада. Бедняжке Делли надоело видеть его унылое лицо, выслушивать беспрестанное ворчание, сидеть рядом и наблюдать, как он терзается, не в силах справиться со своими чувствами.
Он часто выходил из дому, и наконец ему даже удалось найти работу в одной из многочисленных кузниц Глубоководья.
В тот день, когда отчаливала «Морская фея», он вышел на работу.
Он стоял у горна, когда в кузницу вошел неожиданный посетитель.
— Ты, как я вижу, нашел применение своим могучим рукам, — проговорил, входя, Робиллард.
Вульфгар в замешательстве глядел на него, сначала удивленно, потом подозрительно. Он покрепче сжал рукоять большого молота, готовый сразу бросить его в лицо чародею, если тот начнет какое-нибудь заклинание. Ведь «Морская фея» уже давно должна быть в открытом море, Робилларда же хорошо знал портовый сброд и пираты, так что кто-нибудь мог принять его образ, воспользовавшись магией. Варвар не хотел испытывать судьбу, зная, как произошло нападение на дом капитана.
— Это я, Вульфгар, — со смешком промолвил Робиллард, ясно поняв по лицу великана, о чем тот думает. — Я присоединюсь к команде через пару дней — это безделица, очень простое заклинание, я все приготовил.
— По-моему, ты так никогда не делал, — настороженно проговорил Вульфгар, еще крепче сжав мо лот.
— Мне никогда не приходилось быть нянькой потерянного варвара, — парировал чародей.
— Эй, ты! — раздался грубый голос, и в кузню вошел толстый, черный от копоти мужик. — Тебе что, купить что-то надо или починить?
— Мне надо поговорить с Вульфгаром, и все, — довольно резко ответил Робиллард.
Кузнец сплюнул под ноги и вытер рот грязной тряпицей.
— Я ему не за болтовню плачу, — заявил он, — а за работу!
— Ну-ну, - только и сказал Робиллард и снова повернулся к варвару.
Кузнец, не намеренный уступать, подскочил к нему, тыча пальцем.
Чародей с утомленным видом поглядел на Вульфгара, и тот понял, что если сейчас не успокоить хозяина, то дела придется вести одному. Он осторожно похлопал кузнеца по плечу, и тот без возражений дал увести себя в сторону, потому что даже в этом прикосновении было столько силы, что здоровяку в голову не пришло сопротивляться.
Когда Вульфгар повернулся к Робилларду, лицо его было перекошено от злости.
— Чего тебе надо, чародей? — рявкнул он. — Пришел подразнить меня? Рассказать, как хорошо без меня на борту?
— Гм-гм. — Робиллард задумчиво поскреб подбородок. — Пожалуй, так оно и есть.
Небесно-голубые глаза Вульфгара превратились в две колючие льдинки.
— Но нет, мой большой, недалекий... впрочем, не важно, — проговорил маг. Похоже, его нимало не волновал грозный вид великана. — Я здесь потому, что у меня, так сказать, очень чувствительное сердце.
— Как ловко ты это скрывал.
— Не без причины, мой друг, — не моргнув глазом ответил Робиллард. — Так скажи мне, ты что, собираешься всю зиму провести в доме Дюдермонта, работая... здесь? — спросил он, презрительно скривив губы.
— А ты бы предпочел, чтобы я убрался из дома капитана? — вспылил Вульфгар. — Или у тебя само го виды на этот дом? Если да, то я с радостью не медленно съеду.
— Успокойся, ты, свирепый гигант, — снисходительно промолвил Робиллард. — Я не претендую на дом, потому что, как уже сказано, я должен скоро быть на «Морской фее», а семьи у меня нет. Надо быть внимательнее.
— Значит, ты попросту хочешь меня выставить, — заключил Вульфгар. — Убрать меня из дома и с глаз Дюдермонта.
— Это разные вещи, — сухо отозвался Робиллард. — Я сказал, что хочу тебя выставить, или спросил, собираешься ли ты остаться?
Утомившись словесной перепалкой и присутствием Робилларда вообще, Вульфгар досадливо крякнул и снова принялся за работу, ожесточенно бухая мо лотом по железу.
— Капитан мне сказал, что я могу оставаться, — буркнул он. — И я хочу остаться, пока не заработаю достаточно денег, чтобы купить собственное жилье. Я мог бы съехать сейчас — не люблю быть обязанным кому бы то ни было, — но у меня на руках Делли и Кэлси.
— Вот нашел себе прикрытие, — очень тихо, но все же так, чтобы варвар услышал, пробормотал маг, а погроме произнес: — Что ж, прекрасное решение. И ты будешь этим заниматься, пока твои прежние друзья терпят все тяготы пути и рискуют жизнью, пытаясь достать твой волшебный молот. Великолепно, мой юный друг!
Вульфгар распрямился, выпустил из рук свое орудие и открыл рот от изумления.
— Ведь я прав, не так ли? — невозмутимо осведомился чародей.
Вульфгар хотел ответить, но не нашел, что возразить на столь прямое и откровенное заявление. Но как он ни пытался бы выставить себя в лучшем свете, Робиллард прав.
— Я не могу изменить то, что уже произошло, — подавленно сказал варвар и нагнулся за инструментом.
— Но можно попытаться исправить зло, вызванное твоими ошибками, — возразил Робиллард. — Кто ты, Вульфгар из Долины Ледяного Ветра? И главное, кем ты хочешь быть?
Ни в резком тоне, ни в хищной позе Робилларда не было и намека на дружелюбие, он скрестил руки на груди с видом абсолютного превосходства. Однако варвара поражало, что чародей вообще проявляет интерес к его судьбе. Правда, он думал, что единственной заботой мага было держать его как можно дальше от корабля.
Гнев Вульфгара потух, и он сказал с самоуничижительным смешком:
— Я тот, кого ты видишь перед собой. — И он раз вел руки, демонстрируя кузнечный передник из толстой кожи. — Ни больше, ни меньше.
— Ложь рано или поздно погубит человека, живущего с ней, — сказал Робиллард.
Вульфгар насупился.
— Вульфгар-кузнец? — с сомнением фыркнул маг. — Ты ведь не труженик и зря обманываешь себя. Новая цель не защитит тебя от истины. Ты рожден, воспитан и выучен быть воином, и это призвание всегда было тебе по нраву. Сколько раз ты бросался в бой с именем Темпоса на устах?
— Темпос, — с отвращением повторил варвар. — Темпос отвернулся от меня.
— Темпос всегда был с тобой, и твоя неотступная вера в честь воина помогла тебе пережить все страшные испытания, — решительно возразил Робиллард. — Все испытания.
— Ты не можешь знать, что мне пришлось пере жить.
— Мне плевать, что ты пережил, — ответил чародей, Вульфгар оторопел от таких слов и уверенной силы, звучавшей в голосе мага. — Меня волнует лишь то, что я вижу перед собой, а вижу я человека, спрятавшегося во лжи и приносящего страдания близким и самому себе, потому что ему не достает смелости признаться в том, кто он на самом деле.
— Воин? — неуверенно спросил Вульфгар. — А разве не ты, Робиллард, удерживаешь меня от поисков? Это ведь ты подговорил капитана Дюдермонта списать меня с «Морской феи».
— В том, что тебе не место на борту, я уверен, — спокойно признал чародей. — По крайней мере, пока. «Морская фея» — не место для воина, который бросается в атаку очертя голову, чтобы побороть собственные страхи. Нас сопровождает успех, потому что в сражениях с пиратами всякий знает свое место. Но я так же хорошо знаю, что тебе негоже быть обычным кузнецом, их и так полно в Глубоководье. Прислушайся к моим словам, Вульфгар из Долины Ледяного Ветра. Твои друзья сейчас идут навстречу смертельной опасности и, хочешь ты это признать или нет, делают это ради тебя. Если ты не пойдешь вместе с ними или, по крайности, не отговоришь от этого предприятия, последствия могут быть очень тяжелы ми. Если Дриззт и Кэтти-бри попадут в беду, пытаясь добыть Клык Защитника, то чем бы все ни кончи лось, ты до конца жизни будешь винить себя. И не столько за глупость, по которой ты упустил молот, сколько за трусость, потому что отказался искать его вместе с ними.
Робиллард внезапно смолк и долгим взглядом посмотрел на варвара, у которого было совсем потерянное лицо.
— Они уже почти месяц как в пути, — неуверенно проговорил Вульфгар. — Где их теперь искать?
— Миновали Лускан, это точно, — ответил Робиллард. — Я могу доставить тебя в город прямо сегодня, а там у меня есть знакомые, которые могут подсказать, куда нам двигаться дальше.
— Ты тоже присоединишься?
— Да, ради твоих друзей, — ответил маг. — Что же касается Клыка Защитника... Меня это, в общем-то, не касается.
Вульфгар переминался с ноги на ногу, не зная, на что решиться.
— Не надо отказываться от такой возможности, — предостерег Робиллард, — Это единственный способ покончить разом со всем, что так мучает тебя, и снять с плеч вину, которая может терзать тебя до конца дней. Я сделал предложение, однако дороги жизни слишком извилисты и непредсказуемы и другая возможность может уже никогда не представиться.
— Зачем? — тихо спросил варвар.
— Я вполне ясно высказал, что думаю о твоем нынешнем состоянии. Я полагаю, что настало время сделать хоть какой-то шаг и изменить свою жизнь, — нетерпеливо пояснил Робиллард, но Вульфгар замотал головой.
— Не то, — пояснил он. — Я хотел спросить, за чем это тебе.
Робиийард не ответил сразу, и варвар продолжил:
— Ты предлагаешь мне помощь, хотя никогда не был дружески ко мне настроен, как и я не пытался сдружиться с тобой. И тем не менее ты явился, засыпаешь меня советами, предлагаешь помощь. Зачем? Из-за прежней дружбы с Дриззтом и Кэтти-бри? Или потому, что тебе так сильно хочется избавиться от меня и увести как можно дальше от твоей разлюбезной «Морской феи»?
— Точно, — лукаво взглянув на него, ответил Робиллард.

Глава 17. ТОЧКА ЗРЕНИЯ МОРИКА

— Для пленника он что-то чересчур разговорчив, на мой взгляд, — обратилась Шила Кри к Беллани после трех часов утомительных допросов, на которых Морик Бродяга с готовностью выложил все, что знал о Вульфгаре, Дриззте и Кэтти-бри. Шила особенно внимательно слушала все, что касалось темного эльфа,
— Для Морика превыше всего самосохранение, — ответила Беллани. — Остальное не важно. Он собственноручно всадил бы кинжал в сердце Вульфгара, если бы случилась такая необходимость. Конечно, он не рад будет, если Вульфгар и Дриззт объявят нам войну. Наверное, даже попытается уклониться от боя и вряд ли станет помогать нам уничтожить своего бывшего приятеля. Но рисковать ради него жизнью и препятствовать нам он не станет. Как не станет рисковать и тем радужным будущим, что мы ему пообещали. Уж таков он.
Шила твердо усвоила, что алчность сильнее пре данности. На этом держалась ее банда. При помощи кнута и пряника Шила крепко держала их в руках. Все они понимали, что под руководством Шилы Кри можно озолотиться, но при этом так же хорошо знали, что, если захотят уйти, им не сдобровать.
Сидевшая поодаль Джул Перец не меньше чародейки была убеждена в правдивости слов Морика, поскольку внимательно наблюдала за ним с того самого момента, как он вместе с Беллани появился в Золотой Бухте. Все, что он рассказал, полностью совпадало с тем, что она успела узнать о Дриззте во время недолгого пребывания в Десяти Городах.
— Если дроу и Кэтти-бри собираются заполучить молот, можно ожидать, что этот дворф Бренор и хафлинг Регис явятся вместе с ними, — сказала она. — К тому же не надо забывать о пантере, что всюду ходит с темным эльфом.
— Я ничего не забуду, — заверила ее Шила Кри. — Теперь я рада, что Лелоринель появился у нас.
— Может, его появление здесь — наша самая большая удача, — согласилась Беллани.
— Морик будет драться с эльфом? — спросила капитанша, потому что Лелоринель, одержимый ненавистью к Дриззту, попросил дать ему некоторое время побыть наедине с этим новым гостем в зале, отведен ном для тренировок, поскольку вор непосредственно общался с ненавистным дроу совсем недавно.
Джул Перец громко рассмеялась. Когда она появилась в Золотой Бухте, эльф часами терзал ее, заставляя воспроизводить малейшие движения Дриззта, да же обычные, не имеющие никакого отношения к боевому искусству. Лелоринель хотел знать длину его шага, как он наклоняет голову, когда разговаривает, — вообще все. Джул догадывалась, что Морик вряд ли покажет эльфу что-нибудь стоящее, но тот все равно будет заставлять его снова и снова повторять все жесты и слова дроу. Джул не встречала никого, одержимого столь же сильно.
— Наверняка Морик сейчас с Лелоринелем, рас сказывает в сотый раз, как он встретился с Дриззтом и Кэтти-бри, — ответила Беллани, глянув на улыбающуюся Джул.
— Последи-ка за ними, — велела Шила чародейке. — Не пропусти ни одного слова эльфа и ни одно го его шага в сторону Морика.
— Ты все еще боишься, что его могли подослать враги? — спросила Беллани.
— Его появление было как-то уж чересчур кстати, — заметила Джул.
— Чего я боюсь больше всего, так это того, что дурень эльф отправится разыскивать Дриззта и его друзей прежде, чем они найдут нас, — сказала Шила. — Они могут до скончания века плутать в горах, но даже близко не подойти к ущелью Минстера или Золотой Бухте. И я бы предпочла, чтобы случилось именно так.
— А я бы поставила маяк, чтобы они поскорее нашли сюда дорожку, — процедила Джул. — За ними должок, и я хочу, чтобы они заплатили по полной.
— Я уж не говорю о тех магических предметах, что у них с собой, — добавила Беллани. — Думаю, мне бы подошла такая спутница, как Гвенвивар. А ты, Шила, наверняка прекрасно смотрелась бы с кривыми саблями Дриззта на ремне.
Шила злорадно ухмыльнулась.
— Если нам суждено встретиться, то пусть эта встреча пройдет на наших условиях, — заявила она. — Когда мы будем готовы и немного потеплеет, мы сами заманим их. Упрямому ослу Лелоринелю предоставим сразиться с дроу, как он и мечтал много лет, и будем надеяться, что он справится. Если же нет — ну что ж, при дележе добычи на одного будет меньше.
— Я, кстати, заметила, — вмешалась Джул Перец, — что наши огрские приятели разгуливают по окрестностям, охотятся. Думаю, будет лучше держать их поближе, пока мы не покончим с этим Дриззтом До'Урденом.
— Их отпускают не больше двоих-троих зараз, — ответила Шила Кри. — Я уже говорила об этом с Чогоруггой.
Беллани вскоре вышла и невольно улыбнулась при мысли о том, как ловко все складывается. Обычно зимы здесь бывали невыносимо скучными, а теперь назревала битва, неплохой куш, к тому же имелось общество в лице Морика Бродяги, с которым ей сейчас было даже лучше, чем во времена ученичества в Лускане.
Зима обещала быть отличной.
Однако Беллани понимала, что Шила правильно беспокоится насчет Лелоринеля. Если не проявить осторожность, одержимость эльфа может навлечь беду на всех.
Беллани направилась прямиком в свою комнату, собрала все необходимое для незримого проникновения, настроилась на обширную пещеру, выделенную Шилой Лелоринелю, и стала наблюдать, как эльф и Морик упражняются с оружием и вор снова и снова рассказывает все, что помнит о загадочном темном эльфе.

* * *

— Сколько раз тебе говорить: это была не схватка! — Морик бессильно разводил руки, в каждой из которых было по кинжалу. — У меня пропала всякая охота продолжать, едва я увидел, на что способны этот дроу и его подруга.
— Охота продолжать, — со значением повторил эльф. — Это означает, что вы начали. И ты сказал, что понял, на что темный эльф способен. Так покажи же мне, давай, а то я тебе покажу, на что я способен!
Морик слегка склонил набок голову и ухмыльнулся, делая вид, что ничуть не испугался. На самом же деле ему было не по себе. Он много лет жил в жестоком подпольном мире и видел насквозь как друзей, так и врагов и чутьем знал, когда надо драться, когда хитрить, а когда делать ноги.
С этим чокнутым эльфом, похоже, надо было делать как раз последнее, поскольку никакой надежды понять Лелоринеля у Морика не было. Его одержимость граничила с сумасшествием. Это ясно было видно по лихорадочному блеску голубых с золотыми искрами глаз, сверливших Бродягу сквозь прорези идиотской черной маски. А вдруг, если не дать ему требуемых объяснений, этот ненормальный нападет, да еще внезапно? Морик был уверен, что не стоит даже пытаться тягаться с ним. Дриззт До'Урден легко справился с его самым лучшим приемом и сам применил такой, что Морик наверняка попрощался бы с жизнью в следующую секунду, если бы дроу этого хотел. Если же Лелоринель может соперничать с Дриззтом, то...
— Ты хочешь убить его, но почему? — спросил он.
— Это мое дело и тебя не касается, — отрывисто бросил эльф.
— Ты говоришь со мной так зло, будто я не хочу и не могу тебе помочь, — промолвил Морик, заставив себя говорить спокойно. — Может, есть какой-то способ...
— Это моя битва, и тебе до нее дела нет, — резко оборвал его Лелоринель.
— И что, ты выступишь один против дроу с дружками? Может, ты и начнешь свою блестящую атаку на Дриззта, но тебя быстренько пристрелит спокойно стоящая в сторонке Кэтти-бри. У нее лук...
— Мне все известно о Тулмариле, Гвенвивар и остальных, — ответил эльф. — Я сам разыщу Дриззта и сражусь с ним один на один, по справедливости.
— А он ведь славный малый, — со смехом начал вор, но тут же осекся — такое дикое выражение появилось в глазах Лелоринеля. Он поспешил сменить тему. — Может, тебе лучше найти женщину, — посоветовал он. — Все равно — эльфа или человека, тут полно хорошеньких. Займись с ней любовью, дружище! Это то, что нужно!
Морик, конечно, согласия не ожидал, но и такого странного выражения полнейшего недоумения — тоже.
— Тебе сколько? — продолжал Бродяга. — Семьдесят? Пятьдесят? Может, меньше? Трудно с вами, эльфами, разговаривать, но я вам завидую. Вы все такие красивые, такие утонченные, что ни одна баба не устоит. Найди себе любовницу, дружище. Да же двух! К чему рисковать оставшимися столетиями в этой схватке с Дриззтом До'Урденом?
Лелоринель сделал шаг к нему, и Морик быстро отступил, незаметно чуть повернув руку для броска, чтобы метнуть кинжал в противника, если тот не остановится.
— Я жить не могу! — зло вскричал Лелоринель. — Справедливость должна восторжествовать! Для меня и для всего, во что я верю, оскорбительно, что темный эльф разгуливает по поверхности, прикидываясь добрым и благородным. Этот мерзавец Дриззт До'Урден смеется над памятью всех моих предков, что загнали дроу из светлого мира в Подземье, где им самое место.
— А если Дриззт вернется в Подземье, ты будешь его преследовать? — спросил Морик, надеясь, что ему удастся найти какую-то лазейку в непробиваемой убежденности эльфа.
— Я бы убил всех дроу, будь на то моя воля, — презрительно ответил Лелоринель. — Я уничтожил бы весь этот народ и гордился бы этим. Я убивал бы матрон и их жестоких солдат-захватчиков. Я с удовольствием всадил бы кинжал в сердце каждого их ребенка!
При этом эльф подходил все ближе к Морику, а тот благоразумно пятился, держа перед собой кинжалы.
Наконец Лелоринель немного успокоился и спросил:
— Ну, Морик, теперь ты мне покажешь, что произошло между тобой и Дриззтом До'Урденом, или же мне придется сразиться с тобой и по твоим способностям судить о дроу, учитывая, что я уже знаю о вашей встрече?
Морик вздохнул и уступил. Он поставил Лелоринеля так, как стоял Дриззт той ночью в лусканском переулке, и показал последовательность нападения и защиты.
Лелоринель заставил его продемонстрировать все с самого начала бессчетное число раз.
Беллани откровенно забавлялась, наблюдая за ни ми. Ей приятно было наблюдать за складными движениями Морика, хотя, надо было признать, Лелоринель в рукопашной смотрелся намного лучше и явно превосходил вора в мастерстве и изяществе. Чародейка даже засмеялась вслух.
Когда они наконец закончили, Морик сказал:
— Ты отличный, превосходный воин, и я не сомневаюсь в твоем мастерстве, дружище. Но предупреждаю тебя, Дриззт До'Урден просто блеск. Равных ему нет, наверное, во всех северных землях. И я это знаю не только из нашего недолгого столкновения, но и по рассказам Вульфгара. Вижу, ярость твоя неподдельна, но все же советую одуматься, пока не поздно. Дриззт До'Урден — непревзойденный воин, и друзья у него очень сильные. Если не остановишься, он тебя попросту убьет. Представляешь, сколько веков драгоценной жизни ты потеряешь!
И Морик поклонился, развернулся и быстро вы шел. Беллани подозревала, что он сразу направится к ней, и обрадовалась. Ее взбудоражило зрелище схватки между ним и эльфом, и она решила, что не станет вы говаривать вору, По крайней мере в ближайшее время. Слишком уж это забавно.

* * *

Морик действительно хотел пойти к Беллани, как только вышел из зала Лелоринеля. Поединок не столько напугал, сколько озадачил его. Морик решил, что эльф — законченный дурак, который отказывается от всех радостей жизни во имя кровавой мести темному эльфу, которого лучше было бы оставить в покое. С точки зрения Морика, не было никакой разницы, хороший этот Дриззт или плохой. По мнению вора, единственным мерилом необходимости поединка с ним было то, ищет сам Дриззт эльфа или нет. Если да, то Лелоринелю лучше нанести удар первым, но если нет, тогда он просто дурак.
До Лелоринеля Дриззту дела нет, Морик это чуял. Дроу говорил, что ему нужно узнать все о Вульфгаре и Клыке Защитника, но об эльфе Лелоринеле он и не заикнулся, как и о каком бы то ни было эльфе вообще. Вероятнее всего, Дриззт даже не подозревал, что является объектом преследования.
Морик свернул в боковой коридорчик и подошел к нелепой деревянной двери. С большим усилием он ее открыл и вышел на небольшую площадку, расположенную снаружи на скале, футах в двухстах над волнами, с грохотом бившимися о ее подножие.
Бродяга глядел на тропинку, обегавшую каменистый отрог, по которой можно было дойти до дна ущелья с другой стороны горы, а уже оттуда можно было выбраться из этих мест, подальше от Шилы Кри. Наверное, прошмыгнуть мимо стражников в ущелье не составило бы труда, да и уйти можно далеко, пока никто не хватится.
Но на горизонте над Морем Плавучих Льдов собирались грозовые тучи, и ветер стал холодным и пронизывающим. Этак недолго и замерзнуть на пути к Лускану, но, даже если он туда доберется, путешествие будет не из приятных. К тому же Беллани уже доказала, что разыскать его в городе ей ничего не стоит.
Подумав о других возможных дорогах, он ухмыльнулся. Морик не знал точно, где находится, — Беллани переносила их с места на место посредством магии, — но подозревал, что одна деревенька, где можно переждать зиму, совсем недалеко отсюда.
— Что, лорд Ферингал, небось гостей не ждете? — пробормотал он себе под нос и расхохотался, поскольку и не думал всерьез бежать в Аукни, даже если бы ему удалось выяснить, как туда добраться от Золотой Бухты. Без необходимых принадлежностей было бы непросто снова принять образ лорда Брандебурга, с помощью которого он однажды уже обманул наивно го Ферингала из Аукни.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Морик засмеялся, представив, как в одиночку будет блуждать по горам. Несерьезно. Однако приятно думать, что отсюда можно убраться, если захочется.
В общем, неудивительно, что пираты предоставили ему свободу. Если бы ему предложили вернуться в Лускан и обещали никогда больше не тревожить, может, Морик и пожалел бы немного. Выживать в городе даже такому человеку, как Морик Бродяга, было непросто, а вот в бухте все казалось простым и легким, да если еще Беллани скрасит его существование здесь...
Но как же быть с Вульфгаром, Дриззтом До'Урде-ном и Кэтти-бри?
Глядя на холодное море, Морик всерьез задумался над тем, чем обязан Вульфгару. Варвар был ему не безразличен, и он тут же решил, что, если Вульфгар появится в Золотой Бухте, чтобы вернуть свой молот, он сделает все возможное, чтобы убедить Шилу и особенно Беллани не убивать великана, а взять его в плен.
С Дриззтом будет сложнее, принимая во внимание чокнутого Лелоринеля, но он Бродягу и не слишком-то заботил.
Да и в самом деле, что значит для Морика Бродяги Дриззт До'Урден? Или эта Кэтти-бри?
Воришка потянулся и обхватил себя за плечи, ежась от пронизывающего ветра. Сразу вспомнив о Беллани и ее теплой постели, он пошел обратно.
Лелоринель стоял в зале, обдумывая последние слова Морика.
Конечно, вор не прав. Нет, то, что дроу — первоклассный воин, эльф и так знал, он в подробностях изучил все его легендарные подвиги. Лелоринель готовился к этой единственной битве со своим врагом много лет и пошел на большие жертвы, чтобы стать равным Дриззту и победить его.
Но все-таки предостережение Морика не прошло без следа. И эльф мысленно повторял себе, вертя на пальце заклятый перстень, что битва состоится. Но даже если она пройдет так, как хотел Лелоринель, то наверняка окончится двумя смертями.
Что ж, быть посему.

Глава 18. ГДЕ СЛИВАЮТСЯ СЛЕД И ДЫМ

Закутанных в меха и закаленных жизнью в суровой Долине Ледяного Ветра четырех товарищей неприветливая природа севернее Лускана не пугала. Местами снег был очень глубок, тропа обледенела, но маленький отряд упрямо продвигался вперед. Бренор, утрамбовывая снег, как маленький бочонок, вел Кэтти-бри и Региса, прокладывая им дорогу, а Дриззт шел не много поодаль и направлял всех.
Учитывая время года и сложный рельеф, им уда лось довольно далеко продвинуться, но Бренор все равно ворчал.
— Этот чертов эльф как мотылек, даже наст под ним не трещит, — бурчал он, выбираясь из овражка, где снега было по пояс, тогда как Дриззт легко прошел по краю, местами скользя по ледяной корке. — Заставлю его есть побольше, пусть нарастит мяса на свои тощие ножки!
Кэтти-бри за его спиной лишь улыбнулась. Она прекрасно понимала, как и сам дворф, что дело тут было вовсе не в тяжести, а в умении балансировать. Дроу прекрасно владел искусством правильно распределять вес и, поскольку он всегда находился в состоянии подвижного равновесия, успевал перенести тяжесть с одной ноги на другую, когда чувство вал, что снег под ним проваливается. Сама Кэтти-бри была почти такого же роста, что и Дриззт, а весила меньше, но передвигаться как он не могла.
Поскольку дроу не проваливался и всегда был выше них, то прекрасно видел, что происходит на расстилавшихся вокруг снегах. Он приметил неподалеку следы — очевидно, свежие, кто-то шел почти как Бренор, напролом.
— Стойте! — крикнул Дриззт и в этот момент заметил нечто странное — струйку дыма, поднимавшуюся из трубы. Следы, похоже, вели прямо туда. Связаны они как-то или нет, дроу не знал. Может, там жилище охотника или отшельника.
Решив, что друзьям не помешает отдых, Дриззт поспешил к следам. Их отряд уже много дней назад вышел из Лускана, а убежище находил только дважды: в первую ночь их приютили на хуторе, потом еще одну ночь они провели в пещере.
Однако, подойдя ближе к протоптанной тропинке, Дриззт уже не особенно рассчитывал на прибежище — следы были в два раза больше его собственных.
— Что там у тебя, эльф? — окликнул Бренор.
Дриззт сделал знак молчать и подойти поближе.
— Вероятно, крупные орки, — сказал он, когда все собрались. — Или мелкие огры.
— Или варвары, — подхватил Бренор. — Из всех людей у них самые большие ноги.
Дриззт, низко нагнувшись, повнимательнее рас смотрел один особенно четкий след и покачал головой.
— Тот, кто их оставил, слишком тяжелый, к тому же на нем тяжелые жесткие сапоги, такие народ Вульфгара не носит.
— Значит, огры, — подытожила Кэтти-бри. — Или большие орки.
— В этих горах их полно, — вставил Регис.
— И он шел вон к тому дымку, — добавил Дриззт, указывая вперед.
— Может, там его сородичи, — предположил Бренор и с хитрой усмешкой повернулся к Регису. — Двигай туда, Пузан.
Регис побледнел. Видно, зря он тогда пробрался в лагерь орков на пути в Лускан. Хафлинг не собирался уклоняться от своих обязанностей, но против огров у него никаких шансов. К тому же Регис знал, что огры считали хафлингов деликатесом.
Очнувшись от таких тревожных раздумий, хафлинг заметил, что Дриззт смотрит на него с понимающей усмешкой, будто прочитал его мысли.
— Это работа не для Региса, — сказал темный эльф.
— Но по дороге в Лускан он это сделал, — возразил Бренор. — И справился неплохо.
— Только там снега не было, — ответил Дриззт. — Среди этой ослепительной белизны вору спрятаться негде. Нет, пошли вместе и посмотрим, кого мы там встретим — друзей или врагов.
— А если это огры? — спросила Кэтти-бри. — Ты что, думаешь, пришла пора с кем-то подраться?
Лицо Дриззта ясно показало, что он не прочь, но все же он покачал головой.
— Если они нас не тронут, то и мы их трогать не станем, — сказал он. — Однако надо выяснить, что там такое, — может, мы найдем ночлег и добрый ужин.
Дриззт уступил дорогу, и Бренор пошел вперед, придерживаясь следа. Дворф вытащил свой здоровенный топор и надвинул на лоб шлем, готовясь вступить в битву. Кэтти-бри наложила стрелу и проверила тетиву.
Если впереди их ждут огры или орки, соорудившие себе удобное жилище, то еще до наступления темноты можно обеспечить себе ночлег, предвкушала девушка. Слишком уж она хорошо изучила Бренора Батлхаммера — он не упустит столкновения.

* * *

— Твоя очередь за дровами идти, — крикнул Донбаго младшему брату, Джедиту, и подтолкнул парня к двери. — Если не принесешь, мы тут к утру око леем!
— Да-а, знаю, — пробурчал младший, почесав грязную вшивую голову. — Проклятая погода. Рано еще для таких холодов.
Еще два солдата в каменной башне согласно загудели. В этом году зима накрыла Хребет Мира очень рано и как-то сразу, и ледяной ветер задувал в щели между камнями кладки и кусал солдат. Очаг уже прогорал, а дров было недостаточно, чтобы поддерживать огонь всю ночь. Однако деревьев и хвороста в округе было полно, поэтому никто не тревожился.
— Если поможешь, принесем столько, что он полыхать будет, — предложил Джедит Донбаго, но тот пробурчал, что сейчас его черед нести вахту наверху, и двинулся к лестнице, тогда как младший пошел к двери. От ворвавшегося в открытую дверь ветра Донбаго, направлявшийся на второй этаж, даже покачнулся. Там он обнаружил еще двоих солдат.
— А кто наверху? — рявкнул Донбаго.
— Никого, — ответил один из них, глядя на крышку лаза в потолке. — Крышка примерзла.
Донбаго заворчал и подошел к металлическому люку, в который уже колотил его напарник по дежурству. Они не сразу смогли раздолбить наледь, поэтому Донбаго не оказался вовремя на крыше и ему не пришлось в бессилии наблюдать, как Джедит футах в тридцати от входной двери нагнулся, чтобы подобрать какое-то полено, и не заметил, как из-за дерева выдвинулся неуклюжий огр и проломил ему череп одним-единственным ударом тяжелой дубины.
Джедит осел без единого звука, и нападавший оттащил его в сторону.
Другой великан возился за башней, правда, более шумно. Он пытался забросить «кошку» на толстой веревке на карниз башни, однако лязга никто не слышал из-за грохота ударов по дверце люка.
Донбаго и его товарищ не успели еще открыть ее, а огр-полукровка уже ухватился могучими лапами за веревку, на которой было навязано множество узлов, взобрался по ней на почти тридцатифутовую стену башни и влез на крышу.
Громила стал вытаскивать привязанный за спиной большой топор как раз в тот момент, когда крышка лаза со стуком откинулась и показался Донбаго.
С ревом огр прыгнул на него, но не ударил. Солдату повезло: у великана топор зацепился за ремень. Все равно от толчка Донбаго отлетел и упал на один из зубцов парапета, и у него перехватило дыхание.
Открыв рот, он не мог даже крикнуть, чтобы предупредить товарища, карабкавшегося вслед за ним на крышу. А огр тем временем уже высвободил топор.
Мерзавец рассек второго солдата почти пополам, а Донбаго только вздрогнул и отвел глаза. Он обнажил меч, заставил себя подняться и ринулся на врага. Ярость придала ему сил. Однако Донбаго был опытным воином и не позволил чувству понудить его к неосторожным действиям. Его нападение было стремительным и сильным, но не безрассудным. Он замахнулся мечом будто вне себя, но быстро отдернул клинок, когда великан парировал, и его топор со свистом пронесся мимо, не задев солдата.
И тогда Донбаго сделал два сильных прямых удара и вспорол противнику брюхо.
Тот взвыл, попытался отступить, но поскользнулся на гладком камне и упал.
Донбаго ринулся вперед, замахнувшись мечом с чудовищной силой, но урод пнул его ногой так, что солдат полетел назад, чуть не перевернувшись в воздухе. Огру стоило огромного труда подняться, и Донбаго его опередил. Вскочив первым, он снова готов был броситься на врага, намеренно глядя не на громилу, а на своего мертвого товарища, чтобы еще больше распалиться гневом.
Однако огр тоже был готов к бою, и солдат получил удар жутким топором. Потом ему достался увесистый удар кулаком в лицо, нос сломался, треснула скула, а сам он отлетел и врезался в высокий парапет.
Свалившись на пол, Донбаго пытался, мотая голо вой, избавиться от черных пятен перед глазами, принуждая себя встать и защищаться, поскольку понимал, что если великан навалится на него, то порвет на куски.
Истекая кровью и с трудом различая, что творится вокруг, с каким-то утробным рыком Донбаго заставил себя встать на ноги, выставив перед собой меч в жалкой попытке отразить смертоносный удар.
Но противник бездействовал. Огр стоял, опустившись на одно колено возле открытого люка, и дер жался за брюхо, пытаясь не выпустить свои внутренности, его мерзкая рожа выражала полнейшее недоумение и дикий ужас.
Не дожидаясь, пока громила решит, смертельно ранение или нет, Донбаго бросился к нему и стал яростно наносить удары. Он продолжал бить, собрав остатки сил, возродившихся при виде мертвого товарища и внезапного страха, что брат...
Брат!
Донбаго с диким воплем обрушил меч, череп великана треснул, и он повалился на пол. Но солдат бил и бил по уже мертвому врагу, пока не разбил его уродливую башку в кашу.
Потом Донбаго встал, шатаясь, подошел к открытому лазу и попытался вытащить из него мертвого товарища. Не получилось, и он стал проталкивать его внутрь, опуская на вытянутых руках, чтобы и так изуродованное тело не сильно пострадало при ударе о пол.
Прерывающимся от страха и рыданий голосом Донбаго кричал остальным, что надо защищать башню и кто-то должен выйти разыскать его брата
Однако снизу доносился только шум сражения, и он понял, что его никто не слышит.
Сил спуститься и помочь им у него все равно не было, вдобавок Донбаго подумал, что через лаз мо гут проникнуть и другие огры.
Он хотел уже отвернуться от дверцы и мертвого напарника, но тут еще один солдат взбежал вверх по лесенке на площадку второго этажа.
— Огры! — кричал он и, спотыкаясь, шел к ступенькам, ведущим на крышу. Он почти добрался до основания лестницы, но тут за его спиной возник еще один громадный мерзавец и метнул в его сторону прикрепленный к цепи крюк. Он впился солдату в плечо, когда тот был уже около лаза.
Донбаго закричал и хотел спуститься, чтобы помочь ему, но великан нечеловечески мощным рывком сдернул его товарища вниз, причем это произошло так быстро, что Донбаго показалось, будто тот попросту испарился.
Только оторванные руки продолжали судорожно сжимать перила.
В следующее мгновение огр сбросил тело с площадки вниз, на каменный пол, и сразу с кровожадной ухмылкой поднял глаза на Донбаго.
Израненный солдат откатился от отверстия лаза и быстро захлопнул металлическую крышку, после чего налег на нее всем телом, вместо засова.
Он понимал, насколько беззащитен здесь на крыше, один. Поскольку снизу доносился только отдаленный шум битвы, он вскочил, подбежал к карнизу, отцепил с него «кошку» и подтянул веревку наверх. Потом снова навалился на люк и почти сразу почувствовал первый чудовищный удар снизу.

* * *

Дриззт отметил, что входная дверь распахнута настежь, кроме того, на снегу у ближайших зарослей алели кровавые пятна. Потом с крыши башни до не го донесся крик.
Он сделал знак друзьям быть начеку и побежал вперед, зайдя к башне с противоположной стороны, стараясь уяснить, что произошло и каким образом нужно вмешаться в битву.
Кэтти-бри и Бренор замерли на протоптанной огром тропе, но потом осторожно двинулись к Дриззту. К изумлению дроу, хафлинг от них отделился. Он побежал, обходя башню слева. Утопая в снегу, пробирался вперед, наконец достиг каменного языка, очищенного ветром от снега, и, низко пригибаясь, помчался дальше, к задней стене, прячась в тени.
Дриззт невольно усмехнулся, решив, что Регис по обыкновению ищет самое безопасное место.
Однако улыбка сразу сошла с его лица, едва он понял, что внутри действительно идет жестокая битва и опасность им грозит нешуточная. Из открытой двери выскочил мужчина с окровавленным лицом, в красной от крови рубашке и бросился к деревьям с криками о помощи.
За ним выскочил сутулый громадный уродливый огр, размахивая над головой измазанной в крови дубиной.
У человека было преимущество в расстоянии, но снег был настолько глубок, что уйти он все равно не сумел бы. Широченными шагами огр быстро настигал его, и дубина...
Дриззт бросился к ним. Он успел сделать знак Кэтти-бри и Бренору, оповещая о своих намерениях и о том, чтобы они шли к башне, а сам легко побежал по плотному снегу.
Огр остановился на краю оврага, и Дриззт его окликнул. Гигант, похоже, был только рад появлению новой жертвы. Но когда он обернулся и увидел, что его зовет не человек, а эльф-дроу, жадный огонек в его глазах сразу потух и вместо идиотской ухмылки появилось тупое недоумение.
Дриззт решительно ринулся на него, неистово вращая клинками и надеясь сразу покончить с великаном, чтобы помочь раненому солдату и поскорее по пасть в башню.
Но этот огр оказался не заурядным, а довольно опытным бойцом с огромными мускулами и ростом девять футов, при этом двигался он с необычайным проворством, размахивая шипастой дубиной.
Поспешность Дриззта чуть было не вышла ему боком, поскольку в тот момент, когда он оказался почти вплотную к противнику и его сабли сходились двумя встречными дугами, огр мгновенно отступил на шаг и с чудовищной силой замахнулся дубиной, чуть было не вырвав один из клинков из руки дроу. Дриззт удержал его только невероятным усилием — потеряй он саблю, вряд ли отыскал бы в этом глубоком снегу.
Однако второй клинок он не только удержал в руке, но и всадил в предплечье противника. Но огр как будто даже не почувствовал укола. Зато он поднял ногу и, пнув изо всех сил Дриззта в плечо, отбросил его футов на десять.
Дроу понял свою ошибку и порадовался про себя, что совершил ее на открытом пространстве. Если бы такой же пинок он получил внутри башни, от него бы осталось только мокрое красное пятно на стене.

* * *

И Бренор, и девушка видели поданный Дриззтом знак, но совершенно не собирались бросать его один на один с огром. И тут они услышали донесшийся из башни невыносимо жалобный вопль.
— Целься выше моей головы! — рявкнул дворф дочери, пригнулся и понесся к двери, набирая скорость и злость.
Кэтти-бри, вскинув Тулмарил, старалась не отставать от него.
Дворф мчался вперед с шумом и треском, поэтому неудивительно, что на пороге его встретил еще один неуклюжий великан. Бренор замахнулся топором, Кэтти-бри выстрелила огру в грудь, и дворф ввалился внутрь башни.
Однако великан оказался живучим. Ему удалось треснуть Бренора по плечу увесистой дубиной.
— Всего-то! — прорычал Бренор, хотя плечо, говоря по правде, сразу онемело.
Улыбаясь, дворф замахнулся топором. Противник отшатнулся, но потом чересчур поспешно снова шагнул к Бренору, и тот возвратным движением заехал ему по ребрам.
Огр запнулся, и Бренор выиграл мгновение, что бы утвердиться на позиции. Следующий удар был нанесен уже не обухом, а лезвием, которое вонзилось в грудь огра.
Однако порадоваться победе дворф не успел, потому что с лестницы спрыгнул следующий великан, упал на смертельно раненного сородича, и они вдвоем повалились на Бренора, чуть не задавив его тонной общего веса.
Помощь Кэтти-бри нужна была отчаянно, но сверху донесся крик, означавший, что она нужна не только Бренору.

* * *

У задней стены башни Регис услышал, как Бренор вступил в бой. Но на выручку он не собирался, потому что дворф всегда сражался прямо и грубо, сыпал удары и сам не уклонялся.
А для хафлинга первый такой удар стал бы последним.
Но тут его ушей достиг крик сверху. Он стал карабкаться на стену, выискивая опору для пальцев в трещинах и стыках обледеневших камней. Его пальчики онемели и кровоточили уже на середине пути, но он упорно полз вверх, со знанием дела нащупывая малейшие трещинки и уступы, и довольно быстро приближался к цели.
Он услыхал вопль, треск, потом шум боя. Хафлинг заторопился, и это чуть не стоило ему жизни — он поскользнулся и не сорвался лишь благодаря чистой случайности.
В конце концов он добрался до карниза, ухватился одной рукой и выглянул на крышу. И увидел та кое-что ему тут же захотелось спрыгнуть вниз.
Беспрерывно крича, бедняга Донбаго хотел лишь одного — удержать крышку лаза, закрыть глаза и забыть о всех этих ужасах. Он потерял в битвах многих друзей и был закаленным воином. Но сегодня он потерял брата.
Он понимал, что Джедит внизу и наверняка уже мертв, а башню заняли и бежать все равно не удастся. Но может, если он пролежит на люке долго, великаны наконец уйдут. Все-таки огры не отличались ни терпением, ни хитростью. Во всяком случае большинство из них.
Донбаго сначала не заметил, что стало припекать, только с удивлением почувствовал запах паленой кожи. Он не понимал, что происходит, пока не ощутил острую боль в спине. Солдат машинально откатился, но тут же вспомнил, что должен удерживать люк.
Но металл был просто раскален! Видимо, огры снизу нагревали его факелами.
Донбаго прыгнул на дверцу ногами, надеясь, что сапоги выдержат жар. Снизу послышался крик его товарища, выбежавшего из башни, а потом рев пре следователя.
Подошвы задымились, Донбаго пришлось подскакивать на месте. Солдат стал лихорадочно озираться в поисках чего-нибудь тяжелого, чтобы положить сверху на дверцу.
Но тут последовал такой жуткий удар снизу, что бедняга отлетел далеко в сторону. Снова навалиться на люк он не успел — под вторым ударом дверца распахнулась. С невероятной быстротой на крышу выскочил один из огров — видно, его выпихнули сородичи.
Донбаго немедленно ринулся в бой, невзирая на боль в разбитом лице и думая только о брате. Ему удалось пару раз ударить огра, которого его неистовство застало врасплох. Однако тут рядом вырос второй урод. На солдата обрушились сразу две тяжеленные дубины.
Он уклонялся и увертывался, даже не пытаясь отражать чудовищные удары, однако ухитрился серьезно ранить первого гиганта, и тот упал на камень.
Однако и сам Донбаго получил удар, упал на спину, меч вылетел из руки, и когтистая лапа ухватила его за лодыжку. Донбаго даже не успел сообразить, что произошло.
Он взлетел вверх ногами, поднятый могучей лапой огра.

* * *

Дриззт покатился по снегу, не сопротивляясь, на оборот, стремясь, чтобы инерция удара огра унесла его как можно дальше от могучего противника. Ему хотелось встать на ноги и встретить огра лицом к лицу, оценить его возможности и заставить драться на более надежной земле. Он допустил ошибку, недооценив соперника, и поплатился.
Когда же наконец Дриззт подобрал ноги и приготовился вскочить, то безмерно удивился, обнаружив, что огр нагнал его и вот-вот снова набросится.
Что-то слишком уж скор этот верзила. Дриззту не раз приходилось сражаться с его соплеменниками, и никогда ничего подобного он не видел.
Рядом с ним тяжело шмякнулась дубина, и эльф откатился вправо. Однако огр быстро перехватил орудие обеими руками и, подобно лесорубу, занес над головой, опустив на то самое место, куда собрался переместиться Дриззт, с такой силой, которую никто не смог бы не отразить.
Дроу кувырком метнулся обратно, влево, вскочил и чуть отступил, выигрывая расстояние. Развернувшись, он приготовился к бою, ожидая, что странный противник уже тут как тут.
Но огр остался на месте. Ухмыляясь, он поглядел на Дриззта, снял с пояса, на котором уже было несколько пустых петель, глиняную флягу и сунул ее в рот, раздробив зубами, чтобы выпить зелье.
Руки великана на глазах взбугрились мышцами чудовищной величины, как у горного гиганта.
Дриззт же, поняв, в чем дело, почувствовал себя увереннее. Огр, похоже, уже принял зелье, придававшее быстроты, теперь вот проглотил то, что давало силу, и наверняка налакался еще чего-то. Теперь дроу мог лучше предугадывать действия огра.
Он пожалел, что вызывал Гвенвивар прошлой ночью и временно исчерпал магическую силу фигурки. Теперь, когда ее помощь оказалась нужна, ее нельзя было позвать.
Огр ринулся на эльфа, размахивая дубиной во все стороны, завывая от предвкушения скорого убийства. Дриззту пришлось упасть на колени, чтобы не доставить великану такого удовольствия.
Но теперь у него созрел план. Огр передвигался быстрее, чем привык в обычной жизни, кроме того, из-за непомерной силы, которую он вкладывал в каждый взмах, он не мог менять направление ударов. Возможно, удастся использовать это против него, обхитрить обманными движениями и вывести из равновесия, прикидываясь уязвимым.
Дроу вскочил и сделал вид, что хочет отбежать в сторону, но вместо этого ринулся вперед, ранил огра в ногу и проскочил мимо.
Выпрямившись, он развернулся лицом к врагу, ожидая, что у того из ноги кровь хлещет струей.
Однако крови почти не было видно, словно удар пришелся не по коже, а какой-то невидимой защите.
Мозг Дриззта лихорадочно заработал. Он слыхал, что существуют вещества, оказывающие такое действие.
— Эх, Гвен, — посетовал он, понимая, что схватка окажется не из легких.

Предыдущая страница 17 Следующая страница


Море Мечей 18

* * *

Дворф решил уже, что просто задохнется под тяжестью двух туш, а, кроме того, один из огров был жив. Бренор дергался и пытался упереться ногами. Почувствовав какую-то опору, он рванулся вверх, напрягши все крепкие мускулы своего кряжистого тела.
Ему удалось высунуть голову из-под бедра мертвого, но пришлось тут же втянуть ее обратно, потому что все еще лежавший на трупе второй огр чуть не сцапал его.
Огр шарил лапой под тушей сородича, пытаясь достать дворфа, а Бренор не мог высвободить руки, чтобы как-то отбиться.
Тогда он укусил урода за руку и вцепился, как разъяренный пес, скрипя зубами по костяшкам здоровяка.
Огр взвыл и отдернул лапу, но дворф не разжал челюсти — он держался мертвой хваткой. Великан сполз с трупа, приподнял его и выдернул оттуда Бренора.
Великан занес свободную руку, чтобы стряхнуть упертого дворфа, но тот, оказавшись на свободе, не стал ждать.
Не разжимая зубов, он ухватился за эту лапу обеими руками и вывернул ее, забежав врагу за спину.
— Вот тебе! — завопил дворф, наконец разжав челюсти.
Огр потерял равновесие, Бренор толкнул его изо всех сил вперед, и тот вынужден был засеменить к открытой двери. А там его стрелой в грудь встретила Кэтти-бри.
Великан отшатнулся, но Бренор уже набрал разгон и изо всех сил врезался врагу в поясницу.
Огр выпал в дверь и поймал вторую стрелу в грудь. Ухватившись трясущимися руками за стрелы, он упал на колени.
Кэтти-бри выстрелила снова, прямо ему в лицо.
— Здесь еще есть, на лестнице! — заорал Бренор. — Сюда, дочка, ты мне нужна!
Кэтти-бри кинулась было внутрь, намереваясь перепрыгнуть через поваленного великана, но тут сверху раздался еще один крик. Она подняла голову и увидела, что с крыши башни, извиваясь и плача, свисает солдат, а за ноги его держит громадный огр.
Она навела Тулмарил прямо на рожу здоровяка, решив, что с человеком ничего не случится, если он свалится в глубокий снег, которого с этой стороны башни намело много, зато его мучителю не жить.
Но огр тоже увидел ее и со злорадной ухмылкой выхватил громадную дубину, чтобы прибить свою несчастную жертву.
Кэтти-бри невольно закричала.

* * *

Регис услышал ее крик. Снова выглянув, он понял, что солдат в смертельной опасности. Однако у хафлинга не было никакой надежды добраться до великана вовремя, да если бы он и поспел, что мог бы сделать против этого чудовища своей крошечной булавой?
Второй огр уже очнулся и спешил на помощь собрату. Даже не заметив выглянувшего из-за карниза Региса, он побежал по крыше.
Не успев ни о чем подумать — потому что если бы успел, то помер бы со страху, — хафлинг перевалился через край и бросился прямо под ноги бегущему верзиле.
Тот споткнулся, при этом бедняжка Регис стал обладателем изрядного количества синяков. Зато великан не удержался и врезался головой в широкую спину сородича.

* * *

Кэтти-бри не оставалось ничего, как наудачу выстрелить в огра, почти как в доме Дюдермонта, когда пиратка захватила девочку Делли.
Великан увидел это, не успел ударить солдата и пригнулся, стрела пролетела мимо.
Кэтти-бри испугалась, что человека уже не спасти. Но не успела она потянуться за новой стрелой, как этот огр вдруг вылетел из-за края карниза. Солдата он отпустил, тот с криком упал в снег, и огр свалился вниз громадным кулем, беспомощно размахивая руками.

* * *

Бедный хафлинг, от боли в ребрах, хватая ртом воздух, с трудом поднялся и очутился лицом к лицу с великаном, которого сбил с ног. Зловещий взгляд громилы обещал маленькому Регису жуткую смерть.
Взревев, огр сделал шаг к хафлингу.
Регис посмотрел на свою маленькую булаву, совершенно бесполезную против такого великана, вздохнул и бросил ее на пол. С пронзительным криком он развернулся и бросился к краю крыши. Падать с этой стороны было довольно опасно — целых тридцать футов и уцепиться не за что, камни с наветренной стороны совершенно гладкие.
На хафлинг все равно несся очертя голову. Подпрыгнув, он нырнул за край. По пятам за ним, рыча от ярости, пронесся огр и тоже сиганул с крыши.

* * *

Бренор ринулся к стоящему на винтовой лестнице огру. Дворфу только на руку было, что он находится ниже. Великан замахнулся громадной дубиной, но Бренор прикрыл голову щитом с изображением символа клана — пивной кружки. Руки дворфа были достаточно крепкими, чтобы выдержать такой удар.
А вот великану не повезло — могучим взмахом то пора Бренор глубоко ранил его в лодыжку, зацепив кость. Огр схватился за ногу, дворф отпрянул к стене, перескочил через три ступеньки и оказался на лестнице выше огра. Бренор с размаху заехал щитом ему по физиономии, когда тот стал выпрямляться, и изо всех сил пнул сапогом.
Великан свалился с лестницы. Падать было хоть и невысоко, но больно, потому что, пытаясь удержать равновесие, огр наступил на раненую ногу и с воплем завалился на бок.
В глазах у него потемнело, а когда прояснилось немного, он увидел летящего на него рыжебородого дворфа с лицом, искаженным от ярости; обеими руками дворф сжимал жуткий топор.
Бренор обрушил оружие на голову огра, расколов ее надвое.
— Больно, могу поспорить, — буркнул он, поднимаясь.
С отвращением глянув на измазанное мозгами лезвие, он отер его о засаленный меховой жилет огра.

* * *

Прижавшись к дереву, Дриззт сразу спрятался за стволом, чтобы избежать чудовищного удара.
Дубина огра оказалась прочнее деревца, и ствол переломился.
Дриззт невольно охнул, представив, что на месте сломанного дерева мог оказаться он сам, если бы не отскочил. Однако на размышления времени не было, потому что противник, двигаясь с сумасшедшей скоростью и размахивая огромной дубиной будто перышком, снова бросился за ним. Перемахнув через поваленное дерево, он замахнулся снова.
Дриззт ничком упал в снег, над головой просвистела дубина. С необычайным проворством дроу поджал ноги, оттолкнулся, подпрыгнул, и хотя на лету темный эльф не мог вложить большой силы в удары, но все же успел ткнуть остриями обеих сабель в грудь врага.
Легко приземлившись, он снова взвился в воздух, уворачиваясь от дубины. Снова коснувшись ногами снега, дроу с силой всадил один клинок в брюхо противника. Рана вновь оказалась не такой глубокой, как можно было ожидать, но Дриззт времени не терял. Забежав за спину врага, он перехватил клинок и всадил ему в бедро, больше похожее на толстое бревно.
Дриззт бросился бежать, перемахнул через поваленное дерево и обогнул два стоящих рядом дуба.
Как и следовало ожидать, противник почти настиг его, но преимущество осталось на стороне дроу, поскольку он мог проскочить между стволами, а огр — нет. Несколько раз, оббежав вокруг дубов, Дриззт заставил великана носиться кругами уже по инерции, а сам вдруг прошмыгнул между деревьями и неожиданно выскочил ему навстречу.
Ему снова удалось нанести пару ударов. Полоснув правой рукой наотмашь, он сделал поворот, до водя движение до конца, и снова бросился бежать впереди, а воющий великан — следом.
Долго они так бегали, Дриззт время от времени наносил ранение и снова отступал, надеясь извести противника и дождаться, когда действие зелья кончится, которое, как и все магические фокусы, не могло быть долговечным.
Дриззт наносил один за другим несильные удары, прекрасно понимая, что этот бой — не честное противостояние. Битва была смертельной, и, как бы блестяще он ни выглядел со всеми свои ми хитроумными выпадами, единственным значимым ударом окажется последний, решающий. Дроу отлично сознавал также, что первый же пришедшийся по нему удар великана, расколовшего на его глазах еще одно дерево, окажется для него послед ним.
Дриззт со всех ног помчался к укрытому снегом каменистому краю оврага, перелетел через него и по катился вниз по склону. Внизу он сразу же вскочил и повернулся, чтобы встретить преследователя, рассчитывая либо ранить врага, либо просто сбежать — очень уж неудобным было место.
Но огра наверху не оказалось. Он с ревом приземлился еще ниже, пролетев над скользившим по откосу дроу.
Оказалось, что Дриззт здорово просчитался.

* * *

Пораженный огр упал на спину в нескольких футах от башни и выпавшего из его рук пленника и сразу же стал подниматься на ноги, словно не чувствуя боли.
Кэтти-бри выпустила еще одну сверкающую стрелу, прямо ему в брюхо, потом отбросила лук и вы хватила Хазид-хи. Изголодавшийся меч жаждал изрубить великана в куски.
Огр одной рукой зажимал рану, а другую протянул к девушке, словно надеясь ей помешать. Взмах Хазид-хи — и короткие толстые пальцы разлетелись во все стороны.
Воспользовавшись преимуществом, Кэтти-бри яростно ринулась на врага, рубя без разбору велико лепным мечом.
С Хазид-хи рассчитывать удары не было необходимости.
Будто папиросная бумага, разлетелись на клочки толстая одежда и спрятанный под ней панцирь, и весь огр в мгновение ока оказался располосованным алыми линиями.
Все же великан попытался ударить девушку, но лезвие Хазид-хи рассекло ему кулак до самого запястья.
Как же огр завыл!
Но вой оборвался почти сразу. Кэтти-бри полоснула мечом по горлу.
— Дочь! — выскочив из башни, заорал дворф, увидев ее всю в крови. Он помчался к ней, и Кэтти-бри, резко развернувшись в пылу битвы, чуть не рассекла его надвое.
— Вот чертова железяка! — вскричал дворф, отшатываясь и заслоняясь руками.
Кэтти-бри замерла, ошалело глядя на клинок.
Бренор прав. В тот миг, когда солдат падал с башни, она допустила слабость — решила, что виновата в его гибели, поскольку промахнулась, и необычайно чуткий меч немедленно проник в ее мысли и заставил потерять голову.
Она рассмеялось громко, но как-то растерянно. На залитом кровью лице ярко блеснули белоснежные зубы. Девушка воткнула меч в снег.
— Дочка? — осторожно позвал Бренор.
— Думаю, нам обоим невредно помыться, — уже придя в себя, повернулась к нему Кэтти-бри.

* * *

Повиснув на краю карниза, Регис раздумывал, понял великан свою ошибку или нет, когда пролетел над ним, размахивая руками и ногами. С глухим стоном огр грохнулся на землю.
Хафлинг снова вскарабкался на крышу и, свесившись с карниза, следил, как здоровяк упрямо пытается встать на ноги.
Регис подобрал свою булаву и прицелился. Свистнув, он выждал мгновение и запустил оружие прямо в запрокинутую физиономию огра. Послышался такой звук, будто металл грохнулся о камень, но гигант довольно долго стоял неподвижно, глядя вверх на Региса.
У хафлинга во рту пересохло, он поверить не мог, что пролетевшая тридцать футов булава не причинила громиле никакого вреда.
Однако оказалось иначе. Огр свалился и больше уже не встал.
Сообразив наконец, куда влез и каких дел натворил, Регис похолодел. То, что он сделал, было достойно его друзей, каждый из которых ни секунды не задумываясь бросился бы на помощь человеку в опасности.
Регис уже не в первый и, наверное, не в последний раз подумал, что ему стоило бы подыскать друзей поспокойнее.

* * *

Ошибка могла стоить Дриззту жизни. В долю секунды он должен был рассчитать, куда замахнется огр, проиграв в голове особенности его манеры боя, и отскочить. Он был почти уверен, что удар, как в начале каждой атаки, будет справа налево.
И Дриззт метнулся влево, а магические поножи ускорили его бег.
Дубина свистнула сзади, зацепила, и эльф не удержался, упал и покатился. Снег смягчил падение, но, поднявшись, эльф обнаружил, что у него осталась всего одна сабля. Правая рука онемела, плечо и бок горели огнем. Взглянув на свое плечо, дроу вздрогнул: сустав выпирал под весьма необычным углом.
Однако времени не было, огр совсем рядом. Дроу со слабой надеждой отметил, что тот передвигается уже медленнее.
Примерившись, Дриззт ударился плечом о дерево, чтобы вправить вывих. От боли ему аж дурно стало и перед глазами заплясали цветные пятна. Невероятным напряжением воли он заставил себя не терять сознание, поскольку мгновение слабости могло стоить ему жизни.
Он обогнул дерево, выиграв еще мгновение. По тому, как легко теперь увеличивалось расстояние между ним и врагом, дроу понял, что действие по крайней мере одного снадобья заканчивается.
С каждым шагом он становился все спокойнее. Боль в плече ослабла, дроу снова стал чувствовать пальцы. Кружным путем он вернулся к оброненной сабле, а тупой огр тянулся за ним, решив, видно, что почти выиграл бой.
Дриззт остановился и развернулся, вперив лавандовые глаза в приближающегося громилу. Их взгляды встретились, и вся самоуверенность огра вдруг улетучилась.
Теперь темный эльф точно знал, на что он способен.
Дриззт неистово ринулся на противника, не сводя с него глаз. Сабли мелькали как будто сами по себе, в необыкновенном согласии и с бешеной быстротой. Для огра это было чересчур, потому что его сверхъестественным способностям пришел конец. Он стал дико размахивать дубиной, но Дриззт ловко уворачивался. Действие снадобья, делавшего великана не чувствительным к ранам, тоже завершилось.
Дриззт вонзил в его тело обе сабли — Сверкающий Клинок проткнул почку, Ледяная Смерть подрезала сухожилия.
Дриззт фехтовал яростно, но с точным расчетом, кружась вокруг противника, коля и рубя всякий раз по жизненно важным органам.
Вскоре бой закончился, и дроу сунул сабли в ножны. Азарт схватки проходил, и плечо снова онемело. Покачиваясь на каждом шагу и ругая себя за то, что напал на такого врага, он двинулся обратно к башне. Регис и Бренор сидели у открытой двери, а Кэтти-бри, с ног до головы перепачканная кровью, склонилась над раненым солдатом.
— Вот было бы здорово, если бы нас всех здесь прикончили и мы бы так и не добрались до этой пиратки Кри, — пробурчал Бренор.

Глава 19. ВЫБОР ВУЛЬФГАРА

Брат не погиб. Придя в себя после падения, Донбаго сказал, где искать, и Кэтти-бри с Регисом обнаружили Джедита в зарослях неподалеку от башни. Голова у него была вся в крови. Плотно перевязав рану, друзья уложили его как можно удобнее, хотя понятно было, что парню просто необходим целитель, и чем скорее, тем лучше.
— Он жив, — объявила девушка, вместе с Регисом подтащив беднягу к старшему брату, сидевшему возле стены.
По лицу Донбаго полились слезы.
— Благодарю вас, — снова и снова говорил он. — Не знаю, кто вы, но вы спасли жизнь моему брату и мне.
— Там в башне еще один, тоже живой, — возвестил Бренор, выходя на улицу. — Что, очухался? — обратился он к Донбаго. — И еще один из этих уродов тоже жив, — продолжал дворф. — До чего ж мерзкий.
— Этого надо доставить к целителю, и поскорее, — объявила Кзтти-бри, едва им с Регисом удалось опустить Джедита на землю.
— В Аукни, — сказал Донбаго. — Надо доставить нас в Аукни.
В этот момент вошел Дриззт и услышал слова солдата. Он переглянулся с Кзтти-бри, поскольку оба знали эту деревню из рассказов Делли Керти о по явлении ребенка у Вульфгара.
— А далеко ли до Аукни? — спросил он солдата.
Донбаго повернулся к нему и испуганно вытаращил глаза. Похоже было, что он сейчас рухнет в обморок.
— Его так часто встречают, — встрял Регис и похлопал Донбаго по плечу. — Он тебя простит.
— Это дроу? — вымолвил наконец бедняга солдат, обращаясь к Регису, но не в силах оторвать взгляд от темного эльфа.
— Это добрый дроу, — пояснил хафлинг. — Ты его скоро полюбишь.
— Пф, эльф — это эльф! — фыркнул Бренор.
— Простите, добрый дроу, — запинаясь, пробор мотал Донбаго в явном замешательстве — ему было трудно уложить в голове, что эти путники только что спасли его брата, и при этом среди них один из темных эльфов, о жестокости и коварстве которых ходят легенды.
— Извинений не нужно, — отозвался Дриззт. — Но за ответ на вопрос я буду благодарен.
Донбаго закивал:
— Аукни отсюда всего в паре дней пути, не больше, если погода не изменится.
— Пара дней, если не изменится, — повторил Бренор. — Вот красота! А еще нам нужно нести раненых и этого огра тащить за задницу.
— Думаю, он может и сам идти, — заметил Дриззт. — Он несколько тяжеловат, чтобы его тащить.
Из одеял и шестов Дриззт соорудил носилки, и вскоре все тронулись в путь. Как оказалось, огр был ранен не так уж серьезно. Это было очень кстати, потому что Бренор тащил носилки с Джедитом, а второго раненого тащить было некому, потому что у дроу болело плечо. Другие носилки они нагрузили на пленника, позади которого шла Кэтти-бри, наложив стрелу на тетиву.
Погода не подвела, и путники, потрепанные и израненные, меньше чем за три дня добрались до окрестностей Аукни.

* * *

Вокруг появлялись и исчезали разноцветные пузыри, и Вульфгар недоуменно заморгал. Непривычный ко всяким магическим штучкам, он довольно долго привыкал и осматривался, поняв, что находится уже не в Глубоководье. Вдали виднелось приметное здание — башня с выступавшими в разные стороны и на различной высоте эркерами, пролетами, маленькими башенками, что придавало ей сходство с раскидистым деревом. Варвар очутился в Лускане, как и обещал Робиллард.
— Вижу на твоем лице сомнение, — недовольно заметил чародей. — Мне казалось, мы договорились...
— Ты договорился, — перебил Вульфгар. — Сам с собой.
— Что ж, ты не считаешь, что так лучше? — не доверчиво поинтересовался маг. — Ты предпочел бы остаться с Делли Керти в спокойном Глубоководье, тихо сидя в своей кузне?
Вульфгару неприятны были его слова, но еще больше его задевал снисходительный тон Робилларда — вар вару хотелось раздавить этого тщедушного мага. Опасаясь, что не сдержится и плюнет Робилларду в лицо, он отвел глаза. Самой схватки с могущественным чародеем он не боялся, особенно когда тот стоял так близко, а вот добираться до Глубоководья пешком не хоте лось.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

— Больше я на это не пойду, Вульфгар из Долины Ледяного Ветра, — заявил Робиллард, — а может, Глубоководья или откуда там еще. Я и так уже предложил тебе больше, чем ты заслуживаешь, больше, чем я предложил бы любому такому, как ты. Наверное, у меня сегодня приступ великодушия.
Вульфгар хмуро поглядел на него, но Робиллард только громко рассмеялся.
— Ты в самом центре города, — продолжал он. — За южными воротами начинается дорога в Глубоководье, к Делли и кузне. А через северные можно добраться до твоих друзей и, наверное, истинного дома.
Полагаю, путешествие на юг показалось бы тебе более легким, чем на север, Вульфгар, сын Беарнегара.
Вульфгар не удостоил мага ответом. Он уже знал, какую дорогу должен выбрать, по мнению Робилларда
— Я всегда считал трусами тех, кто выбирает легкий путь тогда, когда надо выбрать трудный, — заметил маг. — А ты?
— Сделать не так просто, как сказать, — тихо ответил варвар.
— Наверное, это намного труднее, чем я себе представлял, — согласился чародей, и едва ли не впервые в его голосе послышались нотки сочувствия и дружелюбия. — Я не знаю, что тебе пришлось пережить, какие страдания истощили твое сердце. Но я знаю, кем ты был раньше, и знаю, каким стал, так что могу с уверенностью сказать: лучше бы тебе сгинуть во тьме, чем прятаться за кузнечным горном. Выбор перед тобой, — заключил он. — Прощай, что бы ты ни выбрал, бог с тобой! — И Робиллард принялся совершать пассы руками, произнося новое заклинание.
Вульфгар в это время рассеянно смотрел на север и очнулся, когда было уже слишком поздно. Обернувшись, он увидел, что чародей окружен разноцветными пузырями. На месте, где стоял маг, остался мешок и длинный бердыш. Оружие довольно неуклюжее, но оно немного напоминало боевой молот и приемы боя с ним были примерно такие же. Даже не заглядывая в мешок, варвар знал, что в нем лежат припасы в дорогу.
Как всегда, Вульфгар остался один. Он вспомнил, что ему не следует здесь находиться. В Лускане он считался преступником. Оставалось лишь надеяться, что память у судей и стражников короткая.
Но куда же идти? Варвар пошел кружить по го роду. Все так странно и страшно, и неотступно пре следуют слова Робилларда.
Однако вскоре Вульфгар из Долины Ледяного Ветра вышел из Лускана через северные ворота и в одиночестве побрел по дикой холодной земле.

* * *

Друзья миновали деревню и подошли к замку лорда Ферингала и леди Меральды, сопровождаемые испуганными и недоуменными взглядами жителей. Донбаго, который к этому времени мог уже довольно сносно передвигаться сам, шел впереди и упреждал все попытки выхватить оружие при виде огра или темного эльфа.
Донбаго объяснился с солдатами, которыми предводительствовал какой-то ворчливый гном. Гном быстро организовал солдат, они понесли бедного Джедита к целителю, а великана потащили в подвал, награждая тумаками на каждом шагу.
Сам же гном, Лайам Вудгейт, проводил спутников во внутренние покои и представил их старику с ястребиным лицом по имени Темигаст.
— Дриззт До'Урден, — протянул Темигаст и кивнул: — Да, я слышал, храбрый воин из Десяти Городов. А вы, уважаемый дворф, случаем, не король ли Мифрил Холла?
— Был когда-то и снова им стану, если эти мои друзья меня не угробят, — пробурчал Бренор.
— Можем ли мы видеть вашего господина и госпожу? — нетерпеливо спросила Кэтти-бри.
Регис и Бренор удивленно поглядели на нее, а Дриззт улыбнулся — ему тоже хотелось повидать эту женщину, мать ребенка, которого растит Вульфгар.
— Лайам проводит вас, чтобы вы могли помыться и переодеться перед приемом, — сказал управляющий Темигаст. — Встреча с лордом и леди Аукни состоится, когда вы будете готовы.
Бренор немного поплескал себе в лицо, ворча, что и так выглядит подобающе для встречи с кем бы то ни было, зато Дриззт и Регис отмылись как следует. В соседней комнате Кэтти-бри долго нежилась в пенной ванне, а потом примеряла роскошные платья, при сланные ей леди Меральдой.
Вскоре вся четверка уже стояла в большом прием ном зале замка Аук перед лордом Ферингалом и леди Меральдой. Хозяину было около тридцати, у него были вьющиеся темные волосы, темная густая бородка и довольно хмурый вид, а молодая госпожа, необычайно красивая, со иссиня-черными волосами и молочно-белой кожей, все время лучилась приветливой улыбкой.
— Полагаю, вы желаете получить награду, — предположила дородная женщина с брюзгливым лицом, стоявшая слева и чуть позади Ферингала, — его сестра.
Управляющий Темигаст неловко закашлялся.
— У тебя что, столько золота, что его даже можно разглядеть? — грубо спросил Бренор.
— Мы не нуждаемся в деньгах, — поспешно вмешался Дриззт, стараясь умиротворить обоих. В конце концов, Бренору пришлось мыться, а это всегда приводило его в дурное расположение духа. — Мы здесь лишь затем, чтобы доставить домой раненых, а также пленника. Однако мы были бы вам обязаны, если вы
сообщили бы нам, не удалось ли узнать от пленного что-нибудь касательно известной пиратки по имени Шила Кри, Именно ее мы и разыскиваем.
— Конечно, мы передадим вам все, что узнаем, — ответила Меральда, опередив мужа. — И даже больше.
Мы готовы предоставить вам все, в чем вы нуждаетесь.
Дриззт заметил, как недовольно поглядела на юную хозяйку другая женщина, и решил, что они враждуют.
— Вы можете остаться у нас до конца зимы, если хотите, — продолжала Меральда.
Ферингал удивленно глянул на нее, но промолчал.
— Можно подыскать в деревне пустующий дом... — начала сестра молодого хозяина.
— Мы поселим их в замке, Присцилла, — заявила госпожа Аукни.
— Фери! — возмущенно вскричала дама.
— Помолчи, дорогая сестрица, — раздраженно оборвал ее лорд Ферингал — видно, сестра частенько донимала его. — Не заставляй нас краснеть перед столь уважаемыми гостями — они спасли трех моих верных солдат и отомстили этим чудовищам-ограм за наши потери.
— К тому же они могут нам много рассказать о дальних странах и таинственных кладах, — добавила Меральда, и глаза ее восхищенно блеснули.
— Боюсь, мы задержимся только на ночь, — сказал Дриззт. — Дорога предстоит долгая и трудная. Мы намерены еще до весны разыскать и наказать пиратку Кри, пока она не вывела корабль в открытое море и снова не начала бесчинствовать в водах Лускана.
На лице Меральды ясно выразилось разочарование, но Ферингал кивнул — ему было все равно, останутся гости или уйдут.
В этот вечер в честь героических гостей лорд и леди Аукни устроили грандиозный пир, на который явился и Донбаго, сообщив приятные новости о том, что его брату и другому солдату уже лучше и скоро они поправятся.
Все ели (причем Бренор с Регисом слопали больше всех остальных, вместе взятых!), говорили и смеялись. А леди Меральда слушала рассказы о дальних землях, которых друзья, истоптавшие столько башмаков в дорогах, могли поведать в избытке.
Когда было уже поздно, Кэтти-бри незаметно подмигнула Дриззту и увела его в комнатку по соседству, где они могли побыть одни. Они сели рядышком на кушетку, стоявшую под ярким, хотя и незатейливым гобеленом.
— Как думаешь, сказать ей о ребенке? — спросила девушка, кладя руку на здоровое плечо Дриззта.
— Боюсь, это принесет ей только большую боль, — ответил дроу. — Может, потом когда-нибудь, не сейчас.
— О, вы должны это послушать! — раздался голос Меральды, показавшейся в дверях. — Король Бренор рассказывает необыкновенно захватывающую историю — о том, как темный дракон отобрал его королевство.
— Мы ее знаем слишком хорошо, — с улыбкой ответила Кэтти-бри.
— Но было бы невежливо не выслушать ее снова, — добавил Дриззт, вставая. Он подал руку Кэтги-бри, она тоже поднялась, и оба прошли мимо Меральды,
— Так вы надеетесь его найти? — вдруг спросила их хозяйка Аукни.
Друзья застыли на месте и одновременно обернулись к ней.
— Того вашего друга, — пояснила Меральда, — который помогал вам отвоевать Мифрил Холл, по словам дворфа. — Она помолчала, пристально глядя на друзей. — Вы зовете его Вульфгаром.
Дриззт с Кэтти-бри некоторое время стояли молча — женщина явно очень нервничала, она кусала губы и искательно заглядывала дроу в глаза.
— Мы надеемся, что разыщем его, разыщем целым и невредимым, — тихо ответил Дриззт, чтобы не привлечь внимания остальных.
— Меня волнует...
— Мы все знаем, — перебила Кэтти-бри.
Леди Меральда напряженно выпрямилась.
— Ребенок здоров и в безопасности, — заверил ее Дриззт.
— А как ее назвали?
— Кэлси.
Меральда вздохнула и взяла себя в руки. Глаза ее были печальны, но она заставила себя улыбнуться.
— Пойдемте, — негромко произнесла она. — Послушаем, что рассказывает дворф.

* * *

— Его повесят, как только мы найдем веревку, достаточно прочную, чтобы выдержать такую тушу, — рано утром следующего дня сообщил друзьям лорд Ферингал, когда они, готовясь отправиться в путь, стояли в обширном холле замка Аукни.
— Он мнил себя таким сильным, — хихикнул лорд. — А ночью хныкал как дитя!
Дриззт, Кэтти-бри и Регис поморщились, а Бренор одобрительно кивнул.
— Он действительно входил в большую шайку, — продолжал Ферингал. — Наверное, они пираты, хотя тупица, похоже, не знает этого слова.
— Возможно, это Кри, — согласился дроу. — Откуда, по вашему мнению, явились эти великаны?
— С южной стороны какого-то отрога, — ответил Ферингал. — Огр так и не признался прямо, но мы считаем, он знает что-то об ущелье Минстера. Для зимы прогулка не из легких, наверняка там снега полно.
— Не из легких, но надо идти, — ответил Дриззт.
В этот момент в зал вошла леди Меральда, в нежном свете утра столь же прекрасная, как и вечером. Она задержала взгляд на дроу и Кэтти-бри, одарив каждого благодарной улыбкой.
Оба отметили, как при этом недовольно посмотрел лорд Ферингал на жену. Видно, раны его еще не зажили, имя же Вульфгара, которое наверняка не прошло мимо его ушей, больно его задело.
Можно не сомневаться, что свой гнев лорд Аукни выместил ночью на пленнике.
Четверо друзей вскоре покинули его владения, хотя на востоке собирались тучи.
Только леди Меральда, стоя на парапете между надвратными башнями, кутаясь в роскошные меха, смотрела им вслед.
Даже издали Дриззт и Кэтти-бри могли различить боль и надежду, притаившиеся в ее глазах.

Часть 4. Погоня за смыслом

Погода была ужасной, от холода немели пальцы, снег залеплял глаза, даже моргать было больно. На каждом перевале подстерегали опасности — то лавина сойдет, то чудовище неожиданно выскочит. Каждую ночь мы ложились спать, рискуя оказаться похороненными под снегом в нашем убежище.
Не раз и я, и мои бесценные друзья оказывались в смертельной опасности. Но никогда прежде радость так не переполняла меня.
У нас была цель, она вела нас через глубокий предательский снег. Цель ясна, направление понятно. Мы боролись за то, во что верили, и, пересекая снежные горы в поисках пиратки Кри и Клыка Защитника, были послушны зову сердца.
Многие ищут короткую дорогу к истине, но все же обойти простейшие принципы невозможно: только пре одоление трудностей ведет к достижениям, и только достижения дарят истинную радость и уверенность, что мы чего-то стоим. Я часто слышал, как люди причитали, что были бы счастливы, обладай они царскими сокровищами, и никогда не спорил с ними, хотя знал, что они не правы. Я, конечно, согласен, что бедняка на какое-то время может осчастливить богатство, но дорога радости не мостится золотом, особенно незаслуженным, это заблуждение.
Дорога радости вымощена чувством уверенности в себе и ощущением собственной значимости, сознанием того, что ты сделал мир чуточку лучше, что боролся за свои идеалы вопреки всему.
Во время путешествий с капитаном Дюдермонтом мне случалось обедать с богатейшими семействами Глубоководья, я делил пишу со многими наследниками состоятельных домов. К ним принадлежит и сам Дюдермонт — его отец был одним из самых крупных земле владельцев в южной части города. И многим молодым аристократам неплохо было бы равняться на капитана, не пожелавшего довольствоваться тем, что получил от рождения, без всяких заслуг. Еще в очень юном возрасте он понял, как коварно богатство, доставшееся без труда. Поэтому славный капитан, повинуясь велению сердца, уже в молодости выбрал свой путь и теперь изо всех сил старается сделать воды вдоль Побережья Мечей безопасными для честных моряков.
Выбрав такой путь, капитан Дюдермонт мог бы погибнуть молодым, как и Кэтти-бри или я сам. Но если бы десятки лет назад я остался в Мензоберранзане или позже осел в спокойных Десяти Городах, то в определенном смысле все равно умер бы.
Нет, мне подавай дорогу и опасные приключения, мне нужно верить, что я упорно приближаюсь к тому, что считаю правильным и справедливым, нужно ощущение свершения — вот тогда я испытаю радость.
Моя убежденность теперь так глубока, что с уверенностью могу сказать: я не вернулся бы назад, в спокойное убежище, даже если бы Кэтти-бри погибла в пути у меня на глазах. Потому что знаю — в душе она такая же, как и я. Знаю, что она все равно будет стремиться к высоким целям, какие бы опасности ни подстерегали на пути, потому что так велит ее сердце и иначе она не может.
Может, это плод дворфского воспитания, потому что ни один народ под солнцем не понимает простую суть счастья лучше, чем ворчливый, сердитый бородатый народец. Короли дворфов обычно самые деятельные среди своих сородичей, они первые в битве и первые в труде. Если им в голову приходит идея выстроить колоссальную подземную крепость, они первыми бросаются расчищать глину и долбить камень. Крепкие работящие дворфы давно уже поняли, что свершения дороже роскоши, а богатство духа мною ценнее золота — даже несмотря на то что они так любят свое золото!
Вот что я чувствовал, идя навстречу сильному опасному противнику по холодной, заснеженной, продуваемой всеми ветрами земле, где полно опасных перевалов, разбойников и чудовищ.
Где еще в мире солнце сияет так же ярко?
Дриззт До'Урден

Глава 20. ПОСТАНОВИЛИ: ВЫСЕЛИТЬ

Жители северных городов считают, что им все известно о лютых зимах и жестокости снежных бурь, однако никто не может говорить о том, что понимает дикую силу необузданной природы, если ему не при шлось пройти по тундре Долины Ледяного Ветра или перевалам Хребта Мира во время снежного бурана.
Такой буран застал четверых друзей высоко на перевале к юго-востоку от Аукни.
Им приходилось пригибаться почти к самой земле, чтобы ледяной ветер страшной силы не сбил с ног. Колючий снег не столько падал, сколько обрушивался на них с неба. Ветер, ударяясь о скалы, постоянно менял направление, вихрясь и завывая, так что не было никакой возможности спрятаться от не го за каким-нибудь заграждением, а снег летел в лицо, в какую сторону ни поверни. Время от времени у одного из них возникал план спасения от этого ужаса, но когда он во всю силу легких орал об этом прямо в ухо товарищу, рев ветра все равно почти невозможно было перекрыть.
В конце концов идти стало совсем невозможно — надо было найти пещеру или какую-нибудь достаточно глубокую нору, чтобы спрятаться от сильных порывов.
Дриззт почти лег на снег и поставил перед собой черную ониксовую фигурку. С тем же нетерпением, как если бы назревала жестокая битва, он позвал Гвенвивар. Чуть отодвинувшись, подождал, пока появится серый туман, сгустится, примет очертания громадной кошки и наконец превратится в саму пантеру. Тогда он низко пригнулся к ней и в самое ухо прокричал, что ему надо. Пантера сделал гигантский прыжок и, продираясь сквозь снег, отправилась на поиски.
Дриззт последовал за ней, а остальные спутники остались на месте, тесно прижавшись друг к другу, чтобы противостоять разгулу стихии. Один раз именно скученность спасла их от беды, потому что налетел такой порыв, что Кэтти-бри упала на колено, а хафлинга перебросило через нее и он стал сползать по покатому склону. Бедный Регис отчаянно упирался и возился, пытаясь уцепиться хоть за что-нибудь, но это ему не удавалось.
Бренор, стоявший как скала, рывком поднял дочь и подтолкнул ее к хафлингу. Кэтти-бри все поняла мгновенно: она упала на живот на самом краю, сдернула с плеча Тулмарил и протянула его Регису.
Он поймал его в последний миг, пара минут потребовалось Кэтти-бри, чтобы втащить беднягу обратно, но Регис уже весь был покрыт снегом и трясся от холода и ужаса.
— Нельзя здесь оставаться! — проорала Кэтти-бри на ухо Бренору. — Эта буря нас в гроб вгонит!
— Эльф что-нибудь разыщет! — прокричал в ответ дворф. — Или его кошка!
Кэтти-бри кивнула. Регис тоже хотел что-то сказать, но его так колотило, что получилось нечто несуразное. Все трое понимали, что остается только надеятся на Дриззта и Гвенвивар.
И убежище они должны найти как можно скорее.

* * *

Рык Гвенвивар показался Дриззту самым чарующим звуком из всех, что он слышал. Мучительно всматриваясь сквозь сплошную слепящую пелену снега, он увидел огромную пантеру, которая стояла на высоком каменном выступе, прижав уши к голове, с мордой, облепленной снегом.
Спотыкаясь и падая, дроу кинулся к ней.
— Что ты нашла? — глядя вверх, спросил он, едва подобравшись к пантере.
Гвенвивар снова зарычала и прыгнула в сторону. Дроу ринулся за ней, и Пантера привела его к длинному скалистому навесу. Дриззт кивнул, решив, что это убежище и в самом деле хоть немного защитит их, но Гвенвивар снова зарычала, зазывая его войти. Она прошла вглубь, где ничего не было видно. Дроу заметил под скальным выступом большую расщелину; пантера двигалась очень осторожно. Неслышно и быстро он приблизился к кошке и возле разлома опустился на колени. Острое зрение дроу позволило различить в темноте пещеру или туннель. Дриззт приободрился. Торопясь найти убежище для друзей, что остались ждать наверху, Дриззт нырнул в разлом.
Он оказался в пещере, довольно просторной, с глинобитным полом, на котором обнаружились остатки костра, который затушили совсем недавно.
Пещера была кем-то занята, что неудивительно в такую непогоду.
Обитателей эльф разглядел почти сразу, инфразрение сделало различимыми тепловые очертания нескольких тел. Дриззт сразу узнал гоблинов, которых тут было, судя по всему, немало.
Дроу подумал, что нужно вернуться сюда с друзьями и занять пещеру. Справиться с гоблинами им — раз плюнуть.
Однако он задержался, задумавшись. А как же за коны справедливости? Что же, они войдут вот так в чужой дом и выгонят его обитателей наружу, на верную смерть? Дриззт вспомнил одного доброго гоблина, повстречавшегося ему давным-давно, в прежних странствиях. Как же можно воевать с существами, живущими в богом забытом уголке, почти непроходимых горах, существами, которые, быть может, никогда не видели ни человека, ни эльфа, и никому не причини ли вреда? Справедливо ли отбирать у них дом?
— Эй, привет! — громко крикнул он на гоблинском наречии, которое выучил еще в Мензоберранзане. Несмотря на то что говор гоблинов Подземья сильно отличался от языка их сородичей на поверхности его, неплохо поняли.
Один из обитателей пещеры попытался к нему приблизиться, но, увидев, что перед ним даже не эльф, а темный эльф, ошалел и отскочил назад, вытаращив желтоватые глаза.
Мне и моим друзьям нужно где-то укрыться от бури, — спокойно и уверенно, не выказывая ни враждебности, ни страха, сказал Дриззт. — Можно переждать ее у вас?
Гоблин был так ошарашен, что даже сказать тол ком ничего не смог. В замешательстве он обернулся к товарищам. Из тьмы выступил второй гоблин, значительно больше, как понял Дриззт, их вожак.
— Сколько вас? — проскрипел он.
Дриззт некоторое время разглядывал его: он был одет получше своих собратьев, на голове у него красовалась меховая шапка, а в ушах — золотые серьги,
— Пятеро, — ответил дроу.
— Платите золотом?
— Платим золотом.
Большой гоблин скрипуче рассмеялся, и Дриззт решил, что он согласен. Торопливо покинув пещеру, он посадил Гвен у входа в качестве охранника и поспешил к остальным.
Предсказать реакцию Бренора было нетрудно.
— Пф! — кипел дворф. — Если ты думаешь, что я отдам хоть один золотой этим вонючкам, то у тебя башка дубовая, эльф! Даже хуже, у тебя башка как у гоблина, эльф!
— Они плохо себе представляют, что такое богатство, — уверенно сказал Дриззт. Пока Бренор возмущался, эльф вел друзей к пещере, не желая терять времени, чтобы не промерзнуть до костей. Хуже всех выглядел Регис — его била крупная дрожь и зубы стучали. — Одной-двух монет будет вполне достаточно.
— Я их зарублю, а ты положишь им на глаза медяки! — проорал Бренор. — У некоторых народов так принято, я слышал.
Дриззт остановился и уставился на дворфа тяжелым взглядом.
— Прав я или нет, но я заключил договор и хочу, чтобы ты отнесся к нему уважительно, — заявил он. — Мы не знаем, заслужили эти гоблины наш гнев или нет, и если мы вломимся туда и попросту вышвырнем их из дома, то чем мы лучше их?
Бренор расхохотался.
— Ты что, опять перепил святой воды, эльф?
Дриззт сузил сиреневые глаза.
— Пф, поступай, как знаешь, — уступил дворф. — Но учти, я топор из рук не выпущу, и, если какая-нибудь их этих тупых тварей сделает неверное движение или скажет глупость, будь уверен, там все станет красным!
Дриззт обернулся к Кэтти-бри за поддержкой, но выражение ее лица поразило его. Похоже, она была на стороне Бренора. Дриззт засомневался в своей правоте. Может, надо пойти туда и разогнать всех гоблинов?
Темный эльф вошел в пещеру первым, а сразу за ним — Гвенвивар. Зрелище гигантской пантеры заставило нескольких гоблинов отпрянуть, зато при виде следующего гостя — рыжебородого дворфа — многие возмущенно завыли, тыча в него скрюченными пальцами и размахивая кулаками.
— Ты дворф, дворфа — вон! — крикнул вожак.
— Это дергар, глубинный дворф, — пояснил дроу. — Он незаметно толкнул Бренора и почти не разжимая губ прошептал: — Постарайся прикинуться серым.
Бренор с сомнением поглядел на него.

Предыдущая страница 19 Следующая страница


Море Мечей 20

— Нет, дворф! — не уступал вожак.
— Дергар, — стоял на своем Дриззт. — Вы разве не знаете о них? Глубинные дворфы, друзья дроу и гоблинов Подземья?
Дриззт говорил очень уверенно, к тому же в его словах была небольшая доля правды, так что вожак гоблинов слегка остыл. Глубинные дворфы действительно часто торговали с дроу и иногда вступали с ними в союз. Правда, никаких отношений с гоблинами Подземья у них просто не могло быть. В Мензоберранзане жили гоблины, и много, но их предназначение заключалось в том, чтобы выполнять грязную работу. К тому же юным жешцинам-дроу нужно было на ком-то практиковаться с плетками.
За Бренором вошел Регис, и вожак снова заверещал.
— Это маленький дергар, — сразу пояснил Дриззт, не дав ему даже договорить. — Мы их подсылаем в поселки под видом хафлингов.
— А-а.
Последней появилась Кэтти-бри, и вид человека породил новые вопли, визг и угрожающие движения.
— Ага, пленница, — понимающе и плотоядно протянул вожак.
Дриззт изумленно раскрыл глаза, осознав намерения гоблина в отношении «пленной» женщины. Дроу понял свою ошибку. Зря он не подумал о том, что Нойхайм, тот удивительный гоблин, которого он встретил много лет назад, был исключением, аномалией, ошибкой природы.
— Что он сказал? — буркнул Бренор, который плохо понимал язык гоблинов.
— Что расторгает договор, — ответил Дриззт. — Приказал нам убираться.
Бренор даже не успел спросить, что теперь делать, как дроу выхватил сабли и осторожно пошел по неровному полу пещеры.
— Дриззт? — неуверенно окликнула Кэтти-бри и повернулась к Бренору, которого тоже едва различала в сумраке пещеры.
— Они первые начали! — загрохотал было дворф, а потом нерешительно спросил Дриззта: — Или нет?
— Да, несомненно, — откликнулся дроу из тьмы.
— Зажги-ка мне факел, Пузан! — со счастливым гиканьем воскликнул дворф, с силой хлопнул топором по ладони и ринулся вперед. — Девочка моя, целься левее, куда видишь! А я буду держаться справа!
На Дриззта с двух сторон бросилась пара гоблинов. Он подался вправо, пригнулся, внезапно развернулся и ткнул сразу обеими саблями. Гоблин слева держал короткое копье, древком которого довольно успешно защищался — ему даже удалось отбить один из клинков.
Дроу отступил и повернулся в другую сторону, размахнувшись правой рукой. Он сразу почувствовал резкую боль в поврежденном плече, но воспоминание о том, как похотливо глядел гоблин на «пленницу», придало ему сил, и он сразу забыл о боли.
Второй гоблин пригнулся, увертываясь от Сверкающего, и машинально поднял вверх копье, отражая удар.
Ледяная Смерть наискосок перерезала ему горло.
На Дриззта сразу бросился третий гоблин, но почти в тот же миг повалился на своего мертвого товарища: молниеносным выпадом окровавленной сабли Дриззт пронзил ему сердце, в то время как правой рукой отбивал меч четвертого гоблина.
— Чертов эльф, не даешь нам повеселиться! — взревел Бренор.
Он ринулся к дроу, думая всадить свой топор в череп гоблина, фехтовавшего с Дриззтом. Однако над дворфом метнулось нечто больщое и черное, и предполагаемая жертва Бренора упала, погребенная под шестьюстами фунтами живого веса.
Пещера вдруг озарилась резким голубым светом — это Кэтти-бри вскинула Тулмарил, и серебряные стрелы молниями прочертили тьму. Первые две вонзились в стены, но зато дали достаточно света, чтобы затем вести прицельную стрельбу.
Третьей стрелой Кэтти-бри убила одного гоблина, и потом с каждым выстрелом девушка либо попадала в кого-нибудь, либо стрела пролетала так близко, что уроды бросались врассыпную.
Троица друзей теснила гоблинов, и те старались попрятаться.
Кэтти-бри выпускала стрелу за стрелой, ни в кого уже не целясь, потому что все гоблины позабивались в щели. Однако ее усилия были не напрасны, поскольку она не подпускала врагов к центральной схватке в се редине пещеры.
Регис тем временем по стеночке, прячась за камнями и сталагмитами, пробрался туда, где прятались гоблины. Он заметил, что те исчезают в расщелине в глубине пещеры, их вожак уже скрылся там.
Регис нырнул вслед, во тьму глубоких туннелей.
Битва очень скоро закончилась, потому что, кроме трех первых гоблинов, никто так и не решился всерьез напасть на Дриззта. Их больше заботила собственная шкура, некоторые даже толкали своих сородичей под топор неистового дворфа или в когти пантеры, чтобы выиграть время и смыться самим.
Побоище закончилось тем, что Бренор и Дриззт одновременно всадили оружие в одного гоблина, пытавшегося скрыться в глубине пещеры.
Дворф дернул топор, но лезвие засело так глубоко, что рывком он закинул вялое тело урода себе на плечо.
— Здоровый утек, — проворчал дворф, видимо, не отдавая себе отчета в том, что на топоре у него висит труп. — Пойдешь за ним?
— А где Регис? — спросила Кэтти-бри.
Они обернулись и увидели, что девушка, присев у откоса перед входом, зажигает факел.
— Пузан совсем не слушает, что ему говорят! — пробурчал Бренор. — Именно это я и велел ему сделать!
— Мне с луком факел был не нужен, — миролюбиво ответила девушка. — Но он сбежал, — и громко крикнула: — Регис!
— Он сбежал, — шепнул Бренор Дриззту, но это казалось нелепым, особенно после того, как хафлинг так достойно проявил себя в поимке разбойников в окрестностях Десяти Городов и отличился в битве с шайкой огров. — Наверное, эти огры отбили у него всякую охоту драться.
Дриззт, покачав головой, неспеша осмотрел всю пещеру, больше опасаясь не бегства Региса, а того, что хафлинг ранен.
Регис дал о себе знать довольно скоро. Весело посвистывая, он появился из туннеля, куда канули все гоблины. Поглядев на недоуменно уставившихся на него товарищей, он что-то бросил Дриззту.
Дроу поймал и, разглядев, широко ухмыльнулся. У него в руках было ухо гоблина с золотой серьгой.
Друзья смотрели на хафлинга с превеликим изумлением.
— Я слышал, что он сказал, — пояснил Регис. — Я понимаю их язык. — Он прищелкнул пальцами и двинулся к Кэтти-бри. Сделав несколько шагов, он остановился, повернулся и бросил Дриззту второе ухо.
— Что это на него нашло? — негромко спросил у дроу Бренор, когда Регис отошел подальше.
— Обострение авантюризма, наверное, — предположил Дриззт.
— Может, ты прав, — сказал дворф и сплюнул. — Из-за него ночью нас всех передавят, или я бородатый гном.
Всю ночь впятером, вместе с Гвенвивар, они пережидали в пещере бурю. Здесь обнаружился запас хвороста и какого-то протухшего мяса, приготовить которое путники, конечно, не решились, и Бренор развел хороший костер на выходе из пещеры. Гвенвивар стояла на страже, пока друзья убирали тела убитых гоблинов. Потом все они уселись возле огня и поели. Ночью по очереди попарно несли вахту, хотя никто не думал, что трусливые твари отважатся вернуться так скоро.

* * *

Вдалеке от пристанища пятерых путников, на юго-востоке, у другого усталого путешественника не было товарищей, которые могли бы нести вахту, пока он спит. И все же Вульфгар расположился в глубине небольшой ниши и закрыл глаза, решив, что вряд ли кто-то станет бродить поблизости в такую бурную ночь.
Нишу он сделал сам — выкопал в сугробе, наметенном у скалы, так что с боков у него были снежные стенки, а за спиной — камень. У входа довольно быстро наметало свежий снег, и варвар понимал, что спать придется урывками. Пусть даже никакие чудища и дикие звери его не побеспокоят, но придется время от времени откапываться, а иначе он окажется заживо погребенным.
Но для закаленного мужчины, выросшего в Долине Ледяного Ветра и вместо колыбельной слушавшего завывания северного ветра, все это были мел кие неприятности.
К тому же его закалили мучения у Эррту.
Над маленьким убежищем варвара ветер пел за унывную песню, пронимая измученного человека до глубины души. Под этот нескончаемый тоскливый вой Вульфгар обратился мыслями в прошлое.
Он вспомнил детство в племени Лося, жизнь в дикой бескрайней тундре по традициям предков, веками живших здесь, охотившихся и соблюдавших ритуалы.
Он вспомнил жестокое нападение его воинственных кочевых сородичей на жителей деревень, благодаря которому он и оказался в Десяти Городах. Из-за неудачного удара по голове дворфа, череп которого отличался непостижимой крепостью, юный варвар потерпел поражение, попал в плен, а затем — в услужение и ученичество к тому самому дворфу, ворчливому, сердитому Бренору Боевому Топору, который оказался обладателем золотого сердца, и вскоре стал Вульфгару как отец. Благодаря тому давнему поражению Вульфгар узнал Дриззта и Кэтти-бри, узнал странствия и приключения, заполнившие его юность и раннюю зрелость, Однако те же приключения привели его в самое жуткое место, какое только можно вообразить, — логово демона Эррту.
Ветер снаружи завывал и словно уговаривал не думать об Эррту, перечеркнуть все те адские воспоминания.
Предостерегал, предостерегал...
Но Вульфгар, которого необходимость понять себя мучила ничуть не меньше, чем демон, не сдавался. Он погрузился в мучительные воспоминания. Он намеренно вызывал в памяти картины жуткого прошлого, изучал их и старался отнестись к ним трезво, говоря себе, что так было, — не должно было быть, но было — это факт, его прошлое, воспоминание о котором навсегда останется с ним.
А ему надо двигаться вперед, а не прятаться, как улитка в раковину.
Ветер то выл, то шептал, говоря, что варвар может утонуть в этой черной страшной яме и ему лучше вовсе перечеркнуть воспоминания о том жутком месте. Однако Вульфгар упрямо восстанавливал в памяти все, до самого конца, до самой победы над могучим демоном в море Плавучего Льда.
Тогда рядом с ним были друзья.
Вот она, его вечная рана. С ним были друзья! Он бросил своих товарищей, потому что был уверен: так надо. Он сбежал от них, от Кэтти-бри, потому что они видели, во что он превратился: сломленное, несчастное ничтожество, тяготящееся собственной былой славой. Он не мог это выносить.
Вульфгар на минуту отвлекся от размышлений, подбросил в огонь последнее полено и поправил камни, которыми обложил костер, чтобы они хоть немного удерживали тепло. Аккуратно выкатив один из булыжников, он подсунул его под постель, а сам устроился сверху.
Сразу стало теплее, но тепло не спасло от навязчивых вопросов.
— Кто же я теперь? — спросил варвар, обращаясь к ветру, но тот продолжал свою заунывную песню.
Ответа не было ни у ветра, ни у Вульфгара.

* * *

Утро нового дня было ясным и светлым, сияющее солнце поднялось в безоблачном небе, сразу потеплело, и наметенный бураном снег стал таять.
Однако и Дриззт, и его спутники знали, насколько опасно становится на перевалах, когда после снежного бурана начинает пригревать солнышко. Придется двигаться еще осторожнее, потому что в такую погоду вполне может сойти лавина.

Дриззт обернулся назад, в глубину пещеры, где мирно спали трое его друзей. Если повезет, к вечеру этого дня можно будет добраться до побережья и начать в ущелье Минстера поиски Шилы Кри.
Оглядевшись вокруг, дроу решил, что удача им очень пригодится. Он уже слышал далекий гул сходящей лавины.
Работая руками и ногами, Вульфгар выполз из своей ниши, превратившейся в пещеру, и от души потянулся в ярком свете утра.
Он был на самой границе гор. К югу холмистая долина уходила вниз, к Лускану, а на севере, сколько видел глаз, громоздились грандиозные, покрытые снегом вершины. Усмехнувшись, Вульфгар отметил, что чуть южнее буря пролилась дождем, потому что снега на склонах холмов почти не было, зато все окрестности севернее завалило снегом.
Словно сам боги велели ему повернуть назад.
Что ж, может, так было бы правильно. А может, буря символизировала его будущую жизнь. Легкий путь лежал на юг. Дорога была как на ладони, там не было крутых подъемов.
Варвар рассмеялся — неужели сама природа подталкивает его назад, к мирному, спокойному существованию? Он вскинул на спину мешок и куцый бердыш, заменивший Клык Защитника, и зашагал на север.

Глава 21. ЗРЯ ПОТРАЧЕННОЕ ОБАЯНИЕ

— У меня неотложные дела в Лускане, — сетовал Морик. — Я там столько всего устроил — связи, сделки, — и все пошло прахом из-за тебя и твоих подружек.
— Зато тебе обеспечены приятные долгие зимние ночи, — усмехнулась Беллани и маняще откинулась на груду мехов.
— Да как можно срав... Вообще да, ты права, — согласился Морик. — Против тебя я ничего не имею — ты должна это понимать.
— Ты слишком много треплешь языком, — потянувшись к нему, сказала женщина.
— Я... то есть... не надо! Не сейчас. У меня дела...
— Потом.
— Сейчас!
Беллани усмехнулась откатилась от него и потянулась. Вор вновь принялся за свое и стал ныть, что это маленькое путешествие ему обойдется в целое состояние, и даже больше.
— Что поделаешь, — возразила чародейка. — Я про сто обязана была доставить тебя сюда, но потом так неожиданно наступила зима.
— Что же, мне нельзя отсюда уйти?
— Уходи, если хочешь, — ответила Беллани. — Дорога долгая, холод собачий — думаешь, тебе удастся добраться до Лускана живым и невредимым?
— Ты меня сюда затащила, ты и доставь обратно.
— Это невозможно, — спокойно ответствовала Беллани. — Я не умею телепортировать на большие расстояния, такие заклинания мне неподвластны. Я умею открывать магические переходы, но Лускан слишком далеко. К тому же я терпеть не могу холод, Морик.
— Тогда пусть Шила Кри придумает, как отправить меня домой, — заявил Морик, натягивая штаны. Но едва он натянул их до колен, как Беллани применила простейшее заклинание, вызывавшее ветер.
Порыв был настолько силен, что вор, и так нетвердо стоявший на ногах, упал.
Он сделал кувырок, стал вставать и снова упал, запутавшись в штанинах, наконец поднялся и негодующе поглядел на любовницу.
— Очень смешно, — зло сказал Морик, но сразу же заметил, что на лице Беллани нет и следа веселья.
— Ты пойдешь к Шиле Кри и потребуешь отправить тебя домой? — спросила она.
— А что, если так?
— Она тебя убьет, — заявила Беллани. — Ты не слишком-то ей по душе, дружок, и ей не меньше твоего хочется, чтобы ты поскорее убрался отсюда. Но она не станет прилагать к этому никаких усилий, разве что отправит одного из огров забросить подальше в океан твое бездыханное тело. Морик, пойми, тебе лучше вести себя потише и держаться подальше от Шилы. «Кровавый киль» отправится в плавание весной, и, скорее всего, вдоль побережья. Мы высадим тебя неподалеку от Лускана, может, даже в самом порту, если будем уверены, что там нас не поджидает Дюдермонт.
— К тому времени мне придется стать побирушкой.
— Ну если хочешь умереть богатым, ступай к Шиле и требуй, — с о смехом проговорила чародейка и с головой зарылась в меха, давая понять, что разговор окончен.
Морик довольно долго стоял, глядя на любовницу. Беллани ему нравилась, и провести с ней всю зиму было заманчиво. К тому же здесь есть другие женщины, и некоторые очень даже ничего, например Джул Перец. Зима может стать даже пикантной!
Однако он тут же тряхнул головой, отгоняя эти мысли. Такими вещами не шутят, особенно когда деваться некуда. Горе ему, если он начнет заигрывать с Джул и разозлит Беллани. Его даже передернуло, едва он представил, какие кары может наслать на него прекрасная чародейка. Морик терпеть не мог магов и чародеев, потому что те видели его насквозь, несмотря на все увертки, а еще потому, что одним жестом они могли размазать его по стене, даже не дав приблизиться к ним. На взгляд Морика, они сражались нечестно.
Да, ему следует быть предельно осторожным, что бы не возбудить ничью ревность.
«А может, в этом-то все дело?» — подумал Морик Причина презрения Шилы, возможно, в том, что она завидует Беллани. Ведь ей самой никуда не деться отсюда и некому согреть ее меховые покрывала.
Глядя, как мерно дышит уснувшая Беллани, вор криво ухмыльнулся.
— Ах, Шила, — едва слышно пробормотал он и подумал, что, возможно, ему и не захочется домой, когда он проведет несколько часов со свирепой капитаншей. Может, в этой бухте его ждет еще большее благоденствие.

* * *

Чогоругга яростно металась по своей пещере, расшвыривая утварь, огров и полуогров, подворачивавшихся под руку.
— Базанк! — беспрерывно орала она. Базанк, где ты быть?
Ненаглядный сыночек здоровенной огрессы ушел во главе небольшого отряда, их поход должен был длиться дня три-четыре, но уже прошло почти десять суток, а от юного наследника ни слуху ни духу.
— Снег глубокий, — невозмутимо подал голос Блуг, возлежа в огромном гамаке, подаренном Шилой Кри, его ноги свешивались с обеих сторон.
Чогоругга метнулась через всю пещеру, схватила гамак и высыпала Блуга на каменный пол.
— Если моя узнавай, что ты побить...
— Базанк ушел! — возмутился Блуг, стараясь, однако, говорить спокойно, то ли потому, что не хотел браниться со своей прекрасной супругой, то ли потому, что сочувствовал ей. — Его вернется или нет. Блуг не уходить.
Рассуждение было настолько простым, что дошло даже до Чогоругги. Это, однако, ее не успокоило, но от Блуга она отстала и снова начала носиться по пещере, стеная.
По правде говоря, ее сынок много раз задерживался в таких вылазках, но сейчас все было иначе. И дело не только в разыгравшейся жестокой буре. Чогоругга почему-то нутром чуяла, что случилось нечто ужасное. С ее мальчиком произошла беда.
Он не вернется, огресса была уверена.

* * *

Морик осклабился и из мешочка на поясе вынул второй бокал, чудесную вещицу из стекла и серебра, и поставил на столе между собой и Шилой Кри.
Пиратка наблюдала за ним с веселым любопытством и кивком позволила продолжать.
Следом из мешочка возникла бутылка фейского вина — она одна была слишком велика, чтобы поместиться в нем, не говоря уже о довольно объемистых бокалах.
— Что еще есть в твоем волшебном мешке, Морик Бродяга? — с подозрением поинтересовалась Шила. — Беллани знает об этой штуке?
— А какое это имеет к ней отношение, моя дорогая, прекрасная Шила? — спросил Морик, щедрой рукой плеснув Шиле и поменьше — себе. — Я ни для кого здесь не представляю опасности. Я друг, а не враг.
Шила усмехнулась и так порывисто поднесла бокал к губам, что вино расплескалось и обрызгало ее веснушчатое лицо. Пиратка отхлебнула, грохнула бокал на стол и вытерла рот рукавом.
— А разве настоящий враг скажет иначе? — прямо спросила она. — Я не знаю никого, кто назвал бы себя врагом, когда его схватят.
Морик хихикнул:
— Тебе не нравится, что Беллани привела меня сюда.
— А я давала повод думать, что это не так?
— А еще тебе не нравится, что мы с ней проводим время... вместе, — совсем осмелел вор.
Шила едва заметно дрогнула, слегка подвинулась в кресле, и Морик понял, что попал в точку. Ободренный предположением, что грубость Шилы — все лишь скрываемая ревность (а самоуверенному Морику больше ничего не приходило в голову), вор поднял свой бокал в честь капитанши.
— За то, чтобы каждый из нас лучше понял, чего стоит другой, — провозгласил он, звякнув о ее бокал.
— И лучше понял желания другого, — поддержала она, широко ухмыльнувшись.
Морик тоже расплылся в улыбке, представляя себе, какие необузданные наслаждения сулит ее пламенная натура.
Однако он не понимал, на что нарывался.
Чуть позже Морик выполз из покоев Шилы, с трудом переставляя ноги. Голова трещала от сокрушительного удара левой, которым пиратка наградила его, не переставая улыбаться. Бормоча проклятия, ошеломленный такой реакцией на первые поползновения (Морик подсел к Шиле и нежно провел тыльной стороной ладони по ее румяной щеке), вор поплелся в комнату Беллани. К такому обращению со стороны дам он не привык, поэтому чародейка, рас пахнув дверь своей комнаты, увидела, что лицо ее любовника выражает крайнее негодование.
— Занимался любовью с затравленным барсуком? — весело спросила она.
— Это было бы лучше, — буркнул Морик и попытался протиснуться в комнату, но Беллани загородила проход.
Морик несколько оторопел и уверенно произнес:
— Ты же не ревнуешь.
— Похоже, ты и впрямь знаешь себе настоящую цену, раз так в этом уверен.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Морик хотел ответить, потом оскорбление до него дошло, он промолчал и развел руки.
— Ревновать тебя? — проговорила Беллани. — Это вряд ли. Я думала, ты уже уложил в постель хотя бы Джул Перец. Однако Шила... Я удивлена, мне казалось, ты не в ее вкусе, равно как и она не в твоем, — Похоже, ты права, — потирая висок, заметил Морик. Он снова двинулся вперед, и Беллани его впустила. — Думаю, тебе повезет больше, если заду маешь за ней приударить.
— Долго же до тебя доходило, — хмыкнула чародейка, притворяя дверь.
Морик рухнул на покрытую мехами постель и поглядел на усмехающуюся женщину.
— А предупредить разве трудно? — спросил он. — Что бы тебе сделалось?
— Что? Поступиться такой забавой?
— Ты не много пропустила, — сказал Морик и раскрыл объятия.
— Что тебе помассировать? — спросила она, не двигаясь с места. — Ушиб или гордость?
Морик подумал секунду и ответил: — И то и другое. Чародейка, улыбаясь, приблизилась.
— Предупреждаю в последний раз, — промолвила она, скользнув к нему. — Спутаешься с Шилой Кри — она тебя убьет. Если повезет, конечно. А если нет, то скажет Чогоругге, что у тебя на нее виды.
— На эту махину? — с ужасом уточнил Морик.
— Именно. И если тебя не убьет соитие, то прикончит Блуг.
Беллани придвинулась поближе, норовя его поцеловать, но вор отвернулся — желание вдруг испари лось.
— Чогоругга, — вымолвил он, и у него мурашки побежали по спине.

Глава 22. ШАГ ЗА ШАГОМ

Вульфгар упрямо шел вперед, пряча лицо от неутомимого ледяного ветра. Он преодолевал высокий перевал и, хотя не любил бывать на открытых местах, знал, что таких перед ним еще немало. На фоне чистой белизны враги могли заметить его за милю, но варвар прекрасно понимал, что добраться до него они все равно не смогут, если только не умеют летать и способны сопротивляться могучему ветру.
Но он надеялся, что его заметят давние товарищи. Иначе как он найдет их в этой белой пустыне, где спуски сменяются подъемами, видимость ограничена высоченными горами, а расстояния неимоверно иска жены? Иногда до соседнего склона, на котором были различимы даже отдельные деревья, казалось, было рукой подать, а на самом деле до него было много миль пути, да еще на дороге обязательно встречались непреодолимые трудности — ущелье с обрывистыми стенами или совершенно отвесная стена, из-за которых приходилось делать крюк, отнимавший подчас несколько дней.
«И откуда у меня появилась дурацкая надежда найти их?» — спрашивал себя варвар не в первый и даже не в сотый раз. Он ругал себя за то, что вышел за северные ворота Лускана в то роковое утро, и за то, что не остановился и не повернул назад после той жуткой бури.
— Хорошего же дурака я сваляю, если окажется, что Дриззт с остальными нашли какую-нибудь деревеньку, где проведут всю зиму, — вслух проговорил Вульфгар и рассмеялся.
Да, похоже, это и впрямь совершенно безнадежное предприятие — разыскивать друзей в этой бес крайней недоброй пустыне, где можно пройти в не скольких ярдах друг от друга и даже не заметить. Но все же, несмотря на очевидное безрассудство этого шага, светловолосый великан чувствовал, что посту пил так, как нужно, и иначе было нельзя.
Вульфгар остановился и оглядел с высоты перевала вырастающую впереди вершину и еловый лес, темно-зеленым пятном расползшийся по белому склону соседней горы.
Он решил, что двинется туда, под защиту деревьев, и пойдет на запад, пока не достигнет перевала, через который можно спуститься в Долину Ледяного Ветра. Если найдет по пути своих старых товарищей — хорошо. Если же нет, отправится в Десять Городов и останется там, пока Дриззт с друзьями не вернутся домой или же если они так и не объявятся, до весны, а там наймется в какой-нибудь караван, идущий в Глубоководье.
Прикрывая глаза от нестерпимого сияния белизны, Вульфгар наметил дорогу. Нужно было продолжать идти по открытой местности до другой горы, а затем спуститься по довольно крутому западному склону. Хорошо, хоть там росли деревья, за которые можно уцепиться или привалиться к ним и не спускаться кубарем. Если бы Вульфгар попытался спускаться пря мо отсюда, то просто переломал бы все кости.
Вульфгар снова склонил голову и пошел вперед, сгибаясь под ветром.
Он согнулся так низко, что это сыграло с ним злую шутку, потому что он наступил на камень, правый скос которого оказался гораздо круче, чем ему показалось. Меховой сапог тут же поехал по обледенелому боку валуна, Вульфгар потерял равновесие и не смог затормозить. Он полетел вперед ногами, тяжело опрокинулся на спину и заскользил по склону, размахивая руками и не находя опоры.
Он отшвырнул тяжелый нелепый бердыш подальше, чтобы тот не тюкнул его по голове. Замедлить падение было просто невозможно, и вскоре Вульфгар уже не катился, а кувыркался вниз по склону, пересчитывая обледенелые валуны всем телом. Ремни наплечного мешка слетели, один сам собой, а другой порвался, клапан открылся, и все пожитки Вульфгара разлетелись по склону.
И перевал, и бердыш, и вещи, и мешок уже остались позади, а Вульфгар все падал.

* * *

— Он ранен! — полным тревоги голосом объявил капитан Дюдермонт, следивший за бесконечным падением Вульфгара.
Он и Робиллард находились в его каюте на «Морской фее» и наблюдали за варваром через чашу с заговоренной водой. Робиллард не любил волшебство такого рода, да и не был в нем особенно силен, но он тайком вколол серебряную булавку в накидку Вульфгара из шкуры серого волка. Булавка была настроена на чашу, и поэтому Робиллард мог в любой момент обнаружить странствующего великана.
— Дубина, — негромко пробормотал маг.
Капитан беспокойно кусал губы, глядя, как Вульфгар после долгого падения встал на ноги и, оберегая поврежденное плечо, посмотрел вверх. Он побродил немного, прикидывая, как бы добраться до своего имущества, и наблюдатели заметили, что он здорово прихрамывает.
— Обратно ему без помощи не забраться, — вы молвил Дюдермонт.
— Дубина, — повторил Робиллард.
— Да посмотри же на него! — вскричал капитан. — Он же мог повернуть на юг, как ты и предсказывал, но ведь не сделал этого. Нет, он отправился на север, в эти заиндевелые горы, которые даже летом мало кто пересекает, тем более в одиночку.
— Так уж природа устроена, — съязвил маг. — Дураки всегда найдут себе неприятности на голову.
— Это ты хотел, чтобы он шел на север, — жестко сказал капитан. — Ты сам это говорил, и не раз. Но ты не говорил, что он свалится куда-нибудь и погиб нет. Нет, ты настаивал, что, если Вульфгар достоин таких друзей, как Дриззт и Кэтти-бри, он отправится разыскивать их, чего бы это ему ни стоило. Теперь любуйся, мой скупой и жестокий друг, — закончил Дюдермонт, показывая на изображение упрямого Вульфгара в чаше.
Варвар, морщась от боли, шаг за шагом продвигался вверх по склону. Он не останавливался и не орал от злости, не потрясал в воздухе кулаками, а просто цеплялся за выступы и упорно лез, не причитая и не жалуясь.
Дюдермонт не сводил глаз с Робилларда, не отрывавшего взгляда от чаши. Наконец Робиллард поглядел на него.
— Да, может, этот Вульфгар стоит большего, чем я думал, — признал наконец чародей.
— И что же, мы оставим его умирать там, в холоде и одиночестве?
Робиллард вздохнул, застонал и с силой потер ладонями худое лицо так, что даже кожа покраснела.
— С того самого дня, как он появился в порту Глубоководья, чтобы поговорить с вами, от него од ни неприятности! — раздраженно заявил чародей. — Да что я говорю, они начались еще раньше, в Лускане, когда он пытался убить...
— Ничего подобного! — гневно оборвал капитан, сердясь, что Робиллард коснулся больной те мы. — Вульфгар и этот мелкий, Морик, были ни при чем.
— Это вы так считаете.
— Он смиренно выносит все тяготы, — продолжал Дюдермонт, вновь обращая внимание товарища на чашу. — Хотя, полагаю, вряд ли после тех мучений, что ему пришлось претерпеть в лапах Эррту, Вульфгар считает тяготой этот подъем.
— Тогда и переживать нечего.
— Но что теперь? — не отставал капитан. — Блуждая в этих диких горах, Вульфгар никогда не найдет своих друзей.
Робиллард испустил вздох, из чего было понятно, что чародей все понял.
— Мы только вчера выследили пиратский корабль, — напомнил маг, пытаясь увильнуть. — Скорее всего, утром нас ждет сражение. Мы не можем...
— Если к тому времени, как мы снова выйдем на тот корабль, ты не вернешься или не будешь готов к битве, мы просто продолжим преследование. А если они станут преследовать нас, то мы же можем уйти от любого судна.
— Я не люблю перемещаться в незнакомые места, — проворчал Робиллард. — Я могу возникнуть слишком высоко и свалиться вниз.
— Тогда, прежде чем отправиться, примени волшебство парения или полета.
— Или слишком низко, — хмуро добавил маг.
Такая возможность была, и чародея, который телепортировался слишком низко, могло разнести на куски ударом о землю или скалы.
Дюдермонту оставалось лишь пожать плечами — спорить было бессмысленно, Робиллард всегда находил кучу отговорок.
— Подождите до моего возвращения, не предпринимайте никаких действий, — проворчал чародей, роясь в карманах в поисках компонентов, необходимых для благополучного — насколько это возможно — перехода к Вульфгару. — Если мне суждено вернуться, конечно.
— Нисколько в этом не сомневаюсь.
— Да уж конечно, — буркнул Робиллард.
Чародей двинулся по направлению к спальне капитана, и Дюдермонт отступил, пропуская его. Маг распахнул дверь и взял толстое шерстяное одеяло. Не переставая ворчать, Робиллард начал делать пассы. Первое заклинание подняло его над палубой, а второе словно разорвало воздух и само пространство. Множество разноцветных пузырьков окружило чародея, пока он сам не стал едва различим за их пестрой завесой, а потом пропал, и остались только пузырьки, которые лопались один за другим.
Дюдермонт метнулся к волшебной чаше, чтобы понаблюдать за Вульфгаром, пока не закончилось действие чар, позволявших видеть варвара.
Он успел заметить, как на фоне белых снегов рядом с великаном возникла вторая фигура...

* * *

Вульфгар снова заскользил, но, со стоном распластавшись, зацепился за крохотный выступ над голо вой и могучим усилием подтянулся вверх.
— Нам придется проторчать здесь весь день, если ты и дальше будешь двигаться в том же темпе, — послышался сверху знакомый голос.
Варвар поднял глаза и увидел стоявшего у самого обрыва Робилларда, закутавшегося в коричневое одеяло.
— Чего? — опешив, спросил Вульфгар, отвлекся и, съехав вниз футов на двадцать, ударился о скалистый выступ.
Он поднялся на ноги и увидел, что Робиллард мед ленно плывет к нему вдоль склона с бердышом в руке. По пути он подобрал некоторые вещи варвара, бросил их Вульфгару и стал медленно перелетать туда-сюда, пока не собрал все разбросанные пожитки. Покончив с этим, он легко приземлился рядом с великаном.
— Не ожидал встретить тебя здесь, — проговорил Вульфгар.
— Взаимно, — парировал маг. — Я был уверен, что ты не пойдешь на север. Из-за твоего поразительного упрямства я проспорил Доннарку.
— Мне что, возместить тебе убытки? — сухо осведомился варвар.
Робиллард кивнул:
— Может, в другой раз. У меня нет ни малейшего желания оставаться в этом богом забытом краю дольше, чем нужно.
— Вещи снова со мной, а ранен я не сильно, — сказал Вульфгар и гордо вздернул подбородок, давая понять, что нисколько не задерживает мага.
— Но ты еще не нашел своих друзей, — заметил чародей, — и вряд ли найдешь без моей помощи. И вот я здесь.
— Потому что ты мне друг?
— Потому что капитан Дюдермонт твой друг, — фыркнул Робиллард в ответ на кривую ухмылку на румяном недоверчивом лице варвара.
— А ты можешь определить, где они находятся?
— Я могу пронести нас над вершинами, — уточнил чародей. — А еще — быстро перебросить из одного места в другое. Скоро мы будем знать обо всех, кто передвигается в окрестностях. Остается только надеяться, чтобы среди них оказались и твои друзья.
— А если не окажутся?
— Тогда советую тебе вернуться со мной в Глубоководье.
— На «Морскую фею»?
— В Глубоководье, — с нажимом повторил маг.
Вульфгар не стал спорить — хотя и не считал вопрос решенным. Все же он надеялся, что если Дриззт с остальными действительно отправились на поиски Клыка Защитника, то они здесь, живые и невредимые.
Правда, уверенности в том, что тогда в Лускане он сделал правильный выбор, у Вульфгара по-прежнему не было. Он так и не решил, готов ли к встрече и нужна ли она ему. Что он почувствует, когда снова их увидит? Что он скажет Бренору и что будет делать, если дворф, считавший опеку над Кэтти-бри своим первым долгом, без лишних слов бросится на него, чтобы придушить? И что он может сказать Кэтти-бри? Как он посмотрит в ее ясные глаза после того, как обошелся с ней?
Теперь, когда возможность встретиться со старыми друзьями предстала перед ним как никогда реально, эти вопросы настойчиво теснились в сознании.
Однако ответить на них он не мог.
Очнувшись от задумчивости, Вульфгар встретился с пристальным взглядом Робилларда, причем выражение лица чародея как никогда напоминало сопереживание.
— Как ты сюда добрался? — спросил чародей.
Вульфгар не понял.
— Шаг за шагом, — ответил на собственный вопрос маг. — Так и дальше двигайся. Шаг за шагом, и победишь всех демонов.
А потом он сделал нечто, чем несказанно поразил Вульфгара: протянул руку и потрепал великана по плечу.

Глава 23. И ВДРУГ ПОЯВИЛСЯ...

— Думаю, не вернуться ли нам к этому дураку лорду Ферингалу в его жалкую деревеньку, — бурчал Бренор, забираясь обратно в маленькую пещеру, в которой они укрылись на следующую ночь. Погода, несомненно, улучшилась, но Бренор понимал, насколько вероятны при этом лавины, количество же снега, вы павшего за ночь, просто повергало в отчаяние. — Снегу навалило горы!
— Иди поверху, — с хитрой ухмылкой посоветовал Дриззт.
Говоря по правде, у всех, включая дроу, настроение было невеселое. За день удавалось пройти совсем не много, потому что, как Дриззт и опасался, стали сходить лавины. Они десятками обрушивались в окрестностях, многие перевалы стали непроходимы, а это означало, что вместо часового перехода пришлось бы потратить часы и даже дни на поиски удобного пути.
— Не найти эту пиратку, эльф, — прямо заявил Бренор. — Ее банда где-то под землей, это точно, и, скорее всего, до весны и носа наружу не покажут. Мы их тут не найдем.
— Но мы с самого начала знали, что будет нелегко, — заметила Кэтти-бри.
— К тому же перехватили тех, кто напал на башню, — встрял Регис. — Значит, мы на правильном пути, просто надо немножко удачи, как всегда.
— Пф! — фыркнул Бренор и пинком запустил довольно увесистый камень в стену небольшой пещерки.
— Так что же, оставить молот им? — спросил Дриззт.
— Или сдохнуть, даже не добравшись до них? — проворчал дворф. — Да уж, выбор невелик, эльф!
— Или вернуться в Аукни и переждать до весны, — предложил Регис. — А потом снова попытаться.
— Но тогда «Кровавый киль» уже наверняка дайдет в открытое море, — напомнила Кэтти-бри. — И Шила Кри увезет Клык Защитника далеко от берегов.
— Тогда пойдем на юг, — сказал Бренор. — Найдем Дюдермонта, наймемся на корабль и будем вместе с ним гоняться за пиратами, пока не поймаем эту Кри. Тогда заберем молот и пустим эту ведьму ко дну — там ей самое место!
Повисло долгое, ничем не нарушаемое молчание. Возможно, Бренор прав. Розыски молота сейчас мо гут закончиться несчастьем. К тому же если у кого из них и есть право прекратить поиски, так это у дворфа. Это ведь он создал Клык Защитника и подарил его Вульфгару. Хотя никто из друзей, даже хафлинг, которого это меньше всех касалось, не хо тел упускать молот, потому что оружие олицетворяло собой то, кем когда-то был для них Вульфгар.
Возможно, имело смысл перезимовать где-нибудь, но дроу хотел покончить с этим делом побыстрее. Дриззт мечтал забрать молот и найти Вульфгара, он даже думать не мог о том, чтобы пересидеть без дела все зимние месяцы. Посмотрев на друзей, он понял, что все они, даже Бренор — точнее, в первую очередь Бренор, — разделяют его чувства.
Дроу вышел из пещеры и взобрался по снежному пласту, сползшему ко входу. Поднявшись на верши ну, он стал внимательно осматриваться, несмотря на резавшее глаз нестерпимое сияние, стараясь разглядеть дорогу на юг, к морю, ну или хоть какую-то, чтобы можно было идти дальше.
За спиной послышались шаги, и Дриззт узнал Кэтти-бри. Ее походка была чем-то средним между легкой поступью самого Дриззта и тем, как ходил Бренор — напролом.
— По мне, так идти назад ничуть не легче, чем вперед, — сказала она, подходя к темному эльфу.
— А согласится ли Бренор? И Регис.
— Пузан там как раз уговаривает Бренора, — сказала она, и Дриззт удивленно обернулся к ней. Раньше Регис всегда с готовностью отказывался от путешествий и старался найти любой предлог, чтобы вернуться в тепло и уют.
— Ты помнишь, как Артемис Энтрери однажды принял обличье Региса? — с тревогой спросил Дриззт у девушки.
Ее голубые глаза широко раскрылись от ужаса, но по лицу дроу она почти сразу поняла, что он пошутил. И все-таки с Регисом, бесспорно, творилось что-то странное.
— А ты небось думал, что, после того как гоблин ранил его, Пузан поглубже засядет в мягком кресле, — заметила девушка.
— Без того неожиданного магического исцеления он потерял бы руку, — напомнил Дриззт, когда в плече у Региса засело копье, друзьям никак не удавалось остановить кровотечение. Дриззт и Кэтти-бри уже готовились отнять руку, поскольку это представлялось единственной возможностью сохранить Регису жизнь, как в обличье Кэддерли явился один из приближенных Джарлаксла и чудесным образом исцелил их друга.
Всю дорогу к хрустальной башне Джарлаксла, во время сражения Дриззта с Энтрери и долгого возвращения в Долину Ледяного Ветра хафлинг был очень тих. Друзья пережили много приключений вместе, но исход этого последнего был хуже всех: Креншинибон попал в руки коварного главаря Бреган Д'эрт Джарлаксла. К тому же оно оказалось самым тяжелым для Региса, но после него в хафлинге словно пробудилось нечто, доселе дремавшее. Почти сразу по возвращении в Десять Городов это стало очевидно. Хафлинг ни разу не попытался уклониться от совместных поездок с целью наведения порядка на опасных дорогах вблизи городов, а когда друзьям случалось встретиться с чудовищами или разбойниками, Регис не желал оставаться в стороне и принимал самое деятельное участие в сражениях.
И вот теперь он склоняет Бренора к тому, чтобы упорно идти вперед через суровые горы, тогда как до замка лорда Ферингала, в комнатах которого приветливо потрескивают камины, рукой подать.
— Значит, трое против одного, — подвела итог Кэтти-бри. — Похоже, двинем вперед.
— И Бренор на каждом шагу будет гундеть.
— Если мы повернем назад, он все равно будет гундеть на каждом шагу.
— Поразительное постоянство.
— Так было, и так будет, — в тон ему добавила девушка, и друзья рассмеялись.
Вернувшись в пещеру, они обнаружили, что Бренор с усердием собирает вещи и скатывает одеяла в тугие свертки, а Регис заливает водой не успевший прогореть костер.
— Нашли дорогу, по которой можно идти? — спросил дворф.
— Что назад, что вперед — все едино, — ответил дроу.
— Только надо учесть, что, если мы пойдем вперед, все равно придется возвращаться, — поднял палец Бренор.
— Я за то, чтобы идти вперед, — сказала Кэтти-бри. — В этом сонном Аукни нам нечего делать, а я хочу что-нибудь выяснить до наступления весны.
— А ты что скажешь, эльф?
— Еще не выйдя из Лускана, мы знали, что путь будет суров и опасен, — ответил Дриззт. — Ведь ясно же было, что зима на носу, и снегопад не был неожиданным.
— Но мы надеялись, что найдем эту дуру пиратку раньше, — заметил дворф.
— Надеялись, но сами в это не очень-то верили, — не раздумывая, возразил дроу и поглядел на Кэтти-бри. — Я тоже не горю желанием провести зиму в тревогах о Вульфгаре.
— Тогда пошли, — сразу согласился Бренор. — Сгинем в снегу, и пусть Вульфгар проводит зиму в тревогах о нас! — И он вполголоса разразился проклятиями, как это обычно бывало.
Остальные с понимающим видом весело перемигнулись.
Вдруг к бурчанию Бренора присоединился негром кий гул.
В центре пещеры возникла яркая синяя линия вы сотой футов семь. Друзья не успели глазом моргнуть, как она разделилась на две полосы, которые стали расходиться, а сверху образовалась горизонтальная.
— Врата чародея! — вскричал Регис и отскочил подальше, выставив вперед свою маленькую булаву.
Дриззт бросил на пол фигурку Гвенвивар, чтобы вы звать ее, как только потребуется, и, обнажив сабли, стал рядом с Бренором перед самым порталом, Кэтти-бри отступила на пару шагов и быстро выхватила лук
Портал наконец оформился, вокруг него висел гудящий голубоватый туман.
Из него ступил некто, одетый в темно-синюю мантию. Бренор взревел и поднял топор, а Кэтти-бри натянула тетиву.
— Робиллард! — вдруг воскликнул Дриззт.
— Это тот чародей, приятель Дюдермонта? — спросил дворф.

Предыдущая страница 21 Следующая страница


Море Мечей 22

— Что ты здесь делаешь? — спросил дроу, но умолк, увидев за спиной мага громадную кряжистую фигуру.
Все онемели, и Регис первым выдавил из себя:
— Вульфгар?

Глава 24. ЗНАКИ ДРОУ

Нечеловеческий рев боли раскатами пронесся по пещерам, отражаясь от каменных стен, сотрясая самое сердце горы.
Лелоринель, прервав тренировку, опустил кинжал и меч и повернулся к открытым дверям в зал, где все еще звучало эхо дикого крика.
— Что это такое? — спросил он у пробегавшей мимо Джул Перец.
Он помчался следом за ней по извилистым коридорам скального разлома к более просторным пещерам, располагавшимся под комнатами Шилы Кри и ее доверенных лиц, туда, где жили Чогоругга и Блуг.
Войдя, Лелоринель вынужден был сразу же уклониться от летевшего на него стула. Снова прогремел чудовищный крик. Надрывалась Чогоругга. Заглянув в глубь пещеры, Лелоринель понял, что стало причиной горя.
Там, на полу, лежала огромная туша огра, очень молодого и сильного. Шила Кри и Беллани склонились над телом вместе с другим огром, опустившимся на колени и положившим здоровенную уродливую голову на труп. Эльф решил, что это, должно быть, Блуг, но потом увидел, что главарь смотрит на них от противоположной стены, старательно изображая скорбь на отвратительной морде. Лелоринель даже подумал, уж не Блуг ли это сделал.
— Базанк! Мой малыш! — ревела Чогоругга с неподдельной тоской, столь несвойственной огрессам. — Базанк! Базанк!
Шила Кри подошла к ней, словно желая утешить, но на Чогоруггу снова накатила ярость, она выхватила из очага увесистый камень и швырнула в стену — как заметил Лелоринель, почти в Блуга.
— Труп Базанка нашли рядом с заставой на севе ре, — пояснила Беллани, подходя к Джул и Лелоринелю. — Похоже, нескольких огров там убили, а этот, Поккер, решил притащить тело Базанка сюда, — сказала она, показывая на огра, склонившегося над телом сына Чогоругга.
— Кажется, ты считаешь, что он напрасно так поступил, — заметила Джул.
Беллани равнодушно повела плечами.
— Погляди на эту несчастную, — сказала она, показывая подбородком на громадную огрессу. — Да она с горя перебьет половину огров в Золотой Бухте, если Блуг ее не прикончит.
— Или Шила, — добавила Джул, потому что видно было, что капитанша уже начала терять терпение.
— Это всегда возможно, — невозмутимо отозвалась чародейка.
— Как это случилось? — спросил эльф.
— Такое часто бывает, — ответила Беллани. — Мы каждый год теряем несколько огров, обычно зимой. Эти придурки просто не могут сдержаться и все взвесить как следует — так им хочется убивать людей. А солдаты Хребта Мира — все как на подбор бывалые бойцы, с ними непросто справиться даже уродам Чогоругги.
Пока Беллани рассказывала, Лелоринель осторожно передвинулся, чтобы получше рассмотреть труп Базанка. Шиле, похоже, удалось немного образумить не счастную огрессу, и эльф осмелился подойти ближе, чтобы внимательно осмотреть тело.
Внезапно у него перехватило дыхание. На теле было множество порезов, все были нанесены уверенной рукой с превосходной точностью, и некоторые из них были изогнутыми. Как лезвия сабель. Заметив, что на задней поверхности бедра у Базанка синяк, Лелоринель чуть приподнял его и немного повернул, чтобы получше рассмотреть. Синяк явно остался от удара плашмя изящно изогнутым клинком, вроде тех, что Лелоринель в свое время заказал для Тюневека.
Эльф напряженно обдумывал увиденное, поняв, что громадного урода убил не обычный солдат.
Лелоринель чуть было не расхохотался вслух, а когда заметил, что Блуг шмыгает носом и вытирает глаза, делая вид, что не может сдержать слез, ему стало еще веселее. Однако тут раздался очередной вопль, и эльф решил, что огрессе вряд ли понравится, если кто-то станет потешаться над ее бедой.
Поспешно поднявшись, он прошел мимо Джул и Беллани и побежал на верхний уровень, где было спокойнее.
Там он вздохнул свободно и рассмеялся, чувствуя одновременно восторг и трепет.
Он был уверен, что огра убил Дриззт До'Урден, что дроу где-то поблизости — совсем рядом, если уж Поккер сумел дотащить сюда эту тушу по горам.
—Ну, спасибо тебе, Экресса, — прошептал Лелоринель.
Эльф машинально положил руки на эфесы меча и кинжала, потом поднес их к лицу, поглаживая пальцами магический перстень. Столько лет, и вот оно, почти свершилось. Сколько лет кропотливой подготовки, изучения техники и манеры боя Дриззта, изматывающих тренировок, учебы у лучших фехтовальщиков. А потом еще несколько лет работы ради этого кольца, наведение справок, нужные знакомства...
Лелоринелю даже дышать стало трудно. Дриззт близко. Это он убил Базанка, больше некому.
Эльф шагал по комнате, потом вышел в коридор, направляясь мимо комнат Беллани и Шилы к маленькой каморке в самом конце, где на зиму устроилась Джул.
Все три женщины явились чуть позже, отпуская грубые шуточки по поводу заскоков Чогоругги, при чем Шила довольно похоже изображала обезумевшую огрессу.
— Вот это был номер, — небрежно заметила Бел лани. — Ты пропустил такой спектакль!
— Бедняжка Чогоругга, — ухмыльнулась Джул.
— Хочешь сказать, бедняжка Блуг, — поправила ее Шила, и все трое расхохотались.
— Ну ладно, а теперь расскажи-ка мне, что тебе известно обо всем этом, — обратилась Шила к эльфу.
Тот даже не улыбнулся, в его золотисто-голубых глазах ясно читалось еле сдерживаемое нетерпение.
— Я же был здесь, когда убили Базанка, — напомнил он.
Беллани рассмеялась.
— Ты что-то знаешь, — сказала она. — Едва ты оказался у трупа Базанка...
— Ты считаешь, что его убил этот проклятый дроу? — предположила Шила, Лелоринель не ответил, он стоял очень прямо и хмурился. — Я права?
— Горы велики, тут полно опасностей, — вмешалась Джул Перец. — Да мало ли кто мог прикончить этого молодого и глупого огра.
Не дав Лелоринелю ответить, Беллани сказала «гм» и подошла ближе, приложив пальцы к губам.
— Ты ведь видел раны.
— Они изогнуты, как клинок у кривой сабли, — подтвердил Лелоринель.
— Меч оставит такой же порез, если удар нанесен в момент, когда жертва падает, — вмешалась Шила. — По ранам многого не узнаешь.
— Я узнал то, что мне необходимо, — ответил эльф.
— Все удары были уверенны и точны, — сказала Джул. — Огра убил очень опытный воин. К тому же, как мне известно, Чогоругга снабдила сына твоими снадобьями, — добавила она, глядя на Беллани.
Тут даже Шила изумленно выгнула брови. Базанк выделялся среди других огров: он был громаден, могуч и отлично тренирован, а с магическим зельями так и вовсе непобедим.
— Это Дриззт, — уверенно проговорил Лелоринель. — Он где-то поблизости и наверняка направляется сюда.
— Так сказал прорицатель, который тебя сюда послал, — вставила Беллани.
— Да, гном Экресса. Он велел найти знак Клыка Защитника, потому что этот знак приведет к Дриззту До'Урдену.
Джул с Беллани переглянулись и посмотрели на Шилу Кри, которая, опустив голову, глубоко задумалась.
— Это могли быть и солдаты из башни, — наконец сказала капитанша. — Могло быть и подкрепление из какой-нибудь деревни. Или какие-нибудь странствующие герои.
— Это мог быть Дриззт До'Урден, — перебила Джул, лицом к лицу встречавшаяся со знаменитым дроу и его славными сподвижниками.
Шила хмуро поглядела на высокую статную подругу и перевела взгляд на Лелоринеля:
— Ты готов? Если, это конечно, он и идет действительно сюда.
Гордо выпрямившись, вскинув голову и выпятив грудь, эльф заявил:
— Много лет я только к этому и готовился.
— Если уж ему удалось прикончить Базанка, он соперник не из легких, будь уверен, — сказала пиратка.
— Мы будем рядом и, если что, поможем, — пообещала Беллани, но эльфа, похоже, это не обрадовало.
— Я знаю его так же хорошо, как он сам, — сказал он. — Если Дриззт До'Урден объявится здесь, он умрет.
— Пронзенный твоим клинком, — усмехнулась чародейка.
— Или своим собственным, — загадочно ответил Лелоринель.
— Ну тогда будем надеяться, что это и впрямь Дзирит, — согласилась Шила. — Однако ничего не известно наверняка. В горах хорошие гарнизоны. Многие гибнут, нападая на них, а некоторые так и просто на дорогах. Здесь слишком много солдат и разных благородных путешественников. Может, это и не дроу вовсе.
Лелоринель не стал спорить. Пусть Шила думает что хочет.
А сам он вспоминал слова Экрессы.
Сомнений нет, это его заклятый враг. Больше ни кто — ни Шила, ни Дриззтовы друзья, ни огры — ровным счетом ничего для него не значили.

Глава 25. НАЙТИ ОБЩИЙ ЯЗЫК

— Вульфгар, — повторил хафлинг, поскольку после первого восклицания никто даже не шелохнулся.
Он оглянулся, всматриваясь в лица друзей. Что чувствовала Кэтти-бри, понять было несложно. Она подалась назад, словно под порывом ветра, и замерла, не в силах двинуться от потрясения.
Дриззт лучше владел собой, и Регису показалось, что дроу пристально изучает варвара, пытаясь понять, что теперь представляет собой стоящий перед ним человек. Тот ли это Вульфгар, с кем они были дружны когда-то, или тот, что причинил боль Кэтти-бри?
Что же до Бренора, то трудно было сказать, чего дворфу хочется больше — подскочить к варвару и заключить в объятия или же придушить. Бренор дрожал — только вот от изумления или ярости, хафлинг не понял.
Вульфгар, похоже, тоже пытался что-то понять по выражению лица дворфа. Кивнув Регису, он не сводил глаз с сурового, хмурого Бренора Боевого То пора.
— А мы тебя искали, — вымолвил Дриззт. — До самого Глубоководья прошли и обратно.
Варвар кивнул с непроницаемым выражением, словно боялся перемениться в лице.
— Возможно, и сам Вульфгар искал Вульфгара, — сказал Робиллард и поднял бровь в ответ на взгляд дроу.
— Ну что ж, вот мы и нашли тебя — или ты нашел нас, — заключил Регис.
— А себя ты как, нашел? — с некоторым недоверием спросил Бренор.
Вульфгар сжал зубы и по очереди обвел друзей глазами. Ему очень хотелось крикнуть, что это так, броситься вперед и обнять их всех.
Но перед ним словно выросла непреодолимая стена, подвижная и зыбкая, как дым Бездны, и сквозь нее чувствам было не пробиться.
— Похоже, я снова у вас в долгу, — с трудом вы молвил варвар. Пожалуй, более глупого ответа и придумать было нельзя.
— Делли рассказала нам о ваших подвигах, — поспешно добавил маг. — Нет необходимости говорить, как мы все благодарны. Никогда еще дом Дюдермонта не подвергался такому наглому нападению. Будте уверены, исполнители навлекли на своих хозяев гнев правителей Глубоководья.
Торжественность этого заявления несколько блекла перед тем, что знали все присутствующие: правители Глубоководья, несомненно, даже не подумают отправиться на север, чтобы разыскать таинственных заговорщиков. Как и все главы больших городов, правители Глубоководья были скоры на громкие заявления, однако не торопились с действиями.
— Возможно, мы могли бы осуществить возмездие вместо правителей и капитана Дюдермонта, — предложил Дриззт, с хитрецой глядя на Робилларда. — Мы ищем Шилу Кри, а ведь именно она организовала на падение на дом капитана.
— Я доставил Вульфгара, чтобы он помог вам в поисках.
Вновь все взгляды обратились к варвару, и он снова напряженно сжал губы. Дриззт это заметил и понял, что время ломать преграду, сдерживавшую чувства Вульфгара, а следовательно, и их, еще не пришло. Дроу повернулся к Кэтти-бри, но она, похоже, была на грани, потому что уже несколько минут да же не моргала.
— А что же Робиллард? — вдруг спросил темный эльф, опасаясь с ее стороны нервного срыва и надеясь его предотвратить или хотя бы оттянуть. — Неужели он нам не поможет?
Чародей удивленно раскрыл глаза.
— Но я уже помог! — возразил он, хотя и сам понимал, что это слабая отговорка.
Дриззт согласно кивнул.
— Но ведь ты можешь сделать гораздо больше, и без особого труда.
— Мое место на борту «Морской феи», с капитаном Дюдермонтом. Он преследует пиратов и уже готов был вступить с ними в бой, когда я покинул корабль, чтобы доставить тс вам Вульфгара, — сказал маг, но Дриззт только шире заулыбался.
— Однако твои магические силы позволяют тебе видеть то, что происходит далеко, — сказал он. — Мы знаем приблизительное местонахождение нашей дичи, но здесь столько занесенных снегом подъемов и спусков, что мы вполне можем пройти мимо, не зная, что та, кого мы ищем, находится в двух шагах.
— Я готовился для морских сражений, господин До'Урден, — с достоинством ответил Робиллард.
— Но мы просим лишь помочь найти обиталище пиратов, если они, как мы полагаем, прячутся где-то на юго-западной окраине гор. Естественно, они должны жить около самой воды, раз на зиму нужно куда-то ставить корабль. Ты ведь можешь обозреть огромные пространства с большой высоты с помощью заклинаний полета или каких-нибудь еще.
Робиллард подумал немного, потер шею.
— Но побережье очень длинное, — возразил он,
— Зато мы знаем приблизительное направление, — парировал дроу.
Робиллард помолчал еще немного, потом согласился.
— Я могу пожертвовать несколькими часами и найти подходящее описанию место. Затем я должен вернуться к своим обязанностям на «Морской фее». Мы преследуем пиратское судно, и я не хочу его упустить.
— Прекрасно, — кивнул Дриззт.
— Я возьму с собой одного из вас, — продолжал чародей. Он обвел всех глазами и остановился на Регисе, самом маленьком и легком. — Ты, — сказал он, указав на хафлинга, — отправишься со мной. Все, что сможешь, запомнишь, а потом приведешь к пиратскому логову своих друзей.
Регис согласился не раздумывая, и Дриззт с Кэтти-бри переглянулись.
Сборы были недолгими. Робиллард взял один пустой мешок и велел хафлингу выходить следом за ним, при этом предупредил, чтобы тот оделся теплее, потому что в небе холодно и ветер сильнее, затем занялся заклинанием.
— Ты знаешь те места, о которых говорил Дриззт? — спросил чародей.
Регис кивнул, и маг наложил заклятие на хафлинга. При этом Регис значительно уменьшился в раз мерах, и чародей засунул его в открытый наплечный мешок. Они поднялись в ослепительно синее небо.
— Теперь он четвертушник? — хихикнул Бренор.
— Похоже, восьмушник, — ответила Кэтти-бри, и оба засмеялись.
Однако ни Вульфгар, ни Дриззт не поддержали их веселья. Оба понимали, что раз уж Робиллард отправился в путь, то конец путешествия близок, а им еще надо научиться снова быть вместе, если уж предстоит отправиться туда, откуда можно не вернуться.

* * *

Он парил над миром, как птица. Земля стремительно уносилась вниз, а маг взбирался все выше и выше в небо, ловя воздушные потоки, которые побыстрее перенесли бы его на юг, к морю.
Сначала Регис волновался, потому что две черные точки в ясном небе были превосходной мишенью, но потом забыл обо всем, отдавшись небывалым ощущениям. Он смотрел во все глаза на землю, которая распахнулась под ним. Они пролетели над особенно высоким кряжем, за которым неожиданно открылась настолько глубокая котловина, что у хафлинга перехватило дыхание. Он заметил в долине стадо оленей и совсем успокоился, решив, что если такие большие животные выглядят крохотными точками, то они с Робиллардом должны быть и вовсе неприметны. Их, наверное, можно принять за птицу: ведь мантия чародея развевается на ветру как настоящие крылья.[Хафлинг (hаlfling) от англ. half — половина. Имеется в виду половина человеческого роста.]
Правда, осознав, как высоко они взлетели, Регис испугался и крепко вцепился в плечи чародея.
— Полегче! — стараясь перекрыть рев ветра, прокричал Робиллард, и Регис немного ослабил хватку.
Вскоре они уже летели над холодным морем, и маг полетел ниже горных вершин. Внизу белые буруны вихрились вокруг подводных скал и волны с ревом бились о каменистый берег — шла война, не стихавшая тысячелетиями.
Вдали показался тонкий дымок, и Робиллард мгновенно повернул к берегу и скрылся за горами от глаз возможных дозорных. К удивлению и облегчению хафлинга, он приземлился на голый участок скалы.
— Нужно возобновить заклинание, — пояснил чародей, — и использовать пару новых.
Он порылся в кармане, достал нужные компоненты и начал волхвовать. Через несколько мгновений маг исчез.
Регис негромко пискнул от неожиданности и испуга.
— Я здесь, — успокоил его маг.
Хафлинг услышал, что он начал то же самое заклинание по новой, — и в следующую секунду Регис тоже пропал из виду.
— Когда я возобновлю заклинание полета, тебе придется пробираться в мешок на ощупь, — произнес Робиллард и снова стал нараспев произносить нужные слова.
Вскоре они вновь были в воздухе, и Регис беспокоился еще больше, потому что не видел чародея, хотя и понимал — невидимым быть безопасней. Когда Робиллард огибал гору, направляясь к струйке дыма, что они приметили, хафлинг вцепился в него изо всех сил.
Это действительно оказались дозорные. Один до вольно грубого вида мужчина, а другой — громадный мускулистый человекоподобный — либо некрупный огр, либо полукровка. Они склонились над небольшим костерком, согревая руки, и, похоже, забыли об обязанности следить за тропой в ущелье под ними.
— Пленник, которого мы захватили, упоминал ущелье, — негромко заметил Регис Робилларду.
Вместо ответа маг резко повернул на север и пролетел вдоль гребня до самого конца ущелья. Затем развернулся и полетел вниз вдоль обрыва. Очевидно, когда-то здесь было русло реки, стремившейся к морю между двумя крутыми скальными откосами вы сотой в двести, а то и триста футов.
Они пролетели мимо дозорных и на другой стороне заметили еще двоих, однако чародей скорость не сбросил, и Регис не смог их рассмотреть.
Чародей и его пассажир с такой скоростью неслись вдоль стены ущелья, что у хафлинга голова шла кругом. Робиллард заметил еще одного дозорного, по виду огра, но бедный хафлинг даже не посмотрел в ту сторону.
Ущелье растянулось больше чем на тысячу футов, и, обогнув последний выступ, воздухоплаватели оказались у берега моря, взлохмаченного ветром. Справа громоздились груды камней, виднелись острые выступы, берег был изрезанным и неровным. Слева, у самого входа в ущелье, возвышалась скала футов в четыреста-пятьсот. На ее каменном лице виднелись многочисленные отверстия и провалы, а также довольно большой грот у кромки воды.
Робиллард пролетел мимо нее к морю, потом повернул к южному склону горы. Из воды то тут то там торчали острые скалы — гибель для любого корабля, дерзнувшего сюда войти. Вдоль всего побережья виднелись и другие подводные скалы, довольно высокие, заслонявшее это место от любопытных глаз с моря.
Здесь, на южной стороне, обнаружилась пещера, достаточно обширная, чтобы внутрь могло войти парусное судно.
Робиллард пронесся мимо, набирая высоту. И он, и Регис заметили тропу, начинавшуюся у грота и поднимавшуюся вверх по склону на восток. Пролетев вдоль восточного склона, путешественники увидели дверь в скале и предположили, что вдоль этой тропы она не одна.
Маг поднялся до самой вершины, а потом резко бросился вниз, до самого входа в грот, достаточно широкого, чтобы в нем разъехались две повозки.
Держа покрепче перепуганного хафлинга, чародей влетел внутрь пещеры, и они сразу услышали грубую перепалку трех огров-караульных.
— Может, есть другой путь, чтобы ты и дроу могли сюда проникнуть, — шепотом предположил Робиллард.
Регис чуть не подскочил, неожиданно услышав рядом его голос, но мгновенно взял себя в руки и не взвизгнул.
— Стой здесь, — прошептал Робиллард и исчез.
Регис остался в одиночестве, чувствуя себя совершенно беззащитным, хоть и невидимым.

* * *

— Помнишь, первым броском молота ты меня чуть не убил! — со смехом проговорил Дриззт, и мрачное лицо варвара, к удовольствию дроу и Кэтти-бри, немного посветлело.
С подачи Дриззта, надеявшегося растопить лед и хоть ненадолго выманить варвара из его скорлупы, они вспоминали всякие добрые и забавные происшествия прошлых лет. Судя по сердитым взглядам Бренора и напряжению Вульфгара, никакого радостного воссоединения не получалось.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Они сейчас вспоминали первую совместную битву дроу и варвара в логове гиганта по имени Бигтрин. Дриззт и Вульфгар тренировались в паре и неплохо понимали боевой стиль друг друга, и в некоторых обстоятельствах превосходно один другого дополняли. Но иногда, как только что напомнил дроу, их спасала исключительно удача.
Хотя дворф по-прежнему глядел волком, Дриззт продолжал вспоминать о давних днях в Долине Ледяного Ветра, о разных приключениях, о создании Клыка Защитника (при этом и Вульфгар, и Бренор заметно напряглись), о путешествии в Калимпорт и спасении Региса, о поисках Мифрил Холла и его взятии. Дриззт сам поражался, сколько всего произошло с ними и как давно и прочно связывает их дружба. Он начал вспоминать о нашествии темных эльфов на Мифрил Холл, ставшим роковым для варвара, и умолк.
— Неужели такая связь может исчезнуть без следа? — вдруг прямо спросил он. — Неужели вмешательство какого-то демона может разрушить все, что создавалось долгие годы?
— Эррту здесь ни при чем, — глухо проговорил варвар.
Все внимательно глядели на него, потому что это были первые слова, которые Вульфгар произнес после того, как Дриззт предался воспоминаниям.
— Все дело в том демоне, которого Эррту поселил во мне, — пояснил великан. Он помолчал и, глядя теперь не на Дриззта, а прямо в глаза Кэтти-бри, нежно взял ее руку в ладони — Или, в тех демонах, что были внутри меня и раньше...
Его голос пресекся, и в прозрачных голубых глазах собрались слезы. Он моргнул, совладал с собой и снова решительно поглядел на девушку.
— Я могу сказать лишь, что очень сожалею, — проговорил обычно громкоголосый варвар едва слышным шепотом.
Кэтти-бри мигом вскочила, обвила его руками и зарылась лицом ему в плечо. Варвар с жаром обнял ее и прижался щекой к густым золотистым волосам.
Девушка искоса поглядела на Дриззта: тот улыбался и не меньше нее радовался тому, что пробита первая брешь в разделявшей их крепкой стене.
Вытирая глаза и с теплой улыбкой глядя на Вульфгара, Кэтти-бри отстранилась.
— У тебя чудесная жена, - сказала она. — И малышка очень хорошенькая, хоть и не родная.
Варвару, похоже, приятно было это слышать, словно он только что сделал громадный шаг в нужном направлении.
Но внезапно он издал негромкий крик боли и изумления и подался в сторону от удара в бок. По вернувшись, Вульфгар увидел рядом с собой кипевшего гневом Бренора, который стоял, уперев руки в бока.
— Если ты еще раз ударишь мою девчушку, я из твоих зубов ожерелье сделаю, парень! Хочешь снова называться моим сыном — не смей обижать сестру!
Все это было нелепо, конечно, но потом дворф протопал к выходу из пещеры, и слышно было, как он шмыгает носом, — Бренор был ничуть не меньше остальных рад тому, что они снова вместе.
Кэтти-бри подошла к Дриззту и небрежным, но красноречивым движением обняла его за талию. Вульфгар сперва удивился больше, чем когда Бренор его стукнул. Но постепенно в его глазах засветились радость и одобрение, и он понимающе улыбнулся.
— Теперь надо решать, что делать дальше, — проговорил дроу. — Если мы снова вместе и все довольны, нужно ли продолжать поиски Клыка Защитника вопреки опасностям?
Сначала Вульфгар поглядел на него так, будто не верил своим ушам. Однако почти сразу выражение его лица изменилось, словно он готов был согласиться.
— Дурак, — резко бросила Кэтти-бри Дриззту.
Дроу поглядел на нее с Недоумением, не понимая, чем вызвал ее злость.
— Можешь меня не слушать, — сказала девушка. — Спроси его. — И она показала пальцем на возвращавшегося Бренора.
— Чего? — спросил дворф.
— Дриззт думает, что нам следует прекратить по иски молота, — пояснила она.
Бренор вытаращился на дроу; казалось, он вот-вот кинется на него.
— Да как... как ты можешь... чертов эльф... почему... ч-что такое?
Дриззт поднял ладони и, слегка улыбнувшись, показал дворфу взглядом на Вульфгара. Бренор не сразу понял, но потом перестал заикаться, подбоченился и повернулся к варвару,
— Ну? - прогремел он, — Что скажешь, парень?
Под направленными на него выжидательными взглядами Вульфгар глубоко вздохнул. Друзья приперли его к стенке, но этого следовало ожидать, он это понимал. Ведь из-за его неразумия молот пропал, потому его слово должно стать решающим.
Однако принять решение было слишком тяжело.
Вульфгар лихорадочно перебирал в уме все возможности, и отрадных среди них было мало. Что, если он будет настаивать и они явятся в логово Шилы Кри, но не смогут одолеть пиратов? Или еще хуже, кто-нибудь из друзей погибнет, а он останется жив? Как же он сможет жить с этим...
Но тут Вульфгар рассмеялся и тряхнул головой, отгоняя предательские мысли.
— Я лишился Клыка Защитника по своей собственной вине, — сознался он, хотя все это уже и так знали. — И теперь понимаю свою ошибку. Поэтому я отправлюсь за молотом, невзирая на снег и слякоть, драконов и пиратов. Но никого из вас я не заставляю идти со мной и пойму, если вы решите вернуться в Десять Городов или какую-нибудь деревню в горах. А я пойду. Это мой долг.
— Думаешь, мы бросим тебя одного? — спросила Кэтти-бри, но Вульфгар перебил ее.
— Но я буду благодарен вам за любую помощь, хотя и не заслуживаю ее.
— Что за дурацкие речи, — фыркнул Бренор. — Конечно, мы пойдем, дубина ты стоеросовая. Ты заварил кашу, а мы поможем ее расхлебывать.
— Но опасности... — начал Вульфгар.
— Всякие там огры и пираты, — подхватил дворф. — Ничего страшного. Кого перебьем, кто сам сбежит, заберем твой молот и вернемся домой еще до начала весны. А если встретится дракон... — Он умолк и зловеще усмехнулся. — Оставим его тебе!
Веселое замечание оказалось очень кстати: друзья казались прежними соратниками, вчетвером стремящимися к одной цели.
— Но если ты еще раз потеряешь Клык Защитника, — проревел Бренор, ткнув в Вульфгара коротким пальцем, — я тебя сначала прикончу, а потом уже сам отправлюсь за ним!
Бренор готов был продолжать в том же духе, но снаружи послышались голоса, и все повернулись ко входу.
В пещере появились Робиллард и Регис.
— Мы их нашли! — объявил хафлинг, не дав магу и рта раскрыть, и гордо выпрямился, заложив пухлые большие пальчики в проймы толстого шерстяного жилетика. — Мы проникли прямо туда, мимо стражников-огров и...
— Но мы не знаем, действительно это жилище Шилы Кри или нет, — перебил чародей. — Однако нападение огров, похоже, совершено именно оттуда — там гигантская система пещер, связанных переходами, у самого моря.
— А прямо на воду открывается огромная пещера, куда может даже парусный корабль войти! — торопливо добавил Регис.
— Ты полагаешь, Кри там? — спросил Дриззт у чародея.
— Скорее всего, — лишь чуть замявшись, сказал тот. — На «Морской фее» мы преследовали корабль, похожий на судно Кри, приблизительно до этих широт не один раз и всегда теряли его. Мы всегда подозревали, что у него есть какая-то тайная пристань, может быть, пещера. Тот пещерный комплекс, что мы нашли, вполне подошел бы.
— Тогда нам туда, — сказал Дриззт.
— Я не могу перенести вас всех, — предупредил Робиллард и, показывая на Вульфгара, добавил: — А этого уж точно мне на спине не унести.
— Ты знаешь дорогу? — спросил дроу у Региса.
Хафлинг гордо выпятил грудь.
— Найду, — уверенно сказал он.
Чародей кивнул:
— День ходу, не больше. Ну что ж, ваш путь свободен. Если... — Он помолчал и по очереди обвел всех взглядом, остановившись на варваре. — Если вы решите не ходить туда сейчас, то милости просим весной на борт «Морской феи», может, тогда будет проще отобрать оружие у Шилы Кри.
— Мы отправляемся сейчас, — сказал Вульфгар.
— Весной никакой Кри уже не будет, — прыснул Бренор и для наглядности похлопал обухом топора по широкой ладони.
Робиллард рассмеялся.
— Добрый Робиллард, — сказал Дриззт, подойдя к магу поближе, — если встретите «Кровавый киль» в открытом море, прежде чем топить его, устройте переговоры. Может, это мы будем переправлять корабль в порт.
Робиллард снова расхохотался.
— В тебе-то я не сомневаюсь, — сказал он, похлопав дроу по плечу. — Надеюсь, вы нас не потопите, если доведется встретиться в открытом море!
Приятно было пошутить, но очень скоро все вновь стали серьезными. Робиллард прошел мимо Дриззта к Вульфгару.
— Я всегда тебя недолюбливал, — прямо заявил он.
Вульфгар было презрительно скривился, но ничего не сказал, решив выслушать, что еще скажет чародей. Он ожидал, что тот начнет его отчитывать, и понимал, что заслужил упреки. Он упрямо расправил плечи и вскинул голову.
— Но, вероятно, это оттого, что я плохо знал тебя, — продолжил Робиллард. — Наверное, ты еще обретешь себя. И если так и ты станешь прежним Вульфгаром, сыном Беарнегара, тогда возвращайся в команду. Даже сварливый старый маг, высушенный солнцем и просоленный морем, может изменить свое отношение.
Он повернулся, помахал рукой остальным и бросил на варвара лукавый взгляд через плечо.
— Если тебе, конечно, не все равно, — добавил он словно в шутку.
— Не все равно, — очень серьезно ответил Вульфгар, поразив и мага, и своих друзей.
По лицу Робилларда видно было, как ему это приятно.
— Тогда прощайте все, — сказал он с поклоном и сразу начал произносить заклинание телепортации.
Воздух вокруг него словно закипел, запестрел разноцветными пузырями, которые постепенно скрыли фигуру Робилларда.
Чародей исчез, а они остались впятером. Как раньше.

Глава 26. СМЕЛО ВПЕРЕД

Небо снова налилось свинцовой серостью, предвещая бурю, но друзья все равно покинули пещеру воодушевленные и полные надежды, готовые преодолеть любые препятствия. Они снова были вместе, и впервые после удивительного возвращения Вульфгара из Бездны у всех на душе было легко. Как будто все вернулось на круги своя.
Когда после «гибели» варвара они снова встретились с ним в ледяной пещере в Море Плавучего Льда в самый разгар битвы с демоном Эррту, радости не было предела, но все ощущали неловкость. Слишком неожиданно и странно все произошло, приходилось приспосабливаться к новой действительности. Вульфгар восстал из могилы, и горе, давившее друзей, исчезло.
Но когда первые восторги улеглись и надо было по новой притираться друг к другу, ничего не получилось. Вульфгар был всегда мрачен, подвержен припадкам ярости, а потом вообще расстался с героями Мифрил Холла. Но вот теперь друзья снова вместе.
Они скоро и слаженно шли вперед. Коренастый жилистый Бренор прокладывал дорогу в снегу, Регис шел следом, отмечая путь и давая указания дворфу. За ними вышагивал Вульфгар с тяжелым бердышом на плече, с высоты своего великанского роста оглядывая окрестности.
Кэтти-бри замыкала шествие, прикрывая всех остальных с луком в руке, а дроу передвигался то справа, то слева от отряда. Дриззт не стал вызывать с Астрального уровня Гвенвивар — он даже отдал фигурку Кэтти-бри, поскольку хотел, чтобы пантера как следует отдохнула и набралась сил. У дроу было предчувствие, что ее помощь очень им пригодится.
Полдень уже миновал, друзья далеко продвинулись, а снегопад еще не начался. Кэтти-бри заметила, что Дриззт, ушедший вперед, подает им знак.
— Стой, — шепнула она Вульфгару, и тот передал по цепочке.
Бренор резко остановился, тяжело отдуваясь, снял со спины топор, опустил в снег и устало навалился на рукоять,
— Дриззт идет, — сказал Вульфгар, видевший много дальше товарищей.
— Там еще одна тропа, — подходя, сообщил дроу. — Пересекает эту и уходит на запад.
— Но нам нужно отсюда идти строго на юг, — напомнил Регис.
— Это не настоящая тропа, — покачал головой Дриззт.
— Следы? — оживился Бренор. — Огры?
— Нет, тут другое, — ответил темный эльф и жестом подозвал всех к себе.
Вторая тропа проходила ярдах в ста. Спускаясь по склону с востока, дорожка притоптанного снега четко выделялась на пушистом белом ковре и пересекала их путь.
— Что это такое, Девять Проклятых Кругов? — спросил Бренор.
— Полярный червь, — сказал дроу.
Дворф сплюнул, Регис содрогнулся, Кэтти-бри подтянулась, встревожившись. Они все так или иначе сталкивались с громадными тварями, и никому не хотелось встретиться с одним из них вновь.
— Но мало хорошего, если такой враг останется у нас за спиной, — проговорил дроу.
— Думаешь, надо сразиться с этой дрянью? — с сомнением спросил Бренор.
— Нам надо по меньшей мере выяснить, где он сейчас, — покачал головой темный эльф. — Убивать его или нет — решим, когда увидим.
— Могу поспорить, что знаю, каким будет решение, - едва слышно буркнул Регис, так что его услышала только стоявшая рядом Кэтти-бри. Улыбнувшись, она подмигнула ему, а хафлинг только сердито передернул плечиками.
Не дожидаясь одобрения друзей, Дриззт побежал вверх по склону. Передвигаться по промятой странным существом тропе было значительно проще. Это удивительное создание умело разогревать свой спин ной хребет до немыслимой температуры и растапливать снег (и даже поджаривать мясо, напомнил себе Дриззт). Громадного червя они обнаружили всего в нескольких сотнях ярдов в неглубокой впадинке, где тот пожирал остатки горного козла, застрявшего в непроходимом снегу. Спина чудовища светилась от наслаждения и насыщения.
— Мы ему не нужны, — заметил Вульфгар. — Эти твари жрут редко, а когда насытятся, долго не охотятся.
— Твоя правда, — согласился дроу, и друзья вернулись на прежнюю дорогу.
Редкие хлопья уже кружились в воздухе, но Регис сказал, что беспокоиться нечего, потому что вдалеке уже виднелась вершина, возвышавшаяся у се верного конца ущелья Минстера.
Когда компания добралась до тропинки на склоне этой горы, уже шел негустой снег. Само ущелье тянулось к югу. Теперь командовать начал Регис. Он рассказал об изгибах древнего русла, местах, где по обеим сторонам ущелья стоят дозорные, и показал высокую покрытую снегом вершину на другом конце глубокой впадины. Он подробно рассказал, как проходит дорожка вокруг горы, — сначала по склону, об ращенному к морю, а потом по восточному, где рас положена какая-то дверь.
Поглядев на Дриззта, он добавил:
— Но есть и другой путь внутрь.
— Думаешь, нам лучше разделиться? — с недоверием спросил Бренор и повернулся к Дриззту.
Дроу колебался. Как правило, герои Мифрил Холла сражались вместе, плечом к плечу, и победить их было почти невозможно. Но сейчас им предстояла не обычная битва. На этот раз они штурмовали укрепленную крепость, наверняка отлично охранявшуюся. Если бы кому-то из них удалось проникнуть внутрь, в тыл врага, это стало бы большим подспорьем для остальных.
— Давайте будем решать по ходу дела, — предложил наконец дроу. — Сперва надо разобраться с дозорными, если они есть.
— Когда я летел с Робиллардом, их было немного, — сказал хафлинг. — По паре на каждой стороне ущелья. И похоже, уходить они не собирались.
— Тогда нужно постараться обойти их, — вступил в совещание Вулъфгар. — Потому что, если мы нападем на одних, другие поднимут на ноги все окрестности прежде, чем мы до них доберемся.
— Если только Кэтти-бри не возьмет свой лук... — начал Регис, но девушка решительно помотала головой, поглядев, как широко отстоят друг от друга стены ущелья.
— Но оставлять их в тылу все равно нельзя, — решил дроу. — Я беру на себя тех, что справа, а вы отправляйтесь на левую сторону.
— Что за чушь! — рассердился Бренор. — Ты, эльф, конечно, можешь убить парочку полукровок — да и огров тоже, — но как ты помешаешь им предупредить остальных?
— Тогда нам нужно какое-то прикрытие, — заявила Кэтти-бри.
Девушка решительно повернула назад, на северо-запад.
— Червь, конечно, сыт, — пояснила она. — Но ведь его можно разозлить?
— Эттин, что ли? — насторожился один из полу-огров на восточной стороне ущелья.
Почесывая вшивую башку, он изумленно глядел на приближавшееся существо, ростом футов семь. У него была пара голов, чем он и напоминал эттинов, но одна была как будто человеческой, с очень светлыми волоса ми, а другая похожа на голову старого дворфа с морщинистым лицом и косматой бородой и рыжими волосами.
— Че? — спросил второй дозорный, подходя к товарищу.
— Тут эттинов не бывает, — откликнулся третий от костра.
— Так эта, один вот приперся, — возразил первый.
Двухголовое существо приближалось довольно быстро, хотя ничего угрожающего в его поведении не было, да и оружия не видно. Но дозорные все равно взялись за мечи и велели странному пришельцу остановиться.
Он послушно замер в нескольких шагах, глядя на стражников и самодовольно ухмыляясь.
— Чего надо? — спросил один из огров-полукровок.
— Убраться отсюда поскорей! — вскричала рыжая голова.
Дозорные ошалело распахнули рты, когда громадный человек — это действительно оказался человек! — сдернул с себя одеяло и с его плеча соскочил дворф. Рыжий метнулся влево, а человек бросился направо. А на том месте, где они только что стояли, прямо перед окаменевшими ограми снег словно задымился.
Стражники заорали. Из-под сугроба взметнулся полярный червь и навис над ними.
— Я ж говорил, нет тут эттинов, дубины! — завизжал тот, что сидел у костра. Поскольку чувство взаимовыручки у этих великанов отсутствовало напрочь, он вскочил и помчался по краю ущелья в сторону пещер.
Но не успел он сделать и трех шагов, как похожая на серебристо-голубую молнию стрела вонзилась ему в бедро. Огр, спотыкаясь, припадая на ногу и жалобно постанывая, поковылял дальше и даже не заметил нового врага. Рыжий дворф с размаху так треснул беднягу щитом по физиономии, что у стражника на щеке отпечаталась пивная кружка.

* * *

Регис двигался по стене ущелья, невидимый для стражников, и с удовольствием прислушивался к шуму на противоположной стороне. Они с Дриззтом отправились к западному склону. Потом и с дроу они тоже разошлись в разные стороны: хафлинг, кое-что задумав, полез по крутой стене, а темный эльф от правился поверху, в обход дозора.
По усмешке, с которой Дриззт поглядел на него, когда они расставались, Регис понял, что эльф ре шил, будто он по обыкновению хочет остаться в стороне и ищет безопасное местечко. Однако у Региса был вполне определенный замысел, и он уже почти добрался до места, откуда рассчитывал его осуществить, — с края обрыва свисал ледяной навес, запорошенный снегом.
Хафлинг пробрался под него, прижался спиной к камню и стал откалывать своей маленькой булавой кусочки льда.
Поглядев на ту сторону ущелья, он увидел, что полярный червь поднялся над землей, а в челюстях у него бьется полуогр. Регис даже пожалел несчастного, которого в следующий момент тварь перебросила на свою раскаленную спину через рогатую го лову. Как же громко заорал бедняга!
Чуть дальше хафлинг заметил Бренора, Вульфгара и Кэтти-бри, что есть духу мчавшихся к югу, стараясь как можно дальше убежать от троих раненых полуогров, которых уже ничто не спасет, и разъяренной твари.
Регис замер, услышав шум сверху. Стражники над ним увидели, что происходит на той стороне.
— Помогите! — что есть силы закричал Регис, и наверху все стихло.
— Помогите! — снова крикнул он.
Кто-то подошел, лед над головой негромко затрещал, и хафлинг понял, что один из этих тупых уродов ступил на ледяную корку.
— Эй ты, крысеныш! — прогремел великан, свесив голову вниз. Он, похоже, улегся животом на лед и, недоуменно глядя на хафлинга, теперь пытался достать его.
— Ну ломайся, ломайся же, — шептал Регис, колотя по ледяной глыбе изо всех сил. Ему, однако, пришлось прерваться и шустренько увернуться, потому что полуогр спустил вниз волосатую лапу и чуть не схватил его.
Дозорный свесился еще ниже. Лед затрещал и заскрежетал.
— Попался!
Но победный крик великана перешел в жалобный вопль, потому что лед под ним подломился, и он полетел на дно ущелья.
— Разве? — крикнул вслед ему хафлинг.
— Угу, — неожиданно подтвердил кто-то сверху, Регис медленно поднял глаза и увидел над собой второго дозорного, нацелившего на него копье.
У хафлинга мелькнула мысль, не скатиться ли вниз по крутому склону, но огр вдруг выгнулся, сделал шаг вперед, попытался обернуться и получил саблями по лицу. Он сорвался и пролетел мимо хафлинга, а на его месте возник Дриззт, лег на живот и протянул Регису руку. Тот ухватился за нее и выбрался наверх.
— Минус пятеро, — подытожил Регис с торжеством, лучась от гордости, — ведь победой друзья обязаны его точным указаниям. — Видишь? Я все верно сосчитал. Я же говорил, четверо или пятеро, и как раз там, где я сказал.
— Шестеро, — уточнил Дриззт, взглядом показав на еще одного великана, растянувшегося в луже крови. — Одного пропустил.
Регис некоторое время смотрел на него, открыв рот, потом пожал плечами.

Предыдущая страница 23 Следующая страница


Море Мечей 24

Осмотревшись, товарищи поняли, что здесь больше никаких неприятностей не предвидится. На той стороне трое огров были мертвы, и белый червь тер зал их тела, двое сорвались вниз и разбились. Один недвижно лежал на дне, другого не было видно под обломками льда и снегом.
— Наши побежали в ту сторону, — сообщил Регис, — но я не знаю точно куда.
— Должно быть, подальше от ущелья, — предположил Дриззт, не слишком за них беспокоившийся, потому что, прежде чем заманить сюда червя, они обсудили все возможности.
Тем временем по дну ущелья уже двигалась приличная толпа огров и полукровок. Товарищи, конечно, надеялись, что удастся справиться с дозорными, не привлекая внимания других, но предвидели и другое развитие событий, почему и воспользовались белым червем.
— Пошли, — сказал дроу Регису. — Встретимся с ними в свое время.
И он двинулся на юг, держась насколько возможно близко к краю ущелья без риска быть замеченным.
Они услышали, что толпа огров протопала под ними, и Дриззт свернул к самому краю, потом через некоторое время спустился и стал пробираться по склону, где тот был не слишком обрывист.
Регис пыхтел и отдувался, но все же как-то умудрялся не отставать. Вскоре они оказались на самом дне. Огры ушли далеко на север, а прямо перед друзьями возвышалась гора у побережья, был даже виден обширный вход в пещеру.
— Готов? — обратился Дриззт к Регису.
Хафлинг нервно дернул шеей, ему было страшновато отправляться с одним Дриззтом. Он предпочитал, чтобы рядом были Бренор и Вульфгар, а позади
Кэтти-бри со смертоносными стрелами, однако совершенно ясно, что темный эльф не намерен упускать возможность проникнуть в логово врага.
— Веди, — покорно согласился хафлинг, удивляясь самому себе.

* * *

Четверо главных членов шайки Кри одновременно вышли из своих комнат, услышав крики, доносившиеся снаружи.
— Чогоругга отправила отряд на разведку, — сообщила Беллани.
Комната чародейки выходила на север, где и началась неразбериха, и в ней была дверь наружу.
— Ступай, возьми свою чашу и погляди сама, кто это к нам пожаловал, — приказала Шила Кри.
— Кажется, кричали что-то о белом черве, — сказала Беллани.
Шила Кри мотнула головой, взметнув гриву рыжих волос.
— Слишком просто, — пробормотала она и побежала вниз по коридору, шедшему к комнатам Чогоругги и Блуга, Джул Перец поспешила следом.
Лелоринель не двинулся с места.
— Это дроу? — спросила его чародейка.
Эльф улыбнулся и удалился в свою комнату, прикрыв за собой дверь.
Оставшись одна, Беллани вздохнула и прикинула, что произойдет, если это действительно окажется Дриззт До'Урден и герои Мифрил Холла. Она все же надеялась, что виной суматохе белый червь, хотя это тоже не подарок.
Беллани вернулась к себе и стала готовить заклинания, решив взглянуть, что творится на севере, а так же испытать, насколько крепка преданность Морика.

* * *

Очень скоро Лелоринель выскользнул из своей комнаты и двинулся вниз за Шилой и Джул.
В комнате Чогоругги царил разгром, двое ее тело хранителей метались, надевая доспехи и пристегивая громоздкое оружие. Чогоругга стояла в углу у распахнутого шкафа, где на полках громоздились бутылки со всякими снадобьями. Перебирая их, огресса некоторые совала в карман, а другие делила на две группы.
Блуг по обыкновению покачивался в гамаке. Если ленивого гиганта и беспокоила поднявшаяся шумиха, виду он не подавал.
Лелоринель подошел к нему и пригрозил:
— Он тебя найдет. Предсказано, что дроу придет за боевым молотом.
— Дроу? — переспросил громадный огр. — Никаких дроу. Это белый червь.
— Возможно, — пожал плечами эльф, взглядом ясно давая понять, что не верит, будто вся суета вызвана одной этой тварью.
— Дроу? — уже не так самоуверенно спросил Блуг.
— Он тебя достанет.
— Блуг его хребет ломать! — проорал огр, попытавшись встать и едва не выпав из гамака. — Не давать никому мой новый молот! Ломать ему хребет!
— Кого ломать? — подала голос Чогоругга и нахмурилась, увидев, что Лелоринель стоит рядом.
— Это не так просто, большой Блуг, — заявил эльф, подчеркнуто не обращая внимания на уродливую Чогоруггу. — Пойдем, друг. Я покажу тебе, как лучше победить темного эльфа.
Блуг перевел взгляд с эльфа на свирепую супругу, потом снова на хрупкого Лелоринеля. По его лицу было видно, что научиться сражаться против дроу ему хочется так же сильно, как позлить Чогоруггу, поэтому он вылез из гамака и вскинул на плечо Клык Защитника. Блуг был таким огромным, что в его руках великолепный молот больше напоминал молоток столяра.
Бросив на Чогоруггу последний взгляд, удостоверяясь, что она не бросится на него, Лелоринель вывел Блуга из комнаты, поднялся на следующий этаж, дошел до конца коридора и властно постучал в дверь Беллани.
— Что он здесь делает? — спросила чародейка, увидев огра. — Шила рассердится.
— Что ты выяснила? — спросил Лелоринель.
На лицо Беллани как будто туча набежала.
— Там не только белый червь, - сказала она. — Я видела недалеко от нас рыжего дворфа и очень высокого человека.
— Похоже, Бренор Батлхаммер и Вульфгар, — задумчиво отозвался эльф. — Видно, побоище там устроили для отвода глаз. Погляди ближе!
Беллани сердито посмотрела на Лелоринеля, но тот выдержал ее взгляд.
— Может быть, Дриззт До'Урден уже здесь, — добавил он.
Беллани тотчас забыла о своем гневе, поспешно удалилась в свою комнату и притворила дверь. Почти сразу до Лелоринеля донеслись слова заклинания, и он с улыбкой заметил, что деревянная дверь слегка распухла, намертво став в косяке.
Сдерживаясь, чтобы не рассмеяться вслух и с трудом справляясь с возбуждением, Лелоринель сделал Блугу знак идти за ним и направился к другой двери.

* * *

Регис вжался хорошеньким личиком в камень, стараясь не дышать. Он слышал басовитое бормотание двух огров, которым вторил сердитый человеческий голос. Троица направлялась к выходу из пещер посмотреть, что происходит, и должна была пройти мимо того места, где стояли хафлинг и Дриззт.
Регис успокаивал себя тем, что дроу рядом, но когда отважился наконец повернуться, увидел, что того и след простыл.
Дикий страх овладел Регисом. А тут еще эта жуткая троица совсем близко.
— Такой холод собачий, а приходится гоняться за призраками! — ругался человек.
— Большой червяк, — вставил один огр.
— И что с того? — издевательски откликнулся человек. — Оставьте его в покое, он сам уползет.
— Большой червяк убивать Бонко! — оскорбленно заметил другой огр.
Человек помедлил, видно, собираясь высказаться в том духе, что ему нет дела до этого тупого великана, однако передумал и только негромко выругался.
Они протопали мимо хафлинга, едва не зацепив его. Регис отважился перевести дух, лишь когда голоса удалились на приличное расстояние, однако продолжал стоять, словно приклеившись к стене.
— Регис, — послышался шепот, хафлинг поднял глаза и увидел Дриззта на небольшом уступе над своей головой. — Пошли, быстро. Впереди все чисто.
Собравшись с духом, хафлинг протянул руку и вскарабкался к дроу. По узкому карнизу они пробрались за кучу валунов, заграждавших вход, и оказались в большой пещере.
Дриззт выглянул, потом спрыгнул вниз и потянул за собой друга. Вскоре пещера превратилась в до вольно высокий туннель, от которого шло несколько ответвлений. По стенам через неравные промежутки горели факелы, и в дымном воздухе плясали причудливые тени.
— Сюда, — сказал Регис и проскользнул мимо Дриззта в левый туннель. Он старался припомнить все, что рассказал ему чародей, а Робиллард подробно изучил этот уровень и даже немножко поднимался наверх,
Местами пол то поднимался, то опускался, но вообще коридор вел вниз. Друзья миновали темные пустоты, где не было факелов. Время от времени прямо на дороге вырастали сталагмиты, с потолка свисали сталактиты. По стенам разбегались многочисленные уступы, образуя причудливые формы, местами камень был отполирован водой до блеска так, что казался зыбким. Множество мелких туннелей расходилось во все стороны.
Вскоре Регис остановился, заслышав голоса. Он тревожно оглянулся на Дриззта и ткнул пальчиком туда, где коридор делал поворот.
Дроу сделал ему знак подождать и неслышно скользнул вперед, передвигаясь так тихо и незаметно, что Регису не в первый раз показалось, что друг просто растворился. Однако после секундного изумления он вспомнил, где находится, быстренько спрятался в тень.
Дроу очень скоро вернулся, и, судя по его улыбке, нужное место было наконец найдено. Дриззт повел его за поворот, там по небольшому подъему, а потом по ступенькам, частью естественным, частью вырубленным в скале, в пещеру, пространство которой ограничивало неровное каменистое плато высотой примерно по грудь темному эльфу.
Теперь голоса слышались ближе, за следующим поворотом. Дриззт прыгнул влево и потянул за собой Региса,
— Очень осторожно, — чуть слышно предупредил он. — Много незакрепленных камней.
Ступая с величайшей осторожностью, они двинулись в широкую часть пещеры, вжимаясь в стену, пока не добрались до участка, где почти не было обломков. Дриззт присел у стены, сунул руку в маленькую нишу, а потом потер пальцы.
Регис кивнул. Сажа. Это был естественный дымоход, о котором и говорил Робиллард.
Дроу первым пролез внутрь. И тут Регис услышал за спиной многоголосый хор и, не успев даже собраться с духом и подумать, как лучше лезть, тоже сунулся в непроглядный мрак трубы и полез вслед за дроу вверх, поскальзываясь и хватаясь ручками за любые возможные трещинки.

* * *

У Дриззта появилось ощущение, будто он снова оказался в Подземье, где все чувства и инстинкты были напряжены до предела, где необходимо быть совершенным охотником, чтобы выжить. Его слух сразу уловил огромное множество звуков: где-то далеко капала вода; камень скрипел о камень; сквозь трещины в скале были слышны крики, доносившиеся снизу и откуда-то издалека. Он осязал этот шум кончиками пальцев, карабкаясь вверх и останавливаясь лишь затем, чтобы подождать Региса. Дриззт мог преодолеть эту трубу с такой же легкостью, как Регис прошелся бы по лугу под звездным небом, ведь он был рожден в Подземье, где таких пустот и естественных желобов было полно и где даже коша чье зрение хафлингов оказалось бы бесполезным.
Дроу удивительно было ощущать фактуру этого камня, словно читать жизнь скалы, внутри которой когда-то текла вода. Она обкатала края выступов, можно было не бояться пораниться, однако неровностей было вполне достаточно, поэтому подниматься было удобно.
Он карабкался молча и быстро.
— Дриззт, — донесся шепот снизу, и дроу понял, что бедный хафлинг не может подняться выше.
Он немного спустился и вытянул ногу, чтобы Регис мог за нее ухватиться.
— Мне надо было остаться с остальными, — прошептал хафлинг, преодолев трудный участок.
— Ерунда, — отозвался дроу. — Просто прислушивайся, как живет гора. Мы сможем быть полезными здесь, возможно, от нас в конечном счете будет все зависеть.
— Но мы ведь даже не знаем, здесь будет драка или нет.
— Даже если нет, наши противники не ожидают, что мы у них в тылу. Пошли.
Они взбирались все выше и выше. Вскоре они услышали гулкие голоса человекоподобных уродов, которые по мере подъема становились все громче.
От желоба ответвлялся короткий, несколько уходивший вниз туннельчик, оттуда поднимались жар и голоса, которые теперь звучали совершенно отчетливо.
Дриззт подождал Региса, а потом двинулся в ответвление, обрывавшееся над обширным очагом, в котором почти прогорели угли.
Желоб спускался к очагу под углом, поэтому Дриззт мог видеть почти всю пещеру, а в ней трех огров, одним из которых была странная самка с фиолетовой кожей; все они суетились, грохоча оружием.
В углу пещеры Дриззт заметил еще один коридор. Дроу вскарабкался обратно, к Регису.
— Вверх, — шепнул он.
Остановившись на минутку, он достал небольшой бурдюк с водой, смочил ворот рубашки и натянул его на лицо, под самые глаза, чтобы не угореть от дыма, потом помог сделать хафлингу то же самое, и они поползли дальше.
Футах в тридцати выше была своеобразная развилка. Основной дымоход продолжался вверх, но от него в разные стороны на разной высоте и под углами отходило пять меньших, из которых тянуло дымом и жаром. К тому же эти боковые дымоходы были явно вырублены вручную, причем не ограми.
Дриззт сделал другу знак медленно следовать за ним, а сам пополз по туннелю, который шел, по его прикидкам, на север.
В очаге горел огонь, но дрова, к счастью, были сухие, потому и дыму было не так много. Спускался желоб почти отвесно, поэтому помещение Дриззт разглядеть не мог.
Дроу чуть задержался, чтобы подвязать длинные волосы и смочить их, глубоко вдохнул и перевернулся головой вниз. Как паук он пополз вниз по дымоходу и свесился за его край, едва не касаясь головой пламени и чувствуя, как летящие искры обжигают кожу.
Эта комната очень отличалась от пещеры огров. Здесь было много изысканной мебели и ковров, сто яла роскошная кровать. Приоткрытая дверь вела в другую комнату. Многого там рассмотреть не уда лось, но все же Дриззт различил столы, на которых стояли всякие предметы, наводившие на мысль о кабинете алхимика. В том помещении тоже просматривалась дверь, на вид очень крепкая, а вокруг нее, в щели, пробивался дневной свет.
Дроу снедало любопытство, но времени не было, да и кожу начало уже здорово припекать.
Он вернулся к Регису и рассказал, что видел.
— Надо выбраться наружу и попытаться найти остальных, — предложил Регис, и Дриззт согласно кивнул.
Вдруг они услышали чей-то громогласный рев, до несшийся через одно из боковых ответвлений.
— Блуг ломать хребет! Нет брать молот Блуга!
Дроу тут же двинулся в ту сторону, Регис — за ним. Они добрались до другого крутого дымохода, опускавшегося к очагу, который, к счастью, едва теп лился. Дроу перевернулся и свесил голову из трубы.
В помещении стоял громадный омерзительный разъяренный огр, играючи помахивающий Клыком Защитника, Рядом стоял изящный эльф с мечом, который урезонивал великана.
Не дожидаясь Региса, Дриззт скользнул вниз, в очаг, притоптал угли и смело двинулся в комнату.

* * *

Троица мчалась вдоль обрыва во весь дух. Когда они услышали гомон шедшего на помощь подкрепления, свернули в сторону. Потом им пришлось взять еще дальше от обрыва, потому что еще один отряд огров двигался им навстречу.
— Наверное, внутри их еще больше, — заметила Кэтти-бри.
— Тем более надо идти! — рявкнул Бренор.
— Дриззт с Регисом должны быть на подходе, если уже не попали внутрь, — прибавил Вульфгар.
Девушка только кивнула.
— Кошку будешь звать? — спросил ее дворф.
Кэтти-бри мельком глянула на ремень, куда спрятала фигурку.
— Когда подойдем совсем близко.
Бренор одобрительно крякнул и помчался догонять варвара.
А Вульфгар внезапно пригнулся, потому что на него с небольшого пригорка неожиданно прыгнул огр с громадной дубиной.
Легко уклонившись, Вульфгар пнул его ногой и, с размаху рубанув, оставил на лопатке здоровяка глубокий порез. Огр хотел развернуться, но вдруг дико дернулся — это Бренор с разбега всадил топор ему в колено.
Урод с воем грохнулся на землю.
— Прикончи его, девочка! — громыхнул Бренор и побежал дальше, к горе. Однако вскоре остановился, потому что между краем ущелья и горой был довольно широкий овраг, который ему было не перескочить.
Тут же дворф вынужден был пригнуться, потому что с другой стороны в него полетел большой камень.
Вульфгар подскочил сзади и с громовым кличем «Темпос!» перемахнул через овраг. Камни под ним посыпались, но варвар почти сразу выбрался на тропинку, вившуюся по крутому склону.
— Лучше б сперва меня перебросил, — проворчал Бренор и снова пригнулся, уворачиваясь от другого камня.
Дворф прикинул, как добраться до варвара в обход, хотя и понимал, что, когда он там окажется, Вульфгар намного опередит его.
— Дочка! Ты мне нужна! — заорал он.
Он обернулся и увидел, как дернулся упавший огр, которому стрела прошила череп.
Кэтти-бри подбежала к дворфу, упала на колено и осыпала стрелами затаившегося метателя. Он высунулся еще раз из укрытия, но мигом спрятался. Вскоре до него добрался Вульфгар, и разгорелась драка. Дворф помчался вперед, а Кэтти-бри бросила на землю фигурку и вызвала Гвенвивар, после чего снова принялась стрелять, поскольку возникла новая опасность — над головой Вульфгара, на широком уступе показалась группа лучников.

* * *

— Это они? — спросил Морик Бродяга, толкаясь в запертую дверь Беллани. Заметив, что дерево как будто распухло, он понял, что волшебница воспользовалась своими чарами. — Беллани! — позвал он.
В ответ дверь словно выдохнула воздух, и Морик шмыгнул внутрь.
— Беллани!
— Полагаю, твой приятель и его друзья прибыли за молотом, — внезапно раздался голос прямо перед ним, и Морик подскочил на месте, потому что сама чародейка была невидима.
— Ох уж эти мне чародеи, — буркнул он, успокаиваясь. — Где Шила Кри?
Ответа не последовало.
— Ты что, плечами пожала? — уточнил Морик.
Беллани хихикнула — он угадал.
— А ты что же? — спросил он. — Будешь здесь отсиживаться или примешь участие в заварушке?
— Шила велела мне выяснить, что было причиной неразберихи, и я это сделала, — ответила невидимая волшебница.
Морик довольно улыбнулся. Он понял, что значит этот уклончивый ответ. Прежде чем решить, чью сторону занять, Беллани выждет, пока не станет яс но, кто победит. В этот миг почтение вора к чародейке значительно возросло.
— У тебя найдется еще такое заклинание, для меня? — спросил он.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Беллани сразу начала произносить нужные слова. Через мгновение Морик тоже исчез.
— Это пустяковое заклинание, — пояснила чародейка. — Но длится недолго.
— Чтобы найти укромное местечко, этого достаточно, — ответил вор и сразу умолк, услышав доносившийся снаружи, со склона горы, шум.
— Там, на тропинке, сражаются, — пояснила волшебница.
Почти сразу скрипнула дверь в другой комнате, выходящая на склон, через нее проник свет, и Беллани поняла, что Морик выглянул наружу. Она отошла в сторону, но вдруг из комнаты напротив раз дался изумленный возглас Лелоринеля.

Глава 27. СЛЕПОЕ ВОЗМЕЗДИЕ

— Крушить, крушить! — ревел громадный огр эльфу и размахивал Клыком Защитника.
— Рубить, рубить, — раздался голос за его спиной, и огр резко развернулся,
— Че?
Из-за спины великана выступил эльф и застыл на месте, увидев появившееся в комнате существо.
Дриззт медленно опустил с лица ворот рубашки.
Выпучив глаза, огр отпрянул, но дроу на него да же не смотрел. Он не сводил взгляда с золотистоголубых глаз эльфа, вызывающе и с ненавистью сиявших сквозь прорези черной маски.
Огр что-то бубнил, наконец ему удалось выговорить:
— Дроу!
— Причем враг, — подсказал эльф. — Круши его.
Дриззт смотрел на эльфа, не вынимая сабель из ножен, пытаясь сообразить, где же раньше он видел эти глаза и где встречался с этим эльфом, который, судя по всему, ждал его.
— Он пришел за твоим молотом, Блуг, — подзуживал огра воин.
Огр сорвался с места, и его рев потряс стены. Ухватившись за рукоять молота двумя руками, он что есть силы размахнулся. Однако Клык Защитника зацепил низкий потолок и выбил довольно большой осколок, который ухнул на голову Блугу.
Дриззт даже не шелохнулся и не отвел глаз от странного эльфа, который тоже стоял спокойно.
Блуг снова взревел и вновь попытался расплющить дроу, но на сей раз размахнулся не так сильно.
Однако Дриззт чуть отскочил, сделал кувырок к нему, на лету выхватив сабли, и оказался вплотную к великану.
Одной рукой Блуг снова занес молот, а другой попытался ухватить дроу. Но Дриззт был для него слишком проворен, дроу успел не только отбежать, но еще и ударить скрещенными саблями по волосатой лапе.
Блуг взвыл и прижал к себе раненую руку, но все равно ринулся вперед, размахивая Клыком Защитника.
Дриззт упал ничком, прополз вперед, обогнув огра, и два раза полоснул его сзади по бедру. Потом он бросился назад, потому что эльф за спиной огра обнажил меч и кинжал.
Но эльф лишь рассмеялся и продолжил наблюдать за схваткой.
— Блуг ломать тебе хребет! — упрямо ревел огр.
Он с разбегу врезался в стену, повернулся и снова бросился на дроу.
Огр размахивал Клыком Защитника направо-налево, но Дриззт уже был в полной боевой готовности. Чуть не проиграв у заставы огру поменьше, он не стал недооценивать чудовище, тем более что у того в руках был чудесный молот.
Дроу уклонился от очередного взмаха, потом от другого, при этом успел поранить огру руки, правда несильно.
Блуг снова размахнулся, и Дриззт опять упал на пол. Удар пришелся по камню в очаге, и Регис в трубе испуганно пискнул. Дриззт похолодел от страха.
Он бросился на неприятеля, но того, похоже, сабли не пугали — огр принял выпад в обмен на удар по голове увертливого темного эльфа.
Удар наискосок едва не размозжил Дриззту череп, но все же дроу успел уклониться.
Он снова с силой всадил клинки в тело огра, но тот словно не чувствовал боли, хотя из многочисленных порезов кровь лилась ручьями.
Дриззт гадал, как же его надо исполосовать, чтобы свалить.
Гадал, сколько времени есть у него в запасе, пока другие огры не примчались на помощь этому.
И еще гадал, когда же вступит в бой этот невозмутимый эльф.
Призывая Темпоса, всегда помогавшего ему в сражениях, сын Беарнегара несся по извилистой тропинке. Справа от нее был обрыв, а слева склон горы то круто уходил вверх, то спускался уступами.
И тогда лучники, прятавшиеся среди камней, мог ли целиться в него без помех.
Но Вульфгар упрямо бежал вперед. За поворотом спрятался огр, швырявшийся камнями. Молча вознеся молитву Темпосу, варвар ринулся туда.
Промахнувшись, громадный урод потянулся за непомерной дубиной, но Вульфгар опередил его. Варвар был настолько разъярен и одержим жаждой боя, что удар бердышом оказался для противника смертельным. Варвар с чудовищной силой всадил оружие в грудь врага, тот отлетел к скалистой стене и сполз по ней, испустив дух.
Однако и сам Вульфгар оказался в незавидном положении — при ударе треснула рукоять бердыша. Хоть она и не сломалась, оружие стало ненадежным. Что еще хуже, камень на склоне горы вдруг откатился и за ним открылся туннель, из которого показался полуогр, с ревом ринувшийся на варвара. Следом появились маленький уродливый человечек и рыжая статная женщина.
За спиной попятившегося варвара чиркнула по камню стрела, и он сразу понял, что на этой открытой площадке надо держаться ближе к склону.
Вульфгар пошел было навстречу полуогру, но тот пригнул голову и наклонил плечо, намереваясь врезаться в него всем телом, и варвар остановился. Как он порадовался, что его наставником был Дриззт До'Урден, научивший его использовать себе на пользу силу чужого удара. Это было куда эффективнее простой и грубой рукопашной, где удар шел в обмен на удар. Варвар едва заметно передвинулся, чуть выставил вперед ногу и, когда великан споткнулся и потерял равновесие, всадил ему под мышку рукоять бердыша и приналег со всей силы.
Урод полетел вперед, свалился за край площадки и покатился по камням. Как далеко он будет падать, Вульфгар не мог предположить, но по крайней мере на некоторое время полуогр был выведен из боя.
И как раз вовремя, потому что маленький пират уже оказался рядом и ткнул мечом так, что Вульфгару едва удалось увернуться. Подоспела и рыжая женщина. Великолепно фехтуя мечом, она легко избегала ударов поврежденным бердышом и прекрасным выпадом даже заставила Вульфгара отступить.
Варвар мгновенно понял, что перед ним мастер. Ему потребуется все умение, чтобы остаться в живых, и еще — везение. Он решил попытаться и сделал шаг вперед, приняв при этом удар от маленького пирата.
Ранение было неглубоким, потому что по ходу дела варвар ударил наотмашь, попав прямо по ухмыляющейся физиономии пирата. Уродец отлетел в сторону и ударился о камни.
Вульфгар остался один на один с Шилой Кри — он догадался, что перед ним сама капитанша. Как было бы здорово, если бы вместо меча в руках у нее был Клык Защитника! Он призвал бы молот и сокрушил бы пиратку ее же оружием!
Но на деле все было иначе, и ему приходилось усердно обороняться, потому что Шила явно была опытным воином. Выпад, взмах, разворот — ее меч прошел в волоске от шеи Вульфгара. Тот отшатнулся на открытое место, и стрела оцарапала ему плечо.
Шила ухмыльнулась.
Из отверстия в горе показался еще один огр, сверху раздался рев другого. И из-за спины — Вульфгар понял, что урод, которого он вышвырнул с площадки, возвращается.
— Где вы, помогите! — отчаянно воззвал варвар к друзьям, однако ветер был слишком силен, и Вульфгар решил, что Кэтти-бри и Бренор, где бы они ни были, вряд ли его услышат.
Рукоять бердыша затрещала, при следующем уда ре она наверняка переломится.
Но Вульфгар снова ринулся в бой, надеясь насколько возможно оттянуть вмешательство огра в битву. Однако из горы появился еще один пират, и варвар понял, что надеяться ему не на что.

* * *

Дриззт колол и колол, стараясь обратить себе на пользу тесноту помещения и низкий потолок. На от крытом пространстве, конечно, справиться с этим великаном, особенно вооруженным Клыком Защитника, было бы еще труднее. Но здесь он уже приноровился к движениям и скорости огра и довольно легко от него уворачивался.
Блуг был весь изранен и громогласно звал эльфа на помощь. И эльф послушался.
Дриззт решил придерживаться новой стратегии и держать огра между собой и новым противником. Однако применить ее он не успел, потому что Блуг внезапно дико дернулся. Эльф с коварной ухмылкой глубоко всадил ему меч сзади в бедро.
И дроу, и огр изумленно воззрились на эльфа.
Воспользовавшись мимолетным замешательством, тот снова с силой вонзил меч. Огр взревел и развернулся, но Дриззт уже был рядом и проткнул ему клин ком почку.
Бедняга Блуг, так и не успев оправиться от испуга и изумления, вертелся туда-сюда, а два блестящих фехтовальщика кололи его с двух сторон.
Вскоре громадный огр с рухнул на пол и замер.
Дриззт глядел на своего странного союзника поверх поверженного тела. Он опустил сабли остриями вниз, но в ножны не прятал, не зная, чего еще ждать от эльфа.
— Возможно, я твой друг, — проговорил тот насмешливо, в его голосе ясно звучала издевка.. — А может, я просто хотел убить тебя лично и мне надоело ждать, чем окончатся жалкие попытки Блуга.
Дриззт начал медленно обходить громадную тушу, держа ее между собой и возможным противником, тот делал то же самое.
— Похоже, только ты сам знаешь, кем станешь мне.
Эльф оскорбительно фыркнул и неожиданно заявил:
— Я ждал этой минуты много лет, Дриззт До'Урден.
Дриззт глубоко вздохнул. Перед ним был серьезный
противник, который наверняка изучил его боевой стиль и приемы и подготовился к поединку. Нельзя отнестись к нему легкомысленно — ведь дроу видел, насколько точны и изящны были его движения, когда они добивали Блуга. При этом он понимал, что не может позволить себе увлечься схваткой, когда на не го рассчитывают друзья.
— Сейчас неподходящее время для поединка, — сказал он.
— Самое время, — отозвался эльф. — Я так решил!
— Регис! — позвал Дриззт.
Дроу ринулся вперед, перехватив одной рукой оба клинка, а другой поднял Клык Защитника и швырнул его в очаг. Хафлинг соскочил вниз и подобрал молот, задержавшись ровно настолько, чтобы увидеть самое начало боя. Эльф метнулся к дроу, сверкнули лезвия меча и кинжала.
Но Дриззт мгновенно отпрянул и, выставив сабли, приготовился к защите.
Регис понял, что в этой битве мастеров он ни чем помочь не может, потому схватил молот и полез вверх по трубе к той самой пустой комнатке, куда заглядывал дроу.

* * *

Ветер был хоть и сильным, но дул в нужном на правлении и донес до Кэтти-бри крик варвара. Поняв, что друг в опасности, она заметила, что вверх по склону карабкается огр, намереваясь, видно, присоединиться к другим дерущимся.
Девушка перескочила через овраг на тропинку, но двинуться дальше не смогла, потому что сверху ее осыпали тучи стрел.
Гвенвивар уже материализовалась, и только Кэтти-бри хотела отдать ей приказ, как в шкуру кошки вонзилась стрела и она сама, сделав громадный прыжок, исчезла куда-то.
Кэтти-бри спускала одну волшебную стрелу за другой. Эти стрелы могли пробивать камень, и, когда сверху донесся вопль, она решила, что попала в одного из лучников. Но их было слишком много, и девушка не могла сдвинуться с места, чтобы помочь Вульфгару.
Однако ей удалось немного высунуться из укрытия и выстрелить в подкрадывавшегося к Вульфгару полу-огра. Получив стрелу в бедро, тот скатился по склону.
Но и Кэтти-бри тоже досталось — чужая стрела угодила ей в руку. Вскрикнув, девушка снова прижалась к скальной стене. Сжав зубы и замерев, она ухватила стрелу за древко одной рукой и, пронзительно вскрикнув, вырвала ее. Потом дотянулась до походного мешка, вынула тряпицу и туго перевязала рану.
— Бренор, ну где же ты? — тихо пробормотала девушка, борясь с отчаянием.
Ей вдруг представилось, что они все наконец встретились лишь затем, чтобы оказаться разделенными навсегда.
— Доберись к нему, Гвен, — тихонько молила она, накладывая на тетиву очередную стрелу и морщась от боли.

* * *

Он сражался блестяще, повинуясь инстинктам, не чувствуя ни ярости, ни страха. Его ранили снова и снова, и, хотя ранения были несерьезные, Вульфгар понимал, что его все равно одолеют — это только вопрос времени, причем ближайшего. Варвар запел гимн Темпосу, решив, что его бог будет доволен, если он погибнет с его именем на устах.
В том, что сыну Беарнегара пришел конец, он ничуть не сомневался. Рыжая пиратка и огр немилосердно теснили его, а у него в руках был только разваливающийся на части бердыш, а тут еще третий противник подоспел.
Никто уже не успеет ему помочь, и варвар был рад хотя бы тому, что погибнет с честью, в бою.
Пиратка снова ранила его, потом варвар развернулся, уклоняясь от огра, и сразу сообразил, что тем самым дал Шиле возможность нанести последний, смертельный удар.
Он поднял на нее глаза, готовясь смело встретить его.
И тут, впервые за много лет, его лицо расплылось в довольной улыбке.

* * *

Сверху доносились изумленные вопли, и Кэтти-бри решилась выглянуть из укрытия,
У нее над головой великолепная Гвенвивар взбиралась туда, где прятались лучники. Они осыпали ее стрелами, но громадная кошка не останавливалась и не уклонялась. Стрелки теперь стояли в полный рост, и девушка не мешкая выбила из строя двоих.
Она прицелилась в третий раз, но в этот момент Гвенвивар ворвалась в самую гущу лучников, и те бросились врассыпную. Один даже попытался вскарабкаться выше по склону, но громадная черная лапа ухватила его за голень и стянула вниз.
Другой прыгнул с обрыва и покатился по склону, предпочтя эту участь смерти в лапах зверя. По пути он отчаянно пытался притормозить и наконец уцепился за какой-то камень. Как раз неподалеку от Кэтти-бри.
Ему повезло — он умер мгновенно.

* * *

Шила Кри, намереваясь прикончить варвара, занесла над ним меч.
Но ей так и не удалось нанести удар, потому что кто-то ногами обхватил ее талию и вонзил у основания шеи два кинжала.
Бывалая пиратка резко наклонилась и сбросила с себя нападавшего.
— Морик, скотина! — хрипло гаркнула она вору, который, сделав кувырок, оказался бок о бок с Вульфгаром, держа в руках окровавленные клинки.
Шила отступила, и тут появились ее солдаты.
— Прикончить обоих! — велела она и попятилась назад, в пещеру.
— Как в старые времена, приятель! — крикнул Морик ошеломленному Вульфгару.
Ответить варвар не мог, занятый схваткой с огром, и только качнул головой.
— Как в старые времена, — повторил вор, отражая нападение двух пиратов.
— Не так уж много битв мы с тобой выиграли в старые времена, — не преминул напомнить ему варвар — слишком уж неравны были силы.

* * *

Дриззт молниеносно парировал, описывая саблями круги и понемногу меняя положение. Перейдя из защиты в нападение, он заставил эльфа немного отступить.
— Неплохо, — похвалил эльф, перескочив через поверженного Блуга.
— Я даже не знаю, как тебя зовут, — заметил дроу.
— Лелоринель, — рассмеялся эльф. — Больше тебе ничего знать не нужно.
Глядя в его горящие глаза, Дриззт подумал, что эльф как будто ему знаком, но так и не понял, кто перед ним.
Однако на размышления не было времени, Лелоринель снова ринулся на него, неистово работая клинками.
Он целил Дриззту в голову, но дроу остановил клинок поднятой саблей. Тогда эльф, чуть вывернув кисть, высвободил меч и одновременно ударил кинжалом.
Дриззт предвидел этот маневр и, вместо того чтобы закрыться от кинжала второй саблей, опустил первую, увлекая ею меч противника и заставив эльфа отдернуть руку с кинжалом из-под лезвия собственного меча.
Второй саблей он полоснул Лелоринеля по боку.
Но с таким же успехом он мог бы попытаться разрубить камень — клинок просто отскочил.
Дроу немедленно отпрянул, а Лелоринель самодовольно ухмыльнулся. Дриззту были знакомы такие чары, ими часто пользовались колдуны и волшебники. Может, этот эльф — один из бойцов-чародеев, так называемых «зачарованных клинков», которые одинаково натренированы и в боевых искусствах, и в магии?
Дриззт перепрыгнул через окровавленную грудь мертвого огра и поспешно перебежал в другой конец комнаты, поближе к очагу.
По-прежнему улыбаясь, Лелоринель поднял руку и прошептал что-то, чего Дриззт не расслышал. Перс тень на его пальце вспыхнул, и эльф молниеносно перенесся вслед за дроу — новые чары наделили его почти сверхъестественной скоростью.
Похоже, он хорошо подготовился.

* * *

Регис бросил молот на горящие поленья, спустился как можно ниже, перевернулся головой вниз и выскочил из дымохода. Хорошо, что он был не босиком, как обычно, а в толстых зимних сапожках, иначе точно подпалил бы себе пятки.
Хафлинг обозревал комнату, в которой все было, как Дриззт и описал. Достав Клык Защитника из очага, Регис прошел через все помещение к приоткрытой двери.
Очень тихо он вступил в комнатку поменьше, действительно похожую на лабораторию алхимика. Здесь была еще одна дверь, в щели которой пробивался дневной свет.
Хафлинг бегом бросился туда, ухватился за ручку и потянул.
И тут же почувствовал несколько болезненных жалящих уколов. С визгом Регис выскочил наружу и оказался на небольшом скальном уступе, откуда некуда было бежать. Сражение шло почти прямо под ним, и тогда хафлинг бросил молот так далеко, как только мог, и позвал Вульфгара.
Даже не поглядев, куда упал молот, хафлинг вернулся в комнату и увидел чародейку, у которой как раз закончилось действие заклинания невидимости. Она смотрела на него, спешно произнося новое заклинание.
С воплем Регис бросился в первую комнату, вознамерившись было нырнуть в дымоход, но потом свернул к другой двери.

Предыдущая страница 25 Следующая страница


Море Мечей 26

Воздух вокруг него как будто загустел, и хафлинг просто увяз в нем. Тогда он снова решил бежать к очагу, надеясь, что огонь спалит то, что его обволакивало. Однако добраться туда ему не удалось, потому что переступал он теперь неправдоподобно мед ленно.
Регис увяз в магической паутине, которая опутала его так плотно, что он с трудом дышал.
Чародейка же стояла всего в шаге от него. Она подняла руку и поднесла к лицу Региса сверкающий кинжал.

* * *

Вниз полетел еще один лучник. Не обращая внимания на боль и неприятную скованность туго перетянутой руки, Кэтти-бри наложила на тетиву новую стрелу.
Выше над Гвенвивар показались еще лучники. Девушка прицелилась, но потом заметила какое-то движение на уступе как раз над тем местом, где сражался Вульфгар.
Она быстро повернулась и чуть было не выстрелила, но вовремя заметила, что это Регис. Маленький хафлинг сразу скрылся, а вниз полетел Клык Защитника.
Девушка замерла, испугавшись, что молот исчезнет в море, но он упал на землю недалеко от места схватки.
— Позови его! — несколько раз выкрикнула она, надеясь, что варвар услышит.
И, глянув на нижний уступ, где Гвенвивар сражалась с лучниками, девушка помчалась вверх по тропинке.
Дриззт добрался до очага, стал на колено, бросил Ледяную Смерть на пол, сунул руку в тлеющий очаг и стал забрасывать Лелоринеля раскаленными угольями. Несколько угольков попали в эльфа, потом полетела горящая головня, которую он рассек мечом, но оба куска все равно обожгли его.
Даже не будь у него «каменной кожи» ни один ожог не причинил бы ему серьезного вреда, но каждое прикосновение к магической защите истощало ее силу.
— Очень умно, дроу! — оценил эльф и, замахнувшись мечом, бросился на Дриззта.
Дроу схватил Ледяную Смерть и хотел вскочить, но передумал и пнул эльфа в голень.
Ему пришлось сразу же сделать кувырок в сторону и вскочить у самой стены. Сабли сразу же зазвенели, отражая один за другим сильные удары Лелоринёля.

* * *

Бердыш в руках Вульфгара наконец развалился. Морика жестоко теснила парочка пиратов, у обоих в руках были устрашающего вида абордажные сабли.
— Ничего нам не светит! — крикнул Бродяга.
— Тогда какого черта полез помогать мне? — огрызнулся Вульфгар.
Морик даже не знал, что ответить. Действительно, с какого перепугу он бросился на Шилу Кри? Чары Беллани иссякли, но ему все равно не составило бы труда где-нибудь схорониться и пересидеть заварушку. Проклиная себя за непростительную глупость, Морик прыгнул вперед, наотмашь рубя кинжалами, и ветер взметнул его темный плащ.
— Бежим! — крикнул он и первым рванул за спину Вульфгара между двумя большими валунами к дорожке, потеряв при этом плащ, в который вонзились сразу две сабли. Исчезнув за камнями, он почти сразу вновь показался на небольшой площадке с воплем: — Не сюда! За ним бежал еще один огр.
Вульфгар даже застонал, увидев очередного врага, а потом заметил, что кто-то подбирается к Морику сбоку.
Но это был не огр. Как только Морик промчался мимо, Бренор Батлхаммер вскочил на здоровенный валун и, зажав топор обеими руками, прицелился в огра, бежавшего следом за воришкой и ничего не видевшего вокруг.
Крак!
Звук был такой, будто раскололся камень, и сражение на полянке замерло на мгновение — все обернулись к рыжему дворфу. Его топор застрял в черепе громадного огра, который не падал лишь потому, что могучий дворф удерживал его в стоячем положении, пытаясь вызволить свое оружие.
— Хороший треск, да? — обратился Бренор к варвару.
Вульфгар только мотнул головой и сосредоточился на огре, к которому теперь присоединились еще и пираты.
— Что-то ты долго! — крикнул он в ответ.
— Хорош дурью маяться! — заорал Бренор. — Девчонка видела твой молот, дуралей! Зови его, парень!
Огр, дравшийся с Вульфгаром, немного отступил для разгона, устрашающе заревел и, подняв над головой дубину, ринулся на варвара.
Вульфгар швырнул в него обломки бердыша, которые тот и не заметил.
— Отлично, ничего не скажешь! — сердито крикнул Морик, снова подоспев к другу и атакуя пиратов.
Но светловолосый великан не слышал ни его слов, ни рева огра. Он сам орал во всю глотку.
— Че терь делать будешь, заморыш? — рявкнул огр и сразу же переменился в лице: в руке Вульфгара откуда ни возьмись появился великолепный бое вой молот.
— Лови-ка, — ответил варвар и метнул оружие в противника. Великан думал так же грудью отбить удар, как отбил обломки бердыша, но не тут-то было.
Огр так и не понял, как оказался вмятым в скалу, и был не в силах вздохнуть.
Подняв руку, Вульфгар снова призвал молот. Тот мгновенно вернулся — они снова были единым целым, воин и его оружие.
Раздался предостерегающий вопль Морика — один из пиратов подбирался к варвару с саблей наголо.
Вульфгар с размаху опустил молот и отбил клинок. Потом с невероятной точностью, будто оружие было продолжением его руки, он повернул Клык Защитника и ударил вбок.
Пират отлетел прочь.
Другой развернулся и бросился бежать, но Морик догнал его еще до входа в туннель и уложил на месте.
Из пещеры вылез еще один огр, плотоядно глядя на Бродягу, но между Мориком и Вульфгаром вдруг пролетела серебряная молния, и громадный урод рухнул на месте.
Обернувшись, товарищи увидели, что на площадке стоит Кэтти-бри с луком в руке.
— Гвен разобралась с лучниками, — пояснила она.
— Там, наверху, Пузан, наверняка мы ему нужны! — прокричал Бренор.
Друзья побежали по тропе, вившейся дальше вверх по склону, и достигли небольшой площадки, на которую выходила дверь, ведущая внутрь горы.
— Это не то, — начал Морик. — Большие огры...
Но он умолк, потому что Бренор и Вульфгар, не дослушав, начали разносить дверь в щепки, орудуя топором и молотом. Затем ринулись внутрь. Там их встретили Чогоругга и ее сородичи.

* * *

Оружие звенело беспрерывно. Благодаря заклинанию эльф не уступал дроу в скорости, но, в отличие от Дриззта, он не привык реагировать на обстановку так же молниеносно.
Удар вправо, влево, выпад вперед — и дроу убил бы Лелоринеля, не будь на том «каменной кожи».
— Интересно, сколько еще она выдержит? — пробормотал дроу, чувствуя себя все более уверенно, поскольку ему удавалось все чаще задевать противника. — Разве обязательно продолжать?
Но эльф был настроен решительно и не собирался сдаваться.
Дриззт наотмашь ударил правым клинком, Лелоринель, парируя, шагнул вправо, и четыре клинка скрестились в одной точке.
Дриззт вывернул Сверкающий из-под вражеских клинков и увел оружие противника вниз. Когда же эльф, как и следовало ожидать, попытался проткнуть его, Дриззт сделал сальто над самими клинками, приземлился на ноги и сразу же нырнул под просвистевший над головой меч. Ударив Лелоринеля в бедро, Дриззт отдернул оружие и пнул противника в колено.
Эльф вскрикнул от боли и отступил на пару шагов.
Действие заклинания кончилось. После следующего удара из пореза брызнула кровь.
— Мы можем прекратить, — великодушно предложил Дриззт.
Лелоринель зло глянул на него и недобро усмехнулся. Он снова что-то шепнул перстню, который опять вспыхнул.
Дриззт бросился на него, полный решимости победить, несмотря на все уловки.
Однако Лелоринель исчез.
Дриззт инстинктивно обратился к собственным врожденным магическим способностям и окружил себя непроницаемой черной сферой, которая заполнила собой всю комнату и уравняла шансы противников.
Но Лелоринель именно этого и ожидал. Он задействовал четвертое, самое коварное волшебство перстня, и контуры тела невидимого эльфа обозначились огоньками.
Дриззт наступал, поворачиваясь и отбиваясь, поскольку давно научился сражаться вслепую. Атакуя и парируя, он старался держать сабли подальше от тела.
Прислушавшись, он уловил шорох шагов.
Он немедленно оказался там и приободрился, когда его сабля ударила по мечу, которым противник как-то неловко заслонился.
Дроу решил, что эльф просчитался и зря повел поединок на условиях, при которых явно уступал рожденному во тьме Дриззту.
Сильными взмахами клинков с обеих сторон Дриззт удерживал противника перед собой. Снова ударив справа и слева, он внезапно развернулся и ударил правой саблей.
Сверкающий полоснул Лелоринеля по боку, и в тот же миг самого Дриззта пронзила боль.
Дроу не мог уже ни остановить, ни отдернуть оружие, и сабля вошла глубоко в тело, наткнулась на ребро, порвала легкое и вышла через грудь эльфа.
И точно такая же рана появилась на груди самого Дриззта.
Сквозь невыносимую боль Дриззт, пока пятился назад и падал, споткнувшись о ногу мертвого Блуга, понял, что произошло. Лелоринель применил одно из самых коварных заклятий — чары огненного щита. Они поражали любого, кто ранил применившего заклинание.
Темный эльф лежал с распоротым легким и чувствовал, как жизнь покидает его.
А напротив него лежал Лелоринель и умирал той же смертью, что и Дриззт.

Глава 28. ГОРЬКО ОСТАТЬСЯ В ЖИВЫХ

Бренор и Вульфгар, не уступая друг другу в рвении, вломились в обширную пещеру. Варвар сразу бросился навстречу двум огромным защищенным панцирями ограм, а Бренор поспешил к огрессе со светло-фиолетовой кожей в сияющем шлеме с громадной косой в руках.
Морик нерешительно вошел следом за ними, но вступать в бой не торопился.
Кэтти-бри была более нетерпелива. Она почти сразу пустила стрелу и отогнала от Вульфгара одного из огров.
А варвару только это и требовалось. Он занялся вторым великаном и несколько раз треснул его Клыком Защитника. Огр заслонялся, но третий удар пришелся в нагрудник, и громила, спотыкаясь, отступил.
Вульфгар продолжал его теснить, размахивая оружием.
Раненый огр тоже попытался вступить в бой, но Кэтти-бри пустила в него еще две стрелы, и страшный великан, вопя от боли и ярости, ринулся к выходу.
— Неподражаемо, — простонал Морик и вскрикнул, когда громадина пронеслась мимо него, едва не размазав по стене.
Навстречу огру с торчащими в теле стрелами бросилась Гвенвивар. Она прыгнула ему на грудь и стала рвать его когтями и зубами. Гигант опрокинулся на спину, обливаясь кровью.
— Молодчина, — похвалила кошку Кэтти-бри и выстрелила над головой Бренора в огрессу, после чего выхватила Хазид-хи, помедлив лишь одно мгновение, чтобы взглянуть на Морика, который стоял у стены и тряс головой, словно не мог поверить в происходящее.
— Вот это да!
Они и впрямь почти непобедимы!

* * *

Магическая тьма рассеялась.
Дриззт сидел у стены. Напротив него почти в той же позе и с такой же раной сидел Лелоринель.
Дроу смотрел на противника округлившимися от изумления глазами. Тоненькие язычки волшебного пламени все еще плясали на теле эльфа, но не они поразили Дриззта. Сабля дроу разрезала кожаный жилет, и в разрезе показалась... женская грудь!
Дриззту все стало ясно, он вспомнил, где видел эти глаза, и понял, кто перед ним, еще до того, как эльфийка сдернула маску.
Она была той самой маленькой девочкой, которую Дриззт когда-то спас во время набега его собратьев на поверхность. Безжалостность и кровожадность темных эльфов поселили в душе девочки безрассудную ярость, ведь в тот роковой день ей пришлось пере жить страшное: она лежала в луже крови собственной матери, и только благодаря этому дроу и поверили, что она мертва.
— О боги, — едва слышно вымолвил Дриззт, потому что дышать было трудно.
— Теперь ты убит, Дриззт До'Урден, — таким же слабым неверным голосом произнесла девушка. — Моя семья отомщена.
Дриззт хотел ответить, но понял, что не в силах найти нужные слова. За то короткое время, что им было отпущено, как мог он объяснить ей, что не участвовал в том избиении, что спас ее, сам страшно рискуя? А главное, он чувствовал себя виноватым за страшные деяния своих злобных сородичей.
Он смотрел на Лелоринель, не испытывая к ней никаких недобрых чувств, несмотря на то что ее заблуждение стоило им обоим жизни.

* * *

Чогоругга неплохо справлялась с могучим Бренором Боевым Топором, потому что приняла зелье, увеличивающее силу, скорость и укреплявшее защиту.
Бренор только ревел и ругался, осыпая огрессу богатырскими ударами, которые должны были бы свалить любого противника, а сам как будто не чувство вал ее ударов.
Дворф понимал, что проигрывает, но тут над головой просвистела стрела Кэтти-бри и, ударившись прямо в лоб Чогоругги, заставила ее отступить.
— О, моя умница! — прогремел дворф и, воспользовавшись преимуществом, перешел в наступление.
Но огресса успела поднести к губам и опрокинуть внутрь еще один флакон, одним жадным глотком уничтожив содержимое.
Приближаясь, Бренор увидел, что раны ее затягиваются на глазах.
Он возмущенно взвыл:
— Чертово зелье! — и с досады всадил топор в толстую ляжку великанши.
Она тут же сорвала с пояса второй флакон и поднесла ко рту. Бренор снова выругался.
Над ним мелькнула черная кошка, опустилась на Чогоруггу и вцепилась мертвой хваткой.
Великанша взревела, а Гвенвивар раздирала ее, работая челюстями и всеми четырьмя лапами.
Огресса уронила и флакон, который, однако, не разбился, и оружие, пытаясь оторвать от себя пантеру.
Но если бы великанша и смогла отбросить ее в сторону, то лишилась бы лица. А Бренор, конечно, был уже рядом и молотил топором по бедной огрессе.
Потом послышался треск — это подоспела Кэтти-бри и ударом Хазид-хи разрубила Чогоругге ногу.
Чогоругга осела на пол.
Обернувшись, дворф, девушка и Гвенвивар увидели, что варвар опустил молот на голову последнего огра и великан свалился на труп своего собрата.
— Сюда! — позвал их Морик. Вор стоял у входа в туннель, который вел в глубь горы.
Бренор подождал Кэтти-бри, нагнувшуюся, чтобы подобрать оброненный Чогоруггой пузырек.
— Узнаю, кто продает проклятым ограм эту дрянь, — зарублю! — недовольно заявил дворф.
Морик прикусил язык. Он-то знал, кто это делает, потому что видел лабораторию Беллани.
Друзья поспешили наверх, где жила Шила Кри, и в коридор выходило сразу пять дверей. За одной из них послышался стон, и Бренор немедленно вышиб ее, налетев всем телом.
В комнате лежали Дриззт и эльф, оба смертельно раненные.
Кэтти-бри влетела вслед за отцом и бросилась к дроу, но он жестом остановил ее.
— Спасай ее, — едва слышно проговорил он. — Так надо.
И потерял сознание.

* * *

Вульфгар, оцепенев от ужаса, стоял в дверях, но Морик не стал терять времени и бросился к двери в комнату Беллани. Распахнув дверь, он мысленно взмолился, чтобы чародейка не наставила здесь ловушек.
Он замер на самом пороге, услышав пронзительный писк чуть обернувшись, он обнаружил хафлинга, барахтающегося в волшебной паутине.
— А ты кто такой? — спросил Регис и торопливо добавил: — Смотри-ка, что у меня есть, — и, рас пахнув ворот рубашки, вытащил рубиновую подвеску.
— Где чародейка? — властно спросил Морик, не обращая внимания на рубин.
Регис показал на наружную дверь в другой комнате, и Бродяга ринулся туда. Хафлинг поглядел на него, на подвеску и озадаченно почесал голову. Чары камня на этого типа почему-то не подействовали. Однако Регис был рад, что незнакомец озабочен своими делами и ему не до малютки-хафлинга.

* * *

Кэтти-бри на мгновение застыла, пораженная теплотой и одновременно требовательностью в голосе Дриззта, давшего ей такое странное указание. Она повернулась к раненой девушке-эльфу, тоже дышавшей с трудом. Для обоих каждый вдох мог оказаться последним.
— Не позволю, Девять Проклятых Кругов! — прогремел вдруг Бренор, подскочил к дочери и вырвал из ее рук пузырек.
Сыпля проклятиями, он бросился к Дриззту и влил содержимое флакона ему в рот.
Дроу закашлялся, но дышать ему почти сразу стало легче.
— К черту все! — воскликнула Кэтти-бри и побежала к раненой девушке, осторожно приподняла ей голову и заглянула в глаза.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

Они уже остановились.
В то самое мгновение, когда Дриззт поднял веки, жизнь покинула Лелоринель.
— Пошли скорее! — позвал Регис, показавшись в дверях, и замер, увидев, как серьезно ранен дроу.
— В чем дело, Пузан? - спросил Бренор.
— Ча-чародейка, — запинаясь, ответил хафлинг. — М... Морик за ней побежал. — И он ткнул пальцем, не сводя взгляда с Дриззта.
Вульфгар сорвался с места, а Бренор крикнул опустившейся на колени рядом с дроу Кэтти-бри:
— Хватай лук и беги за ними! Ты им пригодишься!
Она поколебалась, беспомощно глядя на дроу, но
Бренор подтолкнул ее:
— Иди, скорее! — велел он. — Я не могу убивать колдунов. Тут твой лук незаменим.
Девушка встала и выбежала вон.
— Но повремени, если увидишь еще одного огра! — прокричал он ей в спину.

* * *

Беллани с тихой руганью шустро пробиралась по тропинке к морю и тут увидела, что «Кровавый киль» с отливом выходит из пещеры. На палубе было полно пиратов, включая и саму Шилу Кри, которая хоть и была ранена, но не сдавалась и громко отдавала распоряжения.
Беллани немедленно начала заклинание, чтобы перенестись на корабль, и почти закончила его, когда кто-то схватил ее сзади.
Чародейка в ужасе обернулась и увидела Морика Бродягу, хмуро глядевшего на нее.
— Отпусти! — потребовала она.
— Не надо, — сказал Морик. — Прошу тебя, не делай этого!
— Дурак, они же убьют меня! — взвизгнула Беллани, пытаясь высвободиться. — Я же могла убить тебя, но не стала! Я могла бы убить хафлинга, но...
Она осеклась, увидев показавшегося из-за скалы громадного варвара.
— А ты что со мной сделал? — упавшим голосом спросила она Бродягу.
— Ты оставила хафлинга в живых? — спросил он.
— Даже больше, я разрезала путы, — ответила Беллани и умолкла.
Над ней навис подоспевший Вульфгар.
— Кто это? — властно осведомился он.
— Она только наблюдала, — ответил Морик. — Она ни в чем не виновата.
Варвар прищурился, изучающее глядя на обоих, и по его лицу было видно, что он не верит приятелю.
Но сегодня Морик спас ему жизнь, и варвар промолчал.
И вдруг Вульфгар изумленно приоткрыл рот, увидев корабль, скользящий мимо скал. Он перескочил на другую скалу, откуда видно было лучше, и поднял Клык Защитника, словно собирался метнуть в отплывающее судно.
Но «Кровавый киль» был уже слишком далеко.
Тут как раз появилась Кэтти-бри и, не теряя ни минуты, вскинула Тулмарил и навела на палубу.
— Рыжую, — посоветовал Морик, за что заслужил от Беллани тычок локтем под ребро и гневный взгляд.
Девушка прицелилась в рыжеволосую капитаншу, которую нетрудно было различить даже издалека.
Но все же с выстрелом спешить не стала. Оглядев бухту, девушка увидела, сколько в ней острых камней и подводных скал, торчавших со всех сторон вокруг уплывающего судна, и поняла, какое искусство требуется, чтобы провести корабль через это опасное место в открытое море.
Она снова прицелилась и спустила стрелу в рулевое колесо и управлявшего им матроса.
Пират дернулся и сполз вниз, потянув за собой штурвал.
«Кровавый киль» резко накренился, на борту начался переполох, кто-то успел схватиться за штурвал, но тут судно налетело на риф и раздался пронзительный скрежет.
Ударом многих выбросило за борт, другие сами попрыгали в ледяную воду, чувствуя, что палуба уходит из-под ног. Были и такие, что мертвой хваткой вцепились в такелаж и мачты.
Посреди этой суматохи стояла Шила Кри и гневно смотрела в сторону гор, на Кэтти-бри.
Капитанша тоже бросилась в холодную воду, когда стало ясно, что ее корабль теперь годен разве что на растопку печей. Волны уже разносили его обломки по всей бухте.
Мало кому удастся выжить в ледяном море, но те, кому повезет, а также те огры, пираты и полукровки, что не попали на корабль, никогда больше не станут связываться со славными героями.
Битва за Золотую Бухту была выиграна.

Эпилог

Девушку-эльфа, которая называла себя Лелоринель, они похоронили в горах, насколько воз можно ближе к звездному небу. Дриззт копать не помогал, поскольку его страшная рана была еще не залечена, однако наблюдал за рытьем могилы от начала до конца. И когда девушку, настоящее имя которой было Эллифен, клали в холодную могилу и засыпали сверху каменистой землей, Дриззт До'Урден стоял рядом и растерянно глядел на нее.
— Так не должно быть, — тихо сказал он поддерживающей его Кэтти-бри.
— Ты хотел спасти ее... — отозвалась девушка.
— Я этого хотел.
— Дурак ты! — прозвучал рокочущий голос Бренора. — Скорее выздоравливай, и я надаю тебе оплеух!
Дроу взглянул в сердитое лицо дворфа.
— Ты что, думаешь, мы бы это сделали? — недовольно спросил Бренор. — Правда, что ли? Думаешь, позволили бы тебе умереть, чтобы спасти твоего убийцу?
— Ты не понимаешь... — начал объяснять дроу, и его лавандовые глаза наполнились слезами.
— А ты бы спас чертову эльфийскую бабу вместо меня? — взревел дворф. — Или вместо моей дочки? Скажи «да», эльф, и я с радостью вымою топор в твоей крови!
Тут наконец до Дриззта дошло, и он беспомощно поглядел на Кэтти-бри.
— Я бы не дала ей снадобье, — твердо сказала она. — Просто ты застал меня врасплох, и я засомневалась, но через мгновение все равно вернулась бы к тебе.
Дриззт вздохнул и согласился, но все равно происшедшее казалось ему чудовищной несправедливостью. Несколько лет назад он повстречался с Эллифен в Лунном лесу, по дороге в Подземье. Она тогда готова была наброситься на него и убить, но ее заботливый народ удержал ее и вывел Дриззта из леса. И хотя дроу понимал, что ее ярость направлена на невиновного, не мог найти слов, чтобы разубедить ее или успокоить.
И вот что случилось. Она мечтала его убить за то, что его жестокие сородичи сотворили с ее матерью и семьей, сломали ее жизнь.
Дриззт вздохнул — как странно и жестоко иногда играет людьми судьба. Если бы Эллифен призналась, кто она, он ни за что не поднял бы на нее руку, пусть бы она даже бросилась на него с оружием.
— У меня не было выбора, — едва слышно сказал он Кэтти-бри.
— Она сама себя убила, — ответила она, и подошедший к ним Бренор согласился с дочкой целиком и полностью.
— Она должна была жить и оправиться от тех ран, что получила много лет назад, — сказал дроу.
Бренор громко фыркнул.
— Это ты должен жить, — громогласно заявил он. — Ты и жив.
Дриззт поглядел на него и молча пожал плечами.
— Ведь ты же дал бы мне зелье, — гнул свое Бренор.
Дроу кивнул и сказал:
— Но мне все равно грустно.
— Если б не было, я бы тебя так не любил, — заверил его рыжий дворф.
Кэтти-бри привлекла Дриззта к себе и поцеловала в щеку, но он продолжал глядеть на свежую могилу, поникнув плечами, будто на них навалилась вся тяжесть мира.
Спустя несколько дней, когда погода улучшилась, пятеро друзей вместе с Мориком и Беллани покину ли Золотую Бухту.
С помощью волшебства Беллани они довольно скоро одолели главный перевал Хребта Мира, где проходила дорога на север, к Долине Ледяного Ветра, и на юг, в Лускан.
Здесь их пути разошлись: Морик, Беллани и Вульфгар отправились на юг, а остальные четверо двинулись к Десяти Городам.
Но до того, как они распрощались, варвар пообещал друзьям, что скоро вернется домой. В Долину.

* * *

Когда Вульфгар, Делли и Кэлси снова оказались в Лускане, весна была уже в полном цвету.
Семейство побывало в «Мотыге», повидалось с Арумном и Джози, а также с Беллани и Мориком, которые жили теперь вместе в квартире Бродяги. Благодаря стараниям чародейки жилище стало гораздо более уютным.
Однако задерживаться в городе Вульфгар не стал, и через два дня его повозка выехала через главные ворота. Он снова чувствовал себя самим собой, и ему не терпелось оказаться дома, с любимыми друзьями.
Делли тоже очень хотелось попасть в свой новый дом и испить холодного прозрачного воздуха легендарной Долины Ледяного Ветра.
Когда опустилась ночь, супруги увидели вдалеке яркий костер совсем рядом с дорогой и смело поехали к нему, поскольку в окрестностях было много крестьянских хуторов и место никак нельзя было назвать диким.
Они поняли, кто расположился на этой стоянке, прежде, чем смогли их разглядеть, — по запаху. Делли шепнула: «Гоблины» — но Вульфгар не согласился.
— Дворфы, — уточнил он.
Поскольку хозяева не озаботились выставить стражу, повозка вкатилась в середину стоянки, почти к самому пламени, и никто даже крикнуть не успел. Дворфы ощетинились самым страшным оружием, какое только можно вообразить, но после недолгого замешательства вперед выступил дворф, отвратительней которого ни на вид, ни на запах, пожалуй, в мире не было. Несмотря на то что лагерь был разбит несколько часов назад, он еще не снял свой панцирь, вполне достойный своего хозяина: его сплошь покрывали острые лезвия и небольшие шипы.
— Вулфи! — загорланил Тибблдорф Пвент, командир знаменитого отряда «Веселый мясник». — Слыхал, ты не помер! — И, щербато оскалившись, он от души треснул варвара. — Что, крепче камня, да?
— А ты почему здесь? — спросил варвар, не слишком радуясь встрече с этим «старым другом».
В те годы, когда Тибблдорф Пвент обретался в Мифрил Холле, Вульфгар имел возможность лице зреть своеобразные тренировки диких и неуемных «веселых мясников». Одним из излюбленных приемчиков Пвента было наброситься на врага, обнять его покрепче и тереться панцирем, пока не разорвет в клочки.
— Идем в Долину Ледяного Ветра, — сообщил Тибблдорф. — Надо попасть к королю Бренору.
Вульфгар хотел расспросить подробнее, но внезапно до него дошло.
— Король? — переспросил он.
Тибблдорф потупился, все остальные «мясники» сделали то же самое, повскакивали с мест и опустились на одно колено. И все, за исключением командира, низко загудели на одной ноте.
— Пусть Морадин примет душу Гандалуга Батлхаммера, — торжественно провозгласил Тибблдорф. — Короля Мифрил Холла больше нет. Король, правивший до него, снова стал королем — Бренор Батлхаммер! Долгие лета и хорошее пиво королю Бренору!
Он издал вопль, а все «веселые мясники» как один подскочили на месте — как будто в поле запрыгали камни, утыканные шипами.
— Король Бренор! — орали они.
— Что это значит? — шепнула Делли на ухо Вульфгару.
— Это значит, что нам не удастся обосноваться в Десяти Городах, — ответил он. — Потому что снова придется отправляться в путь. Долгий путь на восток, к Мифрил Холлу.
Делли обвела взглядом «веселых мясников». Плясавшие парочки, выкрикивая «король Бренор!», с короткого разбега врубались в другую пару.
— Что ж, по крайней мере наш путь на север теперь станет безопасней, — заметила Делли. — Только запах будет сильный.
В этот момент Тибблдорф столкнулся лбом с другим «мясником» — и тот рухнул. Тибблдорф помотал головой, шлепая губами, а когда увидел, что наделал, — взвыл еще громче и ринулся на другого товарища, который, принимая вызов, тоже взревел и тут же присоединился к недвижно похрапывающим на земле товарищам.
Тибблдорф опять взревел и стал скакать на месте, выискивая новую жертву.
— Безопасней, говоришь? — переспросил Вульфгар. — Посмотрим.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1. КЛОЧЬЯ ТЬМЫ (Страница 1)
  • Глава 1. СПИНА К СПИНЕ (Страница 1)
  • Глава 2. В РАЗДОРЕ С СОБОЙ (Страница 3)
  • Глава 3. КОЛОКОЛА И СВИСТ (Страница 4)
  • Глава 4. КЛЕЙМО (Страница 5)
  • Глава 5. ЧЕСТНОСТЬ ЛЮБВИ (Страница 5)
  • Глава 6. ДОРОГИ РОКА (Страница 6)
  • Часть 2. По следу (Страница 7)
  • Глава 7. НЕПОДОБАЮЩЕЕ СОПРОВОЖДЕНИЕ (Страница 7)
  • Глава 8. ЧТО РАЗРЫВАЕТ СЕРДЦЕ ВОИНА (Страница 8)
  • Глава 9. ПОЧТИ ВСТРЕТИЛИСЬ... (Страница 9)
  • Глава 10. ПРОКЛЯТАЯ ЗИМА (Страница 9)
  • Глава 11. ДОРОГИ РАСХОДЯТСЯ (Страница 10)
  • Глава 12. СТАТУЯ С ЛАВАНДОВЫМИ ГЛАЗАМИ (Страница 11)
    • Глава 13. ПРИХОД ЗИМЫ (Страница 12)
  • Часть 3. Кровавая тропа (Страница 13)
  • Глава 14. ПОДТВЕРЖДЕНИЕ (Страница 13)
  • Глава 15. ВЫПИТЬ С ХМУРЫМ ДВОРФОМ (Страница 14)
  • Глава 16. НЕОЖИДАННОЕ УЧАСТИЕ (Страница 15)
  • Глава 17. ТОЧКА ЗРЕНИЯ МОРИКА (Страница 16)
  • Глава 18. ГДЕ СЛИВАЮТСЯ СЛЕД И ДЫМ (Страница 17)
  • Глава 19. ВЫБОР ВУЛЬФГАРА (Страница 18)
  • Часть 4. Погоня за смыслом (Страница 19)
  • Глава 20. ПОСТАНОВИЛИ: ВЫСЕЛИТЬ (Страница 19)
  • Глава 21. ЗРЯ ПОТРАЧЕННОЕ ОБАЯНИЕ (Страница 20)
  • Глава 22. ШАГ ЗА ШАГОМ (Страница 21)
  • Глава 23. И ВДРУГ ПОЯВИЛСЯ... (Страница 21)
  • Глава 24. ЗНАКИ ДРОУ (Страница 22)
  • Глава 25. НАЙТИ ОБЩИЙ ЯЗЫК (Страница 22)
  • Глава 26. СМЕЛО ВПЕРЕД (Страница 23)
  • Глава 27. СЛЕПОЕ ВОЗМЕЗДИЕ (Страница 25)
  • Глава 28. ГОРЬКО ОСТАТЬСЯ В ЖИВЫХ (Страница 26)
  • Эпилог (Страница 27)


Роберт Сальваторе

Море Мечей

Цикл: "Забытые королевства" - 13

 Читать книгу

Аннотация

«Забытые Королевства» («Forgotten Realms»), подобно «Саге о Копье» или «Звездным войнам», являются одним из известнейших в мире мультимедийных проектов.До сих пор «Forgotten Realms» остается одной из популярнейших компьютерных игр, но звездный час проекта наступил после выхода в свет первых романов Роберта Сальваторе. Созданная им грандиозная сага — один из наиболее впечатляющих примеров сотворения литературной вселенной. Сальваторе не только пишет в лучших традициях жанра, но наряду с Дж. Р. Р. Толкином, Р. Желязны, Т. Бруксом и другими мастерами, сам становится основоположником новых традиций для последующих поколений. Впервые выходящий на русском языке роман «Незримый Клинок» — это новые удивительные и полные опасностей приключения Темного эльфа Дриззта До'Урдена и его друзей.

Неожиданная встреча в Долине Ледяного Ветра наводит героев Мифрил Холла на мысль, что Вульфгар попал в беду или погиб, и встревоженные друзья отпраляются на поиски варвара. След ведет их далеко – к пиратскому логову на берегу моря, где коварная Шила Кри прячет Клык Защитника. Вульфгар никак не может обрести себя, и это мешает его счастью с женой и дочкой, поэтому он тоже пускается в опасный путь, надеясь найти свой славный молот и обрести наконец душевную цельность. А по следу Дриззта идет загадочный эльф, одержимый жаждой мести. Судьбы и пути героев и их врагов пересекутся в Золотой Бухте на побережье Моря Мечей.

Создание книги: Кот Баюн (kot-bajun@yandex.ru)
Программа: ChmBookCreator
Сканирование книги: Vened
Файл взят с http://www.vened.pp.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic. Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке. За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений. Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR.Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс. В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.